<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"63aea285e952b4c32faa26903666b666",petok:"096c115f6b22e6eded70b0b0df85181480b4ecb0-1482474408-1800",zone:"diariodigital.com.do",rocket:"0",apps:{"ga_key":{"ua":"UA-16932638-2","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link href='http://fonts.googleapis.com/css?family=Titillium+Web' rel='stylesheet' type='text/css'>
<meta charset="UTF-8"/>
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://diariodigital.com.do/xmlrpc.php"/>
<!--[if lt IE 9]>
				<script src="http://diariodigital.com.do/wp-content/themes/dw-focus/assets/js/html5.js" type="text/javascript"></script>
				<![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16932638-2', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript'>
					var googletag = googletag || {};
					googletag.cmd = googletag.cmd || [];
					(function() {
					var gads = document.createElement('script');
					gads.async = true;
					gads.type = 'text/javascript';
					var useSSL = 'https:' == document.location.protocol;
					gads.src = (useSSL ? 'https:' : 'http:') +
					'//www.googletagservices.com/tag/js/gpt.js';
					var node = document.getElementsByTagName('script')[0];
					node.parentNode.insertBefore(gads, node);
					})();
					</script>
<script type='text/javascript'>
					googletag.cmd.push(function() {
					googletag.defineSlot('/1039824/SP950x72', [[728, 90], [950, 72]], 'div-gpt-ad-1424887005065-0').addService(googletag.pubads());
					// googletag.defineSlot('/1039824/SP950x72', [950, 72], 'div-gpt-ad-1421623699276-0').addService(googletag.pubads());
					googletag.defineSlot('/1039824/P728X90A', [728, 90], 'div-gpt-ad-1421609276686-0').addService(googletag.pubads());
					googletag.defineSlot('/1039824/P728X90B', [728, 90], 'div-gpt-ad-1421609276686-1').addService(googletag.pubads());
					googletag.defineSlot('/1039824/P728X90C', [728, 90], 'div-gpt-ad-1421609276686-2').addService(googletag.pubads());
					googletag.defineSlot('/1039824/P728X90D', [728, 90], 'div-gpt-ad-1421609276686-3').addService(googletag.pubads());
					googletag.defineSlot('/1039824/PH', [468, 60], 'div-gpt-ad-1421619323577-0').addService(googletag.pubads());
					googletag.defineSlot('/1039824/SBP300x100', [300, 100], 'div-gpt-ad-1421629394910-0').addService(googletag.pubads());
					googletag.defineSlot('/1039824/SBP300X250A', [300, 250], 'div-gpt-ad-1421720846803-0').addService(googletag.pubads());
					// Pagina Interna - Articulo Header
					googletag.defineSlot('/1039824/PI_AH', [728, 90], 'div-gpt-ad-1425007350974-0').addService(googletag.pubads());

					// Pagina Interna - Categoria Header

					googletag.pubads().enableSingleRequest();
					googletag.enableServices();
					});
				</script>
 
<title>Awilda Reyes se defiende atacando a juez Germán - DiarioDigitalRD</title>
<link rel="canonical" href="http://diariodigital.com.do/2016/12/22/awilda-reyes-se-defiende-atacando-juez-german/"/>
<link rel="publisher" href="https://plus.google.com/+diariodigitalrd/posts"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Awilda Reyes se defiende atacando a juez Germán - DiarioDigitalRD"/>
<meta property="og:description" content="Awilda Reyes dice “he sido víctima de la mafia que opera en la SCJ y su presidente Mariano Germán” Santo Domingo.- La suspendida jueza de la Cuarta Sala Penal del Distrito Nacional, Awilda Reyes Beltré, dijo que ha sido víctima de la estructura mafiosa que opera en la Suprema Corte de Justicia (SCJ) y su..."/>
<meta property="og:url" content="http://diariodigital.com.do/2016/12/22/awilda-reyes-se-defiende-atacando-juez-german/"/>
<meta property="og:site_name" content="DiarioDigitalRD"/>
<meta property="article:publisher" content="http://www.facebook.com/Diariodigitaldo"/>
<meta property="article:section" content="Actualidad"/>
<meta property="article:published_time" content="2016-12-22T22:15:39+00:00"/>
<meta property="fb:admins" content="100003152916400"/>
<meta property="og:image" content="http://diariodigital.com.do/wp-content/uploads/2015/11/Awilda-Reyes_CDN.jpg"/>
<meta property="og:image:width" content="768"/>
<meta property="og:image:height" content="472"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Awilda Reyes dice “he sido víctima de la mafia que opera en la SCJ y su presidente Mariano Germán” Santo Domingo.- La suspendida jueza de la Cuarta Sala Penal del Distrito Nacional, Awilda Reyes Beltré, dijo que ha sido víctima de la estructura mafiosa que opera en la Suprema Corte de Justicia (SCJ) y su..."/>
<meta name="twitter:title" content="Awilda Reyes se defiende atacando a juez Germán - DiarioDigitalRD"/>
<meta name="twitter:site" content="@diariodigitaldo"/>
<meta name="twitter:image" content="http://diariodigital.com.do/wp-content/uploads/2015/11/Awilda-Reyes_CDN.jpg"/>
<meta name="twitter:creator" content="@diariodigitaldo"/>
 
<link rel="alternate" type="application/rss+xml" title="DiarioDigitalRD &raquo; Feed" href="http://diariodigital.com.do/feed/"/>
<link rel="alternate" type="application/rss+xml" title="DiarioDigitalRD &raquo; RSS de los comentarios" href="http://diariodigital.com.do/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="DiarioDigitalRD &raquo; Awilda Reyes se defiende atacando a juez Germán RSS de los comentarios" href="http://diariodigital.com.do/2016/12/22/awilda-reyes-se-defiende-atacando-juez-german/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diariodigital.com.do\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='opinionstage-style-css' href='http://diariodigital.com.do/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.4.5' type='text/css' media='all'/>
<link rel='stylesheet' id='opinionstage-font-style-css' href='http://diariodigital.com.do/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.4.5' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://diariodigital.com.do/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='dw_focus_template-css' href='http://diariodigital.com.do/wp-content/themes/dw-focus/assets/css/template.css?ver=4.4.5' type='text/css' media='all'/>
<link rel='stylesheet' id='dw_focus_responsive-css' href='http://diariodigital.com.do/wp-content/themes/dw-focus/assets/css/responsive.css?ver=4.4.5' type='text/css' media='all'/>
<link rel='stylesheet' id='style-css' href='http://diariodigital.com.do/wp-content/themes/dw-focus/style.css?ver=4.4.5' type='text/css' media='all'/>
<link rel='stylesheet' id='print-style-css' href='http://diariodigital.com.do/wp-content/themes/dw-focus/assets/css/print.css?ver=4.4.5' type='text/css' media='print'/>
<link rel='stylesheet' id='dw-focus-qa-css' href='http://diariodigital.com.do/wp-content/themes/dw-focus/dwqa-templates/style.css?ver=4.4.5' type='text/css' media='all'/>
<link rel='stylesheet' id='youtube-channel-gallery-css' href='http://diariodigital.com.do/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.4.5' type='text/css' media='all'/>
<link rel='stylesheet' id='jquery.magnific-popup-css' href='http://diariodigital.com.do/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.4.5' type='text/css' media='all'/>
<script type='text/javascript' src='http://diariodigital.com.do/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diariodigital.com.do/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://diariodigital.com.do/wp-content/themes/dw-focus/assets/js/bootstrap.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://diariodigital.com.do/wp-content/themes/dw-focus/assets/js/jquery.infinitescroll.min.js?ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/diariodigital.com.do\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodigital.com.do/wp-content/themes/dw-focus/assets/js/custom.js?ver=4.4.5'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/diariodigital.com.do\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodigital.com.do/wp-content/themes/dw-focus/assets/js/single-socials.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://diariodigital.com.do/wp-content/themes/dw-focus/assets/js/jquery.mouse.move.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://diariodigital.com.do/wp-content/themes/dw-focus/assets/js/jquery.swipe.js?ver=4.4.5'></script>
<link rel='https://api.w.org/' href='http://diariodigital.com.do/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariodigital.com.do/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariodigital.com.do/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.4.5"/>
<link rel='shortlink' href='http://diariodigital.com.do/?p=299862'/>
<link rel="alternate" type="application/json+oembed" href="http://diariodigital.com.do/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodigital.com.do%2F2016%2F12%2F22%2Fawilda-reyes-se-defiende-atacando-juez-german%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://diariodigital.com.do/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodigital.com.do%2F2016%2F12%2F22%2Fawilda-reyes-se-defiende-atacando-juez-german%2F&#038;format=xml"/>
 
 
<link rel='stylesheet' id='frontend.css-css' href='http://diariodigital.com.do/wp-content/plugins/starbox//themes/fancy/css/frontend.css?ver=3.0.5' type='text/css' media='all'/>
<script type='text/javascript' src='http://diariodigital.com.do/wp-content/plugins/starbox//themes/fancy/js/frontend.js?ver=3.0.5'></script>
<link rel='stylesheet' id='hidedefault.css-css' href='http://diariodigital.com.do/wp-content/plugins/starbox//themes/admin/css/hidedefault.css?ver=3.0.5' type='text/css' media='all'/>
<meta property="og:title" content="Awilda Reyes se defiende atacando a juez Germán"/><meta property="og:url" content="http://diariodigital.com.do/2016/12/22/awilda-reyes-se-defiende-atacando-juez-german/"/><meta property="og:image" content="http://diariodigital.com.do/wp-content/uploads/2015/11/Awilda-Reyes_CDN-110x110.jpg"/><meta property="og:description" content="Awilda Reyes dice “he sido víctima de la mafia que opera en la SCJ y su presidente Mariano Germán” Santo Domingo.- La suspendida jueza de la Cuarta Sala Penal del Distrito Nacional, Awilda Reyes Beltré, dijo que ha sido víctima de la estructura mafiosa que opera en la Suprema Corte de Justicia (SCJ) y su&lt;a href=&quot;http://diariodigital.com.do/2016/12/22/awilda-reyes-se-defiende-atacando-juez-german/&quot; title=&quot;Read more&quot; &gt;...&lt;/a&gt;"/> <style type="text/css">.site-header #branding a{display:block;text-indent:-9999px;}#colophon.dark #site-info .small-logo{background-image:url(http://s3.amazonaws.com/diariodigital-com-do/wp-content/uploads/2015/01/24001544/diario-digital-logo-small.png);}@media (min-width: 1200px)
	{.site-header #branding a{display:block;background:url(http://s3.amazonaws.com/diariodigital-com-do/wp-content/uploads/2015/01/24001050/diario-digital-logo1.png) no-repeat center;*/
		text-indent: -9999px;
        }
	}
        @media ( max-width: 979px ) {
            .wrap-navigation .small-logo {
                background-image: url(http://s3.amazonaws.com/diariodigital-com-do/wp-content/uploads/2015/01/24001544/diario-digital-logo-small.png);
            }
        }

            </style>
    <link rel="shortcut icon" href="http://diariodigital.com.do/wp-content/themes/dw-focus/assets/img/favicon.ico">			<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-16932638-2']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>

			<!-- Super Portada
			<div id='div-gpt-ad-1424887005065-0' class="super-anuncio" style='width:950px; height:72px; margin:0 auto;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1424887005065-0'); });
			</script>
			</div> -->
			<body class="single single-post postid-299862 single-format-standard desktop ie  not-login group-blog" >
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54bbd8076f0eab31" async="async"></script>
				<header id="masthead" class="site-header" role="banner">
					<div class="container">
						<div id="header">
							<!-- <div>
							<a href=""><img src="http://diariodigital.com.do/wp-content/uploads/2016/04/alfredo.gif" width="100%" border="0" /></a>
							</div> -->
							<div class="row">
								<div id="branding" class="span3 visible-desktop">
									<h1>
									<a href="http://diariodigital.com.do/" title="DiarioDigitalRD" rel="home">
										DiarioDigitalRD									</a>
									</h1>
								</div>
																<div id="sidebar-header"> <!--FORK EDIT-->
								<aside id="text-46" class="widget widget_text">			<div class="textwidget"><!-- Portada Header -->
<div id='div-gpt-ad-1421619323577-0' style='width:468px; height:60px; margin-top:20px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421619323577-0'); });
</script>
</div></div>
		</aside>							</div>
													</div>
					</div>
					<!-- 					<div class="btn-group top-news">
						        <a class="dropdown-toggle" data-toggle="dropdown" href="#">
            <span class="number">15</span>
            <span>Must read articles <i class="icon-caret-down"></i></span>
        </a>
                    <div class="top-news-inner">
                <ul class="dropdown-menu">
                    <div class="entry-meta">December 23, 2016</div>

                    <div class="row-fluid">
                        <ul>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://diariodigital.com.do/2016/12/22/awilda-reyes-se-defiende-atacando-juez-german/" title="Awilda Reyes se defiende atacando a juez Germán"><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2015/11/Awilda-Reyes_CDN-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="la Juexz Awilda Reyes Beltré." /></a></div>
                    <div class="topnews-title"><a href="http://diariodigital.com.do/2016/12/22/awilda-reyes-se-defiende-atacando-juez-german/" title="Awilda Reyes se defiende atacando a juez Germán"> Awilda Reyes se defiende atacando a juez Germán </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://diariodigital.com.do/2016/12/22/director-senasa-define-sensata-observacion-al-codigo-penal/" title="Director de SeNaSa define sensata observación al Código Penal"><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/12/Chanel-Rosa.-Director-ejecutivo-SeNaSa.-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="chanel-rosa-director-ejecutivo-senasa" /></a></div>
                    <div class="topnews-title"><a href="http://diariodigital.com.do/2016/12/22/director-senasa-define-sensata-observacion-al-codigo-penal/" title="Director de SeNaSa define sensata observación al Código Penal"> Director de SeNaSa define sensata observación al Código Penal </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://diariodigital.com.do/2016/12/22/aprueban-presupuesto-ayuntamiento-santiago-2017/" title="Aprueban presupuesto Ayuntamiento Santiago para el 2017"><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/12/IMG_4083-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="img_4083" /></a></div>
                    <div class="topnews-title"><a href="http://diariodigital.com.do/2016/12/22/aprueban-presupuesto-ayuntamiento-santiago-2017/" title="Aprueban presupuesto Ayuntamiento Santiago para el 2017"> Aprueban presupuesto Ayuntamiento Santiago para el 2017 </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://diariodigital.com.do/2016/12/22/david-la-hoz-califica-obstruccion-la-observacion-del-codigo-penal/" title="David La Hoz: Califica de obstrucción la observación del Código Penal"><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2015/11/David-la-Hoz-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="David la Hoz, abogado," /></a></div>
                    <div class="topnews-title"><a href="http://diariodigital.com.do/2016/12/22/david-la-hoz-califica-obstruccion-la-observacion-del-codigo-penal/" title="David La Hoz: Califica de obstrucción la observación del Código Penal"> David La Hoz: Califica de obstrucción la observación del Código Penal </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://diariodigital.com.do/2016/12/22/cultura-johnny-ventura-tratan-escuela-nico-lora/" title="Cultura y Johnny Ventura tratan sobre escuela Ñico Lora"><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/12/IMG_1100-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Johnny Ventura y Pedro Vergés se saludan." /></a></div>
                    <div class="topnews-title"><a href="http://diariodigital.com.do/2016/12/22/cultura-johnny-ventura-tratan-escuela-nico-lora/" title="Cultura y Johnny Ventura tratan sobre escuela Ñico Lora"> Cultura y Johnny Ventura tratan sobre escuela Ñico Lora </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://diariodigital.com.do/2016/12/22/mopc-pone-operacion-carretera-enlaza-avenida-circunvalacion-haina/" title="MOPC pone en operación carretera enlaza avenida Circunvalación con Haina"><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/12/CARRETERA-PIISA-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="carretera-piisa-2" /></a></div>
                    <div class="topnews-title"><a href="http://diariodigital.com.do/2016/12/22/mopc-pone-operacion-carretera-enlaza-avenida-circunvalacion-haina/" title="MOPC pone en operación carretera enlaza avenida Circunvalación con Haina"> MOPC pone en operación carretera enlaza avenida Circunvalación con Haina </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://diariodigital.com.do/2016/12/22/pgr-tambien-investiga-venta-terrenos-los-tres-brazos/" title="PGR también investiga venta de terrenos en Los Tres Brazos"><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/11/PGR-2-1-e1480094276882-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Procurador" /></a></div>
                    <div class="topnews-title"><a href="http://diariodigital.com.do/2016/12/22/pgr-tambien-investiga-venta-terrenos-los-tres-brazos/" title="PGR también investiga venta de terrenos en Los Tres Brazos"> PGR también investiga venta de terrenos en Los Tres Brazos </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://diariodigital.com.do/2016/12/22/dominicana-se-une-esfuerzos-oaci-mitigar-emision-co2-la-aviacion/" title="Dominicana se une a esfuerzos OACI para mitigar emisión de CO2 en la aviación"><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/12/NI-162-16-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="ni-162-16" /></a></div>
                    <div class="topnews-title"><a href="http://diariodigital.com.do/2016/12/22/dominicana-se-une-esfuerzos-oaci-mitigar-emision-co2-la-aviacion/" title="Dominicana se une a esfuerzos OACI para mitigar emisión de CO2 en la aviación"> Dominicana se une a esfuerzos OACI para mitigar emisión de CO2 en la aviación </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://diariodigital.com.do/2016/12/22/final-pelicula-la-serie-regular-la-lidom/" title="Final de película en la serie regular de la LIDOM"><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/01/Estadio-Quisqueya-publico-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Estadio Quisqueya." /></a></div>
                    <div class="topnews-title"><a href="http://diariodigital.com.do/2016/12/22/final-pelicula-la-serie-regular-la-lidom/" title="Final de película en la serie regular de la LIDOM"> Final de película en la serie regular de la LIDOM </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://diariodigital.com.do/2016/12/22/montas-defiende-desempeno-economico/" title="Montás defiende desempeño económico"><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/07/DSC_4634-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="​El Ministro Temístocles Montás durante la presentación de su discurso." /></a></div>
                    <div class="topnews-title"><a href="http://diariodigital.com.do/2016/12/22/montas-defiende-desempeno-economico/" title="Montás defiende desempeño económico"> Montás defiende desempeño económico </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://diariodigital.com.do/2016/12/22/ottt-lanza-operativo-navidad-sin-accidentes-2016/" title="OTTT lanza operativo “Navidad Sin Accidentes 2016”"><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/12/Supervisor-OTTT-realiza-verificación-a-motoconcho-durante-operativo-navidad-2-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="supervisor-ottt-realiza-verificacion-a-motoconcho-durante-operativo-navidad-2-1" /></a></div>
                    <div class="topnews-title"><a href="http://diariodigital.com.do/2016/12/22/ottt-lanza-operativo-navidad-sin-accidentes-2016/" title="OTTT lanza operativo “Navidad Sin Accidentes 2016”"> OTTT lanza operativo “Navidad Sin Accidentes 2016” </a></div>
                </li>
                            <li class="">
                    <div class="topnews-thumbnail"><a href="http://diariodigital.com.do/2016/12/22/aborto-observacion-presidencial/" title="Aborto y observación presidencial"></a></div>
                    <div class="topnews-title"><a href="http://diariodigital.com.do/2016/12/22/aborto-observacion-presidencial/" title="Aborto y observación presidencial"> Aborto y observación presidencial </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://diariodigital.com.do/2016/12/22/ivan-nova-renueva-contrato-us26-millones-los-piratas/" title="Iván Nova renueva contrato de US$26 millones con los Piratas"><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/12/Ivan-Nova-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="ivan-nova" /></a></div>
                    <div class="topnews-title"><a href="http://diariodigital.com.do/2016/12/22/ivan-nova-renueva-contrato-us26-millones-los-piratas/" title="Iván Nova renueva contrato de US$26 millones con los Piratas"> Iván Nova renueva contrato de US$26 millones con los Piratas </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://diariodigital.com.do/2016/12/22/digeig-investiga-a-corde-por-venta-de-terrenos-los-tres-brazos-y-los-rios/" title="DIGEIG investiga a CORDE por venta de terrenos Los Tres Brazos y Los Ríos"><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/12/los-tres-brazos-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="los-tres-brazos" /></a></div>
                    <div class="topnews-title"><a href="http://diariodigital.com.do/2016/12/22/digeig-investiga-a-corde-por-venta-de-terrenos-los-tres-brazos-y-los-rios/" title="DIGEIG investiga a CORDE por venta de terrenos Los Tres Brazos y Los Ríos"> DIGEIG investiga a CORDE por venta de terrenos Los Tres Brazos y Los Ríos </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://diariodigital.com.do/2016/12/22/dia-presentara-merengue-tipico-tres-acordeones/" title="El Día presentará merengue típico a tres acordeones"><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/12/DSC_0048-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Huchi Lora en el programa El Día." /></a></div>
                    <div class="topnews-title"><a href="http://diariodigital.com.do/2016/12/22/dia-presentara-merengue-tipico-tres-acordeones/" title="El Día presentará merengue típico a tres acordeones"> El Día presentará merengue típico a tres acordeones </a></div>
                </li>
              
                        </ul>
                    </div>
                </ul>
            </div>
            					</div>
					 -->
					<div class="wrap-navigation">
						<nav id="site-navigation" class="main-navigation navbar" role="navigation">
							<div class="navbar-inner">
								<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								</button>
								<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
								<i class="icon-search"></i>
								</button>
								<a class="small-logo hidden-desktop" rel="home" title="Diario Digital RD" href="http://diariodigital.com.do/">Diario Digital RD</a>

																<ul class="social-links visible-desktop">
																		<li class="facebook"><a target="_blank" href=" https://www.facebook.com/Diariodigitaldo" title="Facebook"><i class="icon-facebook"></i></a></li>
																											<li class="twitter"><a target="_blank" href=" https://twitter.com/diariodigitaldo" title="Twitter"><i class="icon-twitter"></i></a></li>
																		<li class="instagram"><a target="_blank" href="https://instagram.com/diariodigitalrd/" title="Instagram"><i class="icon-instagram"></i></a></li>
																		<li class="google-plus"><a target="_blank" href="https://plus.google.com/+diariodigitalrd/posts" title="Google Plus"><i class="icon-google-plus"></i></a></li>
																											<li class="linkedin"><a target="_blank" href="https://www.linkedin.com/company/diariodigitalrd" title="Linked in"><i class="icon-linkedin"></i></a></li>
																											<li class="rss"><a href="http://diariodigital.com.do/feed/" title="Rss"><i class="icon-rss"></i></a></li>
																											<!-- <li class="login"><a href="http://diariodigital.com.do/wp-login.php?redirect_to=http%3A%2F%2Fdiariodigital.com.do%2F2016%2F12%2F22%2Fawilda-reyes-se-defiende-atacando-juez-german%2F" title="Login"><i class="icon-user"></i></a> -->
																		</ul><!-- End social links -->
									<div class="search-collapse collapse">
											<form method="get" name="searchForm" class="searchForm" action="http://diariodigital.com.do/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Buscar &hellip;" />
		<input type="submit" class="submit" name="submit" value="Buscar" />
	</form>
									</div>
									<div class="nav-collapse collapse">
										<ul id="menu-top" class="nav"><li id="menu-item-114163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-parent-item menu-item-114163 0"><a href="#">Actualidad</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-195412" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-195412 active color-none 1"><a href="http://diariodigital.com.do/seccion/destacadas/">Destacadas</a></li>
	<li id="menu-item-114273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114273 color-none 1"><a href="http://diariodigital.com.do/seccion/actualidad/educacion/">Educación</a></li>
	<li id="menu-item-114573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114573 color-none 1"><a href="http://diariodigital.com.do/seccion/actualidad/medio-ambiente/">Medio Ambiente</a></li>
	<li id="menu-item-114270" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114270 color-none 1"><a href="http://diariodigital.com.do/seccion/actualidad/noticias/">Noticias</a></li>
	<li id="menu-item-114272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114272 color-none 1"><a href="http://diariodigital.com.do/seccion/actualidad/politica/">Política</a></li>
	<li id="menu-item-195413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195413 color-none 1"><a href="http://diariodigital.com.do/seccion/actualidad/provincias/">Provincias</a></li>
	<li id="menu-item-195416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195416 color-none 1"><a href="http://diariodigital.com.do/seccion/actualidad/salud/">Salud</a></li>
	<li id="menu-item-195433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195433 color-none 1"><a href="http://diariodigital.com.do/seccion/actualidad/seguridad-publica/">Seguridad Pública</a></li>
	<li id="menu-item-114524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114524 color-none 1"><a href="http://diariodigital.com.do/seccion/actualidad/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-136284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-136284 color-none 0"><a href="http://diariodigital.com.do/seccion/ciencia-y-tecnologia/">Ciencia y Tec.</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-195423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195423 active color-none 1"><a href="http://diariodigital.com.do/seccion/ciencia-y-tecnologia/novedades/">Novedades</a></li>
	<li id="menu-item-136286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136286 color-none 1"><a href="http://diariodigital.com.do/seccion/ciencia-y-tecnologia/tecnologia/">Tecnologia</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-195423'><ul id='mn-latest-195423'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/12/19/depresion-se-apodera-pilotos-aerolineas-comerciales/' title='Depresión se apodera de pilotos de aerolíneas comerciales'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/12/0004045636-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="0004045636" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/12/19/depresion-se-apodera-pilotos-aerolineas-comerciales/' title='Depresión se apodera de pilotos de aerolíneas comerciales'> Depresión se apodera de pilotos de aerolíneas comerciales</a><span> - diciembre 19, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/11/18/las-mujeres-madres-mas-tarde-pueden-vivir-los-90-anos/' title='Las mujeres que son madres más tarde pueden vivir hasta los 90 años.'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2015/10/Embarazo_25-09-12-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Embarazo_25-09-12" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/11/18/las-mujeres-madres-mas-tarde-pueden-vivir-los-90-anos/' title='Las mujeres que son madres más tarde pueden vivir hasta los 90 años.'> Las mujeres que son madres más tarde pueden vivir hasta los 90 años.</a><span> - noviembre 18, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/11/11/los-cientificos-harvard-creen-identificado-la-fuente-fisica-la-conciencia/' title='Los científicos de Harvard ya saben donde esta ubicada la conciencia'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/11/Connectome_web_1024-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="connectome_web_1024" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/11/11/los-cientificos-harvard-creen-identificado-la-fuente-fisica-la-conciencia/' title='Los científicos de Harvard ya saben donde esta ubicada la conciencia'> Los científicos de Harvard ya saben donde esta ubicada la conciencia</a><span> - noviembre 11, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/11/09/abogadosfundacion-prensa-derecho-debaten-libertad-expresion/' title='Abogados&#038;Fundación Prensa y Derecho debaten libertad de expresión'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/11/DSC_6175-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="dsc_6175" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/11/09/abogadosfundacion-prensa-derecho-debaten-libertad-expresion/' title='Abogados&#038;Fundación Prensa y Derecho debaten libertad de expresión'> Abogados&#038;Fundación Prensa y Derecho debaten libertad de expresión</a><span> - noviembre 9, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/11/07/aviadora-amelia-eahart-pudo-sobrevivir-oceano-pacifico-estudio/' title='Aviadora Amelia Eahart pudo sobrevivir en el océano Pacífico, estudio'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/11/400_amelia_earhart-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="400_amelia_earhart" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/11/07/aviadora-amelia-eahart-pudo-sobrevivir-oceano-pacifico-estudio/' title='Aviadora Amelia Eahart pudo sobrevivir en el océano Pacífico, estudio'> Aviadora Amelia Eahart pudo sobrevivir en el océano Pacífico, estudio</a><span> - noviembre 7, 2016</span></div></li></ul><a href='http://diariodigital.com.do/seccion/ciencia-y-tecnologia/novedades/' title=''>View all</a></div><div class='' id='mn-latest-136286'><ul id='mn-latest-136286'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/12/21/curiosity-halla-mas-minerales-favorables-albergar-vida-marte/' title='Curiosity halla más minerales favorables para albergar vida en Marte'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/12/news_Curiosity141216-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="news_curiosity141216" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/12/21/curiosity-halla-mas-minerales-favorables-albergar-vida-marte/' title='Curiosity halla más minerales favorables para albergar vida en Marte'> Curiosity halla más minerales favorables para albergar vida en Marte</a><span> - Hace 1 dia</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/12/20/canon-sigue-adelante-r-d-imageformula-scan-front-400/' title='Canon sigue adelante en R.D con el imageFORMULA Scan Front 400'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/12/002-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="002" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/12/20/canon-sigue-adelante-r-d-imageformula-scan-front-400/' title='Canon sigue adelante en R.D con el imageFORMULA Scan Front 400'> Canon sigue adelante en R.D con el imageFORMULA Scan Front 400</a><span> - diciembre 20, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/12/20/las-redes-sociales-canal-los-nuevos-narcotraficantes-dominicanos/' title='Las redes sociales: canal para los nuevos narcotraficantes dominicanos'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/07/espionaje-seguridad-900x506-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="espionaje-seguridad-cibernética" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/12/20/las-redes-sociales-canal-los-nuevos-narcotraficantes-dominicanos/' title='Las redes sociales: canal para los nuevos narcotraficantes dominicanos'> Las redes sociales: canal para los nuevos narcotraficantes dominicanos</a><span> - diciembre 20, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/12/19/sobrevive-primer-paciente-soporte-cardiopulmonar-ecmo-rd/' title='Sobrevive primer paciente con soporte cardiopulmonar ECMO en RD'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/12/1.-Parte-del-equipo-Cardiovascular-Pediátrico-con-la-primera-sobreviviente-con-ECMO.-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="1-parte-del-equipo-cardiovascular-pediatrico-con-la-primera-sobreviviente-con-ecmo" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/12/19/sobrevive-primer-paciente-soporte-cardiopulmonar-ecmo-rd/' title='Sobrevive primer paciente con soporte cardiopulmonar ECMO en RD'> Sobrevive primer paciente con soporte cardiopulmonar ECMO en RD</a><span> - diciembre 19, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/12/12/indotel-insinua-prestadoras-telecomunicaciones-acuden-publicidad-enganosa/' title='Indotel insinúa prestadoras telecomunicaciones acuden a publicidad engañosa'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/09/edificio-indotel-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="edificio-indotel" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/12/12/indotel-insinua-prestadoras-telecomunicaciones-acuden-publicidad-enganosa/' title='Indotel insinúa prestadoras telecomunicaciones acuden a publicidad engañosa'> Indotel insinúa prestadoras telecomunicaciones acuden a publicidad engañosa</a><span> - diciembre 12, 2016</span></div></li></ul><a href='http://diariodigital.com.do/seccion/ciencia-y-tecnologia/tecnologia/' title=''>View all</a></div></div> 
</div>
</li>
<li id="menu-item-121609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-121609 color-none 0"><a href="http://diariodigital.com.do/seccion/deportes/">Deportes</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-195424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195424 active color-none 1"><a href="http://diariodigital.com.do/seccion/deportes/baloncesto/">Baloncesto</a></li>
	<li id="menu-item-121706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121706 color-none 1"><a href="http://diariodigital.com.do/seccion/deportes/beisbol/">Béisbol</a></li>
	<li id="menu-item-167510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167510 color-none 1"><a href="http://diariodigital.com.do/seccion/deportes/futbol/">Fútbol</a></li>
	<li id="menu-item-121779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121779 color-none 1"><a href="http://diariodigital.com.do/seccion/deportes/mas-deportes/">Más deportes</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-195424'><ul id='mn-latest-195424'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/11/21/westbrook-vuelve-destacar-baloncesto-norteamericano-nba/' title='Westbrook vuelve a destacar en baloncesto norteamericano NBA'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/11/Russell-Westbrook-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="russell-westbrook" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/11/21/westbrook-vuelve-destacar-baloncesto-norteamericano-nba/' title='Westbrook vuelve a destacar en baloncesto norteamericano NBA'> Westbrook vuelve a destacar en baloncesto norteamericano NBA</a><span> - noviembre 21, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/11/16/lebron-cavs-siguen-imponiendo-respeto-nba/' title='Lebron y Cavs siguen imponiendo respeto en NBA'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/06/lebron-james-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="lebron james" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/11/16/lebron-cavs-siguen-imponiendo-respeto-nba/' title='Lebron y Cavs siguen imponiendo respeto en NBA'> Lebron y Cavs siguen imponiendo respeto en NBA</a><span> - noviembre 16, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/11/14/las-dos-fieras-la-nba/' title='Las dos fieras de la NBA'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/06/curry-y-lebron-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="curry y lebron" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/11/14/las-dos-fieras-la-nba/' title='Las dos fieras de la NBA'> Las dos fieras de la NBA</a><span> - noviembre 14, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/11/12/lebron-james-mas-joven-27-mil-puntos/' title='Lebron James, el más joven con 27 mil puntos'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/06/lebron-james-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="lebron james" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/11/12/lebron-james-mas-joven-27-mil-puntos/' title='Lebron James, el más joven con 27 mil puntos'> Lebron James, el más joven con 27 mil puntos</a><span> - noviembre 12, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/11/10/clippers-extiende-racha-ganadora-baloncesto-estadounidense/' title='Clippers extiende racha ganadora en baloncesto estadounidense'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/11/clipers-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="clipers" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/11/10/clippers-extiende-racha-ganadora-baloncesto-estadounidense/' title='Clippers extiende racha ganadora en baloncesto estadounidense'> Clippers extiende racha ganadora en baloncesto estadounidense</a><span> - noviembre 10, 2016</span></div></li></ul><a href='http://diariodigital.com.do/seccion/deportes/baloncesto/' title=''>View all</a></div><div class='' id='mn-latest-121706'><ul id='mn-latest-121706'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/12/22/final-pelicula-la-serie-regular-la-lidom/' title='Final de película en la serie regular de la LIDOM'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/01/Estadio-Quisqueya-publico-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Estadio Quisqueya." /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/12/22/final-pelicula-la-serie-regular-la-lidom/' title='Final de película en la serie regular de la LIDOM'> Final de película en la serie regular de la LIDOM</a><span> - Hace 11 horas</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/12/22/ivan-nova-renueva-contrato-us26-millones-los-piratas/' title='Iván Nova renueva contrato de US$26 millones con los Piratas'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/12/Ivan-Nova-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="ivan-nova" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/12/22/ivan-nova-renueva-contrato-us26-millones-los-piratas/' title='Iván Nova renueva contrato de US$26 millones con los Piratas'> Iván Nova renueva contrato de US$26 millones con los Piratas</a><span> - Hace 13 horas</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/12/20/la-muerte-oscar-taveras-produjo-una-reaccion-cadena-san-luis/' title='La muerte de Oscar Taveras produjo una reacción en cadena para San Luis'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/12/pelotero-oscar-taveras-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="pelotero-oscar-taveras" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/12/20/la-muerte-oscar-taveras-produjo-una-reaccion-cadena-san-luis/' title='La muerte de Oscar Taveras produjo una reacción en cadena para San Luis'> La muerte de Oscar Taveras produjo una reacción en cadena para San Luis</a><span> - diciembre 20, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/12/20/vladimir-guerrero-adorna-una-loma-r-d-numero-27/' title='Vladimir Guerrero adorna una loma en R.D. con su número 27'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/12/guerrero_montana_1280_rs8r5ej7_xytefnm9-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="guerrero_montana" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/12/20/vladimir-guerrero-adorna-una-loma-r-d-numero-27/' title='Vladimir Guerrero adorna una loma en R.D. con su número 27'> Vladimir Guerrero adorna una loma en R.D. con su número 27</a><span> - diciembre 20, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/12/19/lluvias-impiden-juego-gigantes-vs-estrellas/' title='Lluvias impiden juego Gigantes vs. Estrellas'><img width="40" height="31" src="http://diariodigital.com.do/wp-content/uploads/2016/12/IMG_4073-55x42.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="img_4073" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/12/19/lluvias-impiden-juego-gigantes-vs-estrellas/' title='Lluvias impiden juego Gigantes vs. Estrellas'> Lluvias impiden juego Gigantes vs. Estrellas</a><span> - diciembre 19, 2016</span></div></li></ul><a href='http://diariodigital.com.do/seccion/deportes/beisbol/' title=''>View all</a></div><div class='' id='mn-latest-167510'><ul id='mn-latest-167510'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/11/14/club-atletico-pantoja-sella-pase-los-cuartos-final/' title='Club Atlético Pantoja sella su pase a los cuartos de final'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/11/DSC_1178-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="dsc_1178" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/11/14/club-atletico-pantoja-sella-pase-los-cuartos-final/' title='Club Atlético Pantoja sella su pase a los cuartos de final'> Club Atlético Pantoja sella su pase a los cuartos de final</a><span> - noviembre 14, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/11/12/atleticopantoja-busca-asegurar-pase-la-copa-dominicana-futb/' title='Atlético,Pantoja busca asegurar el pase en la Copa Dominicana de Fútb.'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/11/DSC_9192-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="dsc_9192" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/11/12/atleticopantoja-busca-asegurar-pase-la-copa-dominicana-futb/' title='Atlético,Pantoja busca asegurar el pase en la Copa Dominicana de Fútb.'> Atlético,Pantoja busca asegurar el pase en la Copa Dominicana de Fútb.</a><span> - noviembre 12, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/10/28/neymar-messi-suarez-deleitaran-qataries-fans-del-barcelona/' title='Neymar, Messi y Suarez deleitarán a qataríes fans del Barcelona'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/06/messi-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="messi" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/10/28/neymar-messi-suarez-deleitaran-qataries-fans-del-barcelona/' title='Neymar, Messi y Suarez deleitarán a qataríes fans del Barcelona'> Neymar, Messi y Suarez deleitarán a qataríes fans del Barcelona</a><span> - octubre 28, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/10/04/fifa-castiga-federaciones-latinas-conducta-discriminatoria/' title='FIFA castiga a Federaciones latinas por conducta discriminatoria'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2015/12/i-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Fifa" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/10/04/fifa-castiga-federaciones-latinas-conducta-discriminatoria/' title='FIFA castiga a Federaciones latinas por conducta discriminatoria'> FIFA castiga a Federaciones latinas por conducta discriminatoria</a><span> - octubre 4, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/09/16/onceno-panam-gana-dos-partidos-pasa-final-futbol-veteranos/' title='Onceno Panam gana dos partidos y pasa a final en fútbol veteranos'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/09/1-6-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="1" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/09/16/onceno-panam-gana-dos-partidos-pasa-final-futbol-veteranos/' title='Onceno Panam gana dos partidos y pasa a final en fútbol veteranos'> Onceno Panam gana dos partidos y pasa a final en fútbol veteranos</a><span> - septiembre 16, 2016</span></div></li></ul><a href='http://diariodigital.com.do/seccion/deportes/futbol/' title=''>View all</a></div><div class='' id='mn-latest-121779'><ul id='mn-latest-121779'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/12/20/muere-mamoru-matsunaga-promotor-del-judo-rd/' title='Muere Mamoru Matsunaga, promotor del judo en RD'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/12/Mamoru-Matsunaga-habla-en-el-auditórium-del-Pabellón-de-la-Fama-cuando-fue-exaltado-en-2009-como-inmortal-del-Deporte-Dominicano.-e1482247729653-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="mamoru-matsunaga-habla-en-el-auditorium-del-pabellon-de-la-fama-cuando-fue-exaltado-en-2009-como-inmortal-del-deporte-dominicano" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/12/20/muere-mamoru-matsunaga-promotor-del-judo-rd/' title='Muere Mamoru Matsunaga, promotor del judo en RD'> Muere Mamoru Matsunaga, promotor del judo en RD</a><span> - diciembre 20, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/12/16/dominicana-gana-medalla-bronce-la-copa-del-mundo-pesas/' title='Dominicana gana medalla de bronce en la Copa del Mundo de Pesas'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/12/Crismely-Santana5-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Crismely Santana, levantó 107 de arranque y totalizó 133 kilos en la marca de los dos tiempos." srcset="http://diariodigital.com.do/wp-content/uploads/2016/12/Crismely-Santana5-110x110.jpg 110w, http://diariodigital.com.do/wp-content/uploads/2016/12/Crismely-Santana5.jpg 640w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/12/16/dominicana-gana-medalla-bronce-la-copa-del-mundo-pesas/' title='Dominicana gana medalla de bronce en la Copa del Mundo de Pesas'> Dominicana gana medalla de bronce en la Copa del Mundo de Pesas</a><span> - diciembre 16, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/12/16/400-atletas-lucha-olimpica-participan-actividades-fenadelord/' title='400 atletas de lucha olímpica participan en actividades FENADELORD.'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/12/Equipo-Ganador-La-Romana-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="equipo-ganador-la-romana" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/12/16/400-atletas-lucha-olimpica-participan-actividades-fenadelord/' title='400 atletas de lucha olímpica participan en actividades FENADELORD.'> 400 atletas de lucha olímpica participan en actividades FENADELORD.</a><span> - diciembre 16, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/12/16/santana-gana-la-medalla-bronce-la-copa-del-mundo-pesas/' title='Santana gana la medalla de bronce en la Copa del Mundo de Pesas'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/12/CRISMERI-SANTANA-RECIBE-SU-MEDALLA-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="crismeri-santana-recibe-su-medalla" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/12/16/santana-gana-la-medalla-bronce-la-copa-del-mundo-pesas/' title='Santana gana la medalla de bronce en la Copa del Mundo de Pesas'> Santana gana la medalla de bronce en la Copa del Mundo de Pesas</a><span> - diciembre 16, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/12/12/mexicano-germay-medina-golfista-del-ano-la-dominican-golf-assocciation-usa/' title='Mexicano Germay Medina Golfista del año de la Dominican Golf Assocciation (USA)'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/12/medina-2-e1481556976474-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="medina" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/12/12/mexicano-germay-medina-golfista-del-ano-la-dominican-golf-assocciation-usa/' title='Mexicano Germay Medina Golfista del año de la Dominican Golf Assocciation (USA)'> Mexicano Germay Medina Golfista del año de la Dominican Golf Assocciation (USA)</a><span> - diciembre 12, 2016</span></div></li></ul><a href='http://diariodigital.com.do/seccion/deportes/mas-deportes/' title=''>View all</a></div></div> 
</div>
</li>
<li id="menu-item-118110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-parent-item menu-item-118110 0"><a href="#">Economía</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-118175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118175 active color-none 1"><a href="http://diariodigital.com.do/seccion/economia-finanzas/">Economía &#038; Finanzas</a></li>
	<li id="menu-item-195426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195426 color-none 1"><a href="http://diariodigital.com.do/seccion/economia-finanzas/empresariales/">Empresariales</a></li>
	<li id="menu-item-118266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118266 color-none 1"><a href="http://diariodigital.com.do/seccion/economia-finanzas/inmobiliarias/">Inmobiliarias</a></li>
</ul>
</li>
<li id="menu-item-123426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-parent-item menu-item-123426 0"><a href="#">Entretenimiento</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-116776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116776 active color-none 1"><a href="http://diariodigital.com.do/seccion/espectaculos-cultura/">Espectáculos y Cultura</a></li>
	<li id="menu-item-163675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163675 color-none 1"><a href="http://diariodigital.com.do/seccion/espectaculos-cultura/cine-y-tv/">Cine y TV</a></li>
	<li id="menu-item-136283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136283 color-none 1"><a href="http://diariodigital.com.do/seccion/espectaculos-cultura/farandula/">Farándula</a></li>
	<li id="menu-item-195429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195429 color-none 1"><a href="http://diariodigital.com.do/seccion/espectaculos-cultura/musica/">Musica</a></li>
	<li id="menu-item-195430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195430 color-none 1"><a href="http://diariodigital.com.do/seccion/espectaculos-cultura/literatura/">Literatura</a></li>
</ul>
</li>
<li id="menu-item-117026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-parent-item menu-item-117026 0"><a href="#">Mundiales</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-116837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116837 active color-none 1"><a href="http://diariodigital.com.do/seccion/globales/">Globales</a></li>
	<li id="menu-item-117192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117192 color-none 1"><a href="http://diariodigital.com.do/seccion/globales/america-latina/">América Latina</a></li>
	<li id="menu-item-117442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117442 color-none 1"><a href="http://diariodigital.com.do/seccion/globales/el-caribe/">El Caribe</a></li>
	<li id="menu-item-195431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195431 color-none 1"><a href="http://diariodigital.com.do/seccion/globales/espana-europa/">España-Europa</a></li>
	<li id="menu-item-195432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195432 color-none 1"><a href="http://diariodigital.com.do/seccion/globales/estados-unidos/">Estados Unidos</a></li>
</ul>
</li>
<li id="menu-item-136287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-parent-item menu-item-136287 0"><a href="#">Opinión</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-136289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136289 active color-none 1"><a href="http://diariodigital.com.do/seccion/opinion/columnistas/">Columnistas</a></li>
	<li id="menu-item-136291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136291 color-none 1"><a href="http://diariodigital.com.do/seccion/opinion/carta-del-lector/">Carta del Lector</a></li>
</ul>
</li>
<li id="menu-item-136281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-136281 color-none 0"><a href="http://diariodigital.com.do/seccion/sociales/">Sociales</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-133427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133427 active color-none 1"><a href="http://diariodigital.com.do/seccion/sociales/las-sociales/">Las Sociales</a></li>
	<li id="menu-item-133629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133629 color-none 1"><a href="http://diariodigital.com.do/seccion/sociales/moda-y-belleza/">Moda y Belleza</a></li>
	<li id="menu-item-195434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195434 color-none 1"><a href="http://diariodigital.com.do/seccion/especiales/">Especiales</a></li>
	<li id="menu-item-195435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195435 color-none 1"><a href="http://diariodigital.com.do/seccion/personajes/">Personajes</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-133427'><ul id='mn-latest-133427'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/12/22/inafocam-uapa-concluyen-posgrados-santo-domingo/' title='Inafocam y UAPA concluyen posgrados en Santo Domingo.'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/12/DSC_44571-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="dsc_44571" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/12/22/inafocam-uapa-concluyen-posgrados-santo-domingo/' title='Inafocam y UAPA concluyen posgrados en Santo Domingo.'> Inafocam y UAPA concluyen posgrados en Santo Domingo.</a><span> - Hace 17 horas</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/12/20/celebran-cena-navidad-ninos-los-tres-brazos/' title='Celebran cena de Navidad a Niños de Los Tres Brazos'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/12/Image-53-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Cena" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/12/20/celebran-cena-navidad-ninos-los-tres-brazos/' title='Celebran cena de Navidad a Niños de Los Tres Brazos'> Celebran cena de Navidad a Niños de Los Tres Brazos</a><span> - diciembre 20, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/12/20/v8-splash-reconocera-talento-la-innovacion-los-jovenes-del-pais/' title='V8 splash reconocera el talento y la innovacion de los jovenes del pais'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/12/IMG_1102-Medium-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="img_1102-medium" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/12/20/v8-splash-reconocera-talento-la-innovacion-los-jovenes-del-pais/' title='V8 splash reconocera el talento y la innovacion de los jovenes del pais'> V8 splash reconocera el talento y la innovacion de los jovenes del pais</a><span> - diciembre 20, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/12/20/fedobe-realiza-asamblea-tecnica-confraternidad-navidena/' title='FEDOBE realiza asamblea técnica de confraternidad navideña'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/12/Pte.-Hector-Tito-Pereyra-dirigiendose-a-los-presentes.-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="pte-hector-tito-pereyra-dirigiendose-a-los-presentes" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/12/20/fedobe-realiza-asamblea-tecnica-confraternidad-navidena/' title='FEDOBE realiza asamblea técnica de confraternidad navideña'> FEDOBE realiza asamblea técnica de confraternidad navideña</a><span> - diciembre 20, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/12/16/camara-dominicana-las-tic-nueva-directiva/' title='Cámara Dominicana de las TIC tiene nueva directiva.'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/12/7-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="La nueva directiva: Jimmy Rosario, José Armando Tavárez, Jasmin Fabré, Rosario Sang, Paulino Ogando, Mite Nishio y Arturo López." /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/12/16/camara-dominicana-las-tic-nueva-directiva/' title='Cámara Dominicana de las TIC tiene nueva directiva.'> Cámara Dominicana de las TIC tiene nueva directiva.</a><span> - diciembre 16, 2016</span></div></li></ul><a href='http://diariodigital.com.do/seccion/sociales/las-sociales/' title=''>View all</a></div><div class='' id='mn-latest-133629'><ul id='mn-latest-133629'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/12/08/abrio-puertas-bonita-change-purchasela-primera-tienda-int/' title='Abrió sus puertas Bonita Change &#038; Purchase'><img width="40" height="31" src="http://diariodigital.com.do/wp-content/uploads/2016/12/DSCF1164-55x42.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="dscf1164" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/12/08/abrio-puertas-bonita-change-purchasela-primera-tienda-int/' title='Abrió sus puertas Bonita Change &#038; Purchase'> Abrió sus puertas Bonita Change &#038; Purchase</a><span> - diciembre 8, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/12/06/mayerine-romero-lancer-miss-distrito-nacional-logra-coronarse/' title='Mayerine Romero De Lancer; Miss Distrito Nacional, logra coronarse'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/12/IMG_1983-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="img_1983-2" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/12/06/mayerine-romero-lancer-miss-distrito-nacional-logra-coronarse/' title='Mayerine Romero De Lancer; Miss Distrito Nacional, logra coronarse'> Mayerine Romero De Lancer; Miss Distrito Nacional, logra coronarse</a><span> - diciembre 6, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/12/06/cathalac-impartira-curso-taller-pronostico-modelaje/' title='CATHALAC impartirá curso-taller sobre pronóstico &#038; modelaje'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/12/Catathac-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="catathac" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/12/06/cathalac-impartira-curso-taller-pronostico-modelaje/' title='CATHALAC impartirá curso-taller sobre pronóstico &#038; modelaje'> CATHALAC impartirá curso-taller sobre pronóstico &#038; modelaje</a><span> - diciembre 6, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/12/06/distrito-las-clavellinas-dispensa-calido-recibimiento-suny-galvez/' title='Distrito de Las Clavellinas dispensa cálido recibimiento a Suny Gálvez'><img width="40" height="31" src="http://diariodigital.com.do/wp-content/uploads/2016/12/DSCF7795-55x42.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="dscf7795" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/12/06/distrito-las-clavellinas-dispensa-calido-recibimiento-suny-galvez/' title='Distrito de Las Clavellinas dispensa cálido recibimiento a Suny Gálvez'> Distrito de Las Clavellinas dispensa cálido recibimiento a Suny Gálvez</a><span> - diciembre 6, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/12/05/coronan-reina-san-andres-al-cierre-fiestas-zona-colonial/' title='Coronan Reina de San Andrés al cierre fiestas en zona colonial'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/12/san-andre1-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="san-andre1" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/12/05/coronan-reina-san-andres-al-cierre-fiestas-zona-colonial/' title='Coronan Reina de San Andrés al cierre fiestas en zona colonial'> Coronan Reina de San Andrés al cierre fiestas en zona colonial</a><span> - diciembre 5, 2016</span></div></li></ul><a href='http://diariodigital.com.do/seccion/sociales/moda-y-belleza/' title=''>View all</a></div><div class='' id='mn-latest-195434'><ul id='mn-latest-195434'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/12/12/cuestiona-sentencia-tc-declara-codigo-penal-inconstitucional/' title='Cuestiona sentencia TC que declara Código Penal inconstitucional'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2015/12/Mimbros_TC-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="EL Tribunal Constitucional." /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/12/12/cuestiona-sentencia-tc-declara-codigo-penal-inconstitucional/' title='Cuestiona sentencia TC que declara Código Penal inconstitucional'> Cuestiona sentencia TC que declara Código Penal inconstitucional</a><span> - diciembre 12, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/11/25/25-noviembre-dia-internacional-la-eliminacion-la-violencia-la-mujer/' title='25 de Noviembre: Día Internacional de la Eliminación de la Violencia contra la Mujer'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/11/mirabal-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="mirabal" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/11/25/25-noviembre-dia-internacional-la-eliminacion-la-violencia-la-mujer/' title='25 de Noviembre: Día Internacional de la Eliminación de la Violencia contra la Mujer'> 25 de Noviembre: Día Internacional de la Eliminación de la Violencia contra la Mujer</a><span> - noviembre 25, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/11/25/afirma-urbanizacion-america-latina-caribe-crece-80/' title='Afirma urbanización América Latina y el Caribe crece en 80%'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/11/DSC_1124-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="La ingeniera Raysa Duran expone durante el 2do seminario del CODIA, regional Norte en Santiago, luego se observan los integrantes de la mesa de honor, entre ellos, los expositores." /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/11/25/afirma-urbanizacion-america-latina-caribe-crece-80/' title='Afirma urbanización América Latina y el Caribe crece en 80%'> Afirma urbanización América Latina y el Caribe crece en 80%</a><span> - noviembre 25, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/11/25/cepal-acoso-hostigamiento-sexual-ambito-laboral-educativo/' title='Cepal: El acoso y hostigamiento sexual en el ámbito laboral y educativo'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/11/violencia-mujer-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="violencia-mujer" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/11/25/cepal-acoso-hostigamiento-sexual-ambito-laboral-educativo/' title='Cepal: El acoso y hostigamiento sexual en el ámbito laboral y educativo'> Cepal: El acoso y hostigamiento sexual en el ámbito laboral y educativo</a><span> - noviembre 25, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/11/17/america-latina-caribe-da-paso-hacia-igualdad-genero-lucha-hambre/' title='América Latina y el Caribe da paso hacia igualdad de género en lucha contra el hambre'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/11/ips-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="El empoderamiento de las mujeres es parte del Plan de Seguridad Alimentaria, Nutrición y Erradicación del hambre 2025 de la Celac. Crédito: FAORLC" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/11/17/america-latina-caribe-da-paso-hacia-igualdad-genero-lucha-hambre/' title='América Latina y el Caribe da paso hacia igualdad de género en lucha contra el hambre'> América Latina y el Caribe da paso hacia igualdad de género en lucha contra el hambre</a><span> - noviembre 17, 2016</span></div></li></ul><a href='http://diariodigital.com.do/seccion/especiales/' title=''>View all</a></div><div class='' id='mn-latest-195435'><ul id='mn-latest-195435'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/12/06/una-noche-cuquin-victoria-puntacana-resort-club/' title='Una Noche con Cuquín Victoria  en Puntacana Resort &#038; Club'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/12/Playa-Blanca-Restaurante-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="playa-blanca-restaurante" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/12/06/una-noche-cuquin-victoria-puntacana-resort-club/' title='Una Noche con Cuquín Victoria  en Puntacana Resort &#038; Club'> Una Noche con Cuquín Victoria  en Puntacana Resort &#038; Club</a><span> - diciembre 6, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/11/17/tania-baez-el-ego-fue-mi-gran-lucha/' title='Tania Báez: &#8220;El ego fue mi gran lucha&#8221;'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/11/tania-baez-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="tania-baez" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/11/17/tania-baez-el-ego-fue-mi-gran-lucha/' title='Tania Báez: &#8220;El ego fue mi gran lucha&#8221;'> Tania Báez: &#8220;El ego fue mi gran lucha&#8221;</a><span> - noviembre 17, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/05/27/angela-carrasco/' title='Ángela Carrasco, habla de su vida y su carrera'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/05/image-158-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="image" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/05/27/angela-carrasco/' title='Ángela Carrasco, habla de su vida y su carrera'> Ángela Carrasco, habla de su vida y su carrera</a><span> - mayo 27, 2016</span></div></li><li ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/04/17/golpe-estado-juan-bosch/' title='Golpe de Estado a Juan Bosch'></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/04/17/golpe-estado-juan-bosch/' title='Golpe de Estado a Juan Bosch'> Golpe de Estado a Juan Bosch</a><span> - abril 17, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2015/09/22/johnny-ventura-dice-aspiraba-a-presidente-luego-lo-fuera-pena-gomez/' title='Johnny Ventura dice aspiraba a Presidente luego que lo fuera Peña Gómez'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2015/02/johnny-ventura-e1442944315549-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Johnny Ventura" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2015/09/22/johnny-ventura-dice-aspiraba-a-presidente-luego-lo-fuera-pena-gomez/' title='Johnny Ventura dice aspiraba a Presidente luego que lo fuera Peña Gómez'> Johnny Ventura dice aspiraba a Presidente luego que lo fuera Peña Gómez</a><span> - septiembre 22, 2015</span></div></li></ul><a href='http://diariodigital.com.do/seccion/personajes/' title=''>View all</a></div></div> 
</div>
</li>
</ul>									</div>
								</div>
							</nav>
							<div id="under-navigation" class="clearfix under-navigation">
								<div class="row-fluid">
																											<!-- Under navigation positions ( breadcrum, twitter widgets) -->
									<div class="span9">
										        
        <aside id="dw_focus_news_headlines-2" class="widget dw_focus_headlines">        <h3 class="widget-title">Calientes: </h3>        <div class="headlines" data-interval="5000">
            <ul>
                            <li><a href="http://diariodigital.com.do/2016/12/22/awilda-reyes-se-defiende-atacando-juez-german/">Awilda Reyes se defiende atacando a juez Germán</a><span class="time_diff"> - Hace 4 horas</span></li>
                            <li><a href="http://diariodigital.com.do/2016/12/22/director-senasa-define-sensata-observacion-al-codigo-penal/">Director de SeNaSa define sensata observación al Código Penal</a><span class="time_diff"> - Hace 4 horas</span></li>
                            <li><a href="http://diariodigital.com.do/2016/12/22/aprueban-presupuesto-ayuntamiento-santiago-2017/">Aprueban presupuesto Ayuntamiento Santiago para el 2017</a><span class="time_diff"> - Hace 4 horas</span></li>
                            <li><a href="http://diariodigital.com.do/2016/12/22/david-la-hoz-califica-obstruccion-la-observacion-del-codigo-penal/">David La Hoz: Califica de obstrucción la observación del Código Penal</a><span class="time_diff"> - Hace 4 horas</span></li>
                            <li><a href="http://diariodigital.com.do/2016/12/22/mopc-pone-operacion-carretera-enlaza-avenida-circunvalacion-haina/">MOPC pone en operación carretera enlaza avenida Circunvalación con Haina</a><span class="time_diff"> - Hace 9 horas</span></li>
                 
            </ul>
        </div>
        </aside>									</div>
																		<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="http://diariodigital.com.do/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Buscar &hellip;" />
		<input type="submit" class="submit" name="submit" value="Buscar" />
	</form>
</div>
								</div>
							</div>
						</div>
					</div>
					</header> <!-- End header -->
					<div id="main">
						<div class="container">
							<div class="row">

    <div id="primary" class="site-content span9">
	
		<article id="post-299862" class="post-299862 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-destacadas category-noticias content-print">
	<header class="entry-header">
		<h1 class="entry-title">Awilda Reyes se defiende atacando a juez Germán</h1>
		<div class="entry-meta">
			<ul class="post-categories">
	<li><a href="http://diariodigital.com.do/seccion/actualidad/" rel="tag">Actualidad</a></li>
	<li><a href="http://diariodigital.com.do/seccion/destacadas/" rel="tag">Destacadas</a></li>
	<li><a href="http://diariodigital.com.do/seccion/actualidad/noticias/" rel="tag">Noticias</a></li></ul><time class="entry-date" datetime="2016-12-22T22:15:39+00:00" pubdate>Hace 4 horas</time> por La Redacción			</div><!-- .entry-meta -->
			</header><!-- .entry-header -->
			<!-- Go to www.addthis.com/dashboard to customize your tools -->
			<div class="addthis_native_toolbox"></div>
			
			<!--  	<div class="featured-imagen">
								<div class="entry-thumbnail">
									</div>
							</div> -->
			<div class="entry-content">
								<div class="anuncio-728">
					<!-- Pagina Interna Articulo Header -->
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- Dentro de Articulo -->
					<ins class="adsbygoogle"
					style="display:block"
					data-ad-client="ca-pub-0910148655417840"
					data-ad-slot="5700431137"
					data-ad-format="auto"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>
				<img width="320" height="240" src="http://diariodigital.com.do/wp-content/uploads/2015/11/Awilda-Reyes_CDN-320x240.jpg" class="alignright wp-post-image" alt="la Juexz Awilda Reyes Beltré." /><p>Awilda Reyes dice “he sido víctima de la mafia que opera en la SCJ y su presidente Mariano Germán”</p>
<p>Santo Domingo.- La suspendida jueza de la Cuarta Sala Penal del Distrito Nacional, Awilda Reyes Beltré, dijo que ha sido víctima de la estructura mafiosa que opera en la Suprema Corte de Justicia (SCJ) y su presidente, Mariano Germán Mejía.</p>
<p>Awilda Reyes Beltré expresó que el proceso que está viviendo debido al juicio que existe en su contra por presunta corrupción en el ejercicio de sus funciones se debe a que enfrentó y le dijo sus verdades a Mariano Germán. “El juez que no acate ordenes ni acepte que le bajen líneas es sacado del Poder Judicial Dominicano creándole expedientes y pasándolos por locos”, puntualizó.</p>
<p>Entrevistada por el periodista Salvador Holguín en el programa Hilando Fino que se transmite por Teleradio América canal 45 de 8 a 9 AM, la magistrada Reyes Beltré indicó que el presidente de la SCJ con las declaraciones que ha dado ante la prensa está provocando una situación peor, ya que solo busca asesinarla moralmente.</p>
<p>En ese contexto, señaló que los jueces tienen miedo a expresar sus inquietudes o situaciones porque según afirma Reyes Beltré están presionados por quienes dirigen la justicia.</p>
<p>“He recibido amenazas de muerte para tratar de callarme”, denunció Awilda Reyes, al tiempo que responsabilizó de cualquier situación que le pase a Mariano Germán y a los exprocuradores Radhames Jiménez y Francisco Domínguez Brito por su irresponsabilidad ante el caso. No obstante, manifestó estar dispuesta a sentarse con Germán Mejía para decirle toda la verdad al país.</p>
<p>Se recuerda que el 17 de noviembre de este año, el Consejo del Poder Judicial (CPJ) suspendió a la jueza Awilda Reyes junto a los magistrados José Duvergé Mejía, Rosó Vallejo Espinosa, Víctor Mejía Lebrón y Delio Germán Figueroa por incurrir en graves irregularidades e incompatibilidades en el conocimiento de varios casos, todos concernientes al uso de su investidura para hacer ilícitamente riquezas, mediante conductas contrarias a las normas judiciales y sociales.</p>

                         <div class="abh_box abh_box_down abh_box_fancy"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">About</a></li> <li class="abh_posts"><a href="#abh_posts">Latest Posts</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="http://www.diariodigital.do" class="url" target="_blank" title="La Redacción"><img alt='La Redacción' src='http://diariodigital.com.do/wp-content/uploads/2015/05/Redacción_avatar-80x80.jpg' class='avatar avatar-80 photo' height='80' width='80' /></a></div><div class="abh_social"> </div><div class="abh_text"><h3 class="fn name" style="font-size:14px !important;"><a href="http://www.diariodigital.do" class="url" target="_blank">La Redacción</a></h3><div class="abh_job" style="font-size:12px !important;"></div><div class="description note abh_description" style="font-size:12px !important;">Diario DigitalRD.Com, primer diario en línea creado en República Dominicana, fundado el 16 de enero del 2006. Para contactos. Cel. 809-980-6500 y 809-6081130. <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="0366676a776c7143676a62716a6c676a646a77626f71672d606c6e">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="http://www.diariodigital.do" class="url" target="_blank" title="La Redacción"><img alt='La Redacción' src='http://diariodigital.com.do/wp-content/uploads/2015/05/Redacción_avatar-80x80.jpg' class='avatar avatar-80 photo' height='80' width='80' /></a></div><div class="abh_social"> </div><div class="abh_text"><h4 style="font-size:14px !important;">Latest posts by La Redacción <span class="abh_allposts">(<a href="http://diariodigital.com.do/autor/la-redaccion/">see all</a>)</span></h4><div class="abh_description note" ><ul>				<li style="font-size:12px !important;" >					<a href="http://diariodigital.com.do/2016/12/22/awilda-reyes-se-defiende-atacando-juez-german/">Awilda Reyes se defiende atacando a juez Germán</a><span> - diciembre 22, 2016</span>				</li>				<li style="font-size:12px !important;" >					<a href="http://diariodigital.com.do/2016/12/22/aprueban-presupuesto-ayuntamiento-santiago-2017/">Aprueban presupuesto Ayuntamiento Santiago para el 2017</a><span> - diciembre 22, 2016</span>				</li>				<li style="font-size:12px !important;" >					<a href="http://diariodigital.com.do/2016/12/22/david-la-hoz-califica-obstruccion-la-observacion-del-codigo-penal/">David La Hoz: Califica de obstrucción la observación del Código Penal</a><span> - diciembre 22, 2016</span>				</li></ul></div></div> </section></div> </div>						</div><!-- .entry-content -->
						<footer class="entry-meta entry-meta-bottom">
								<div class="author-info">
					<div class="author-avatar">
						<img alt='La Redacción' src='http://diariodigital.com.do/wp-content/uploads/2015/05/Redacción_avatar-90x90.jpg' class='avatar avatar-90 photo' height='90' width='90' />						</div><!-- .author-avatar -->
						<div class="author-description">
							<h2><a href="http://diariodigital.com.do/autor/la-redaccion/" rel="author">La Redacción</a></h2>
							<p class="description">Diario DigitalRD.Com, primer diario en línea creado en República Dominicana, fundado el 16 de enero del 2006. Para contactos. Cel. 809-980-6500 y 809-6081130. <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="f89d9c918c978ab89c91998a91979c919f918c99948a9cd69b9795">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></p>
							</div><!-- .author-description -->
							</div><!-- .author-info -->
													</footer>
						</article><!-- #post-299862 -->		
	
		
		
			
<div id="disqus_thread">
    </div>

		</div>

        	
	    <div id="secondary" class="widget-area span3" role="complementary">
		<aside id="text-51" class="widget widget_text">			<div class="textwidget"><a href="http://www.sespas.gov.do/"><img src="http://diariodigital.com.do/wp-content/uploads/2016/04/ministerio-salud.gif" width="100%" border="0" /></a></div>
		</aside><aside id="text-49" class="widget widget_text">			<div class="textwidget"><a href="https://facebook.com/BancoCentralRD"><img src="http://diariodigital.com.do/wp-content/uploads/2016/11/Banner-Facebook-300x250.gif" width="100%" border="0" /></a>

</div>
		</aside><aside id="text-54" class="widget widget_text">			<div class="textwidget"><a href="http://www.apap.com.do/views/inicio/inicio.aspx"><img src="http://diariodigital.com.do/wp-content/uploads/2016/11/Diario-Digital.jpg" width="100%" border="0" /></a></div>
		</aside>	</div>
	            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row">
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://diariodigital.com.do"><span itemprop="title">DiarioDigitalRD</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://diariodigital.com.do/seccion/actualidad/"><span itemprop="title">Actualidad</span></a></li><li> Awilda Reyes se defiende atacando a juez Germán</li></ul></div>
                                        <div class="span3"><a href="#" class="footer-toggle pull-right">Site index</a></div>
                                    </div>
            </div>

                        <div id="sidebar-footer" class="row-fluid">
                                <div id="sidebar-footer-1" class="span3">
                <aside id="dw_focus_popular_news-2" class="widget dw_focus_popular_posts latest-news"><h3 class="widget-title">Populares</h3>            <article class="first post-299685 post type-post status-publish format-standard hentry category-noticias content-print">

                
                
                <h2 class="entry-title"><a href="http://diariodigital.com.do/2016/12/20/sms-aumentan-las-ventas-300-final-del-an%cc%83o-segun-estudio/">SMS aumentan las ventas en 300% en el final del año, según estudio</a></h2>
                
                            </article>
                                    <article class="item active has-thumbnail post-299609 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-politica content-print" >
              
                                
                <h2 class="entry-title"><a href="http://diariodigital.com.do/2016/12/20/exconcejal-dice-lmd-no-necesaria-alcaldias/" title="Exconcejal dice LMD no es necesaria para alcaldías">Exconcejal dice LMD no es necesaria para alcaldías</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-299657 post type-post status-publish format-standard has-post-thumbnail hentry category-farandula category-musica content-print" >
              
                                
                <h2 class="entry-title"><a href="http://diariodigital.com.do/2016/12/20/los-hermanos-rosario-vuelve-mamma-club-celebrar-la-navidad/" title="Los Hermanos Rosario vuelve a Mamma&#8217; Club para celebrar la Navidad">Los Hermanos Rosario vuelve a Mamma&#8217; Club para celebrar la Navidad</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-299666 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-politica content-print" >
              
                                
                <h2 class="entry-title"><a href="http://diariodigital.com.do/2016/12/20/danilo-medina-viaja-hacia-managua/" title="Danilo Medina viaja hacia a Managua">Danilo Medina viaja hacia a Managua</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-299652 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-provincias content-print" >
              
                                
                <h2 class="entry-title"><a href="http://diariodigital.com.do/2016/12/20/edenorte-integra-comunidades-la-vega-servicio-24-horas/" title="EDENORTE integra comunidades La Vega a servicio 24 horas">EDENORTE integra comunidades La Vega a servicio 24 horas</a></h2>   
                
                            </article>

                    </aside>                </div>
                                                <div id="sidebar-footer-2" class="span3">
                <aside id="text-40" class="widget widget_text"><h3 class="widget-title">Subscribete a nuestro boletín</h3>			<div class="textwidget"><script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("Este email es incorrecto");
        return false;
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("Tu debes aceptar el mensaje de privacidad");
        return false;
    }
    return true;
}
}
//]]>
</script>

<div class="newsletter newsletter-subscription">
<form method="post" action="http://diariodigital.com.do/wp-content/plugins/newsletter/do/subscribe.php" onsubmit="return newsletter_check(this)">

<table cellspacing="0" cellpadding="3" border="0">

<!-- email -->
<tr>
	<th>Email</th>
	<td align="left"><input class="newsletter-email" type="email" name="ne" size="30" required></td>
</tr>

<tr>
	<td colspan="2" class="newsletter-td-submit">
		<input class="newsletter-submit" type="submit" value="Subscribete"/>
	</td>
</tr>

</table>
</form>
</div></div>
		</aside>                </div>
                                                <div id="sidebar-footer-3" class="span3">
                <aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Más Opciones</h3><div class="menu-sec-menu-container"><ul id="menu-sec-menu" class="menu"><li id="menu-item-173351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173351"><a href="/">Inicio</a></li>
<li id="menu-item-199787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199787 color-none"><a href="http://diariodigital.com.do/seccion/espectaculos-cultura/">Espectáculos &#038; Cultura</a></li>
<li id="menu-item-199788" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-parent-item menu-item-199788 color-none"><a href="http://diariodigital.com.do/seccion/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-258525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258525 color-none"><a href="http://diariodigital.com.do/seccion/eleccionesrd-2016/">EleccionesRD 2016</a></li>
</ul>
</li>
<li id="menu-item-199789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199789 color-none"><a href="http://diariodigital.com.do/seccion/sociales/">Sociales</a></li>
<li id="menu-item-199790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199790 color-none"><a href="http://diariodigital.com.do/seccion/globales/">Globales</a></li>
<li id="menu-item-199791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199791 color-none"><a href="http://diariodigital.com.do/seccion/opinion/columnistas/">Columnistas</a></li>
<li id="menu-item-173350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173350"><a href="http://diariodigital.com.do/sobre-diario-digital-rd/">Sobre DiarioDigitalRD</a></li>
</ul></div></aside>                </div>
                                                <div id="sidebar-footer-4" class="span3">
                <aside id="text-39" class="widget widget_text"><h3 class="widget-title">Escríbenos</h3>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f199797-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2016/12/22/awilda-reyes-se-defiende-atacando-juez-german/#wpcf7-f199797-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="199797" />
<input type="hidden" name="_wpcf7_version" value="4.5.1" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f199797-o1" />
<input type="hidden" name="_wpnonce" value="d7ea1a3f71" />
</div>
<p>Su nombre (requerido)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Su e-mail (requerido)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Su mensaje<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</aside>                </div>
                            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <!--FORK EDIT START-->
        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>Copyright © 2016 Diario Digital RD | Editado en Santo Domingo, República Dominicana</p>
                    <p>Desarrollado por <a href="http://sitioweb123.com/contacto.html">SitioWeb123.com</a></p>

                </div>
            </div>
        </div>
        <!--FORK EDIT END-->
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>


<script type='text/javascript' src='http://diariodigital.com.do/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/diariodigital.com.do\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodigital.com.do/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://diariodigital.com.do/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.4.5","language":""},"disqusIdentifier":"299862 http:\/\/diariodigital.com.do\/?p=299862","disqusShortname":"diariodigitalrd","disqusTitle":"Awilda Reyes se defiende atacando a juez Germ\u00e1n","disqusUrl":"http:\/\/diariodigital.com.do\/2016\/12\/22\/awilda-reyes-se-defiende-atacando-juez-german\/","options":{"manualSync":false},"postId":"299862"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodigital.com.do/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"diariodigitalrd"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodigital.com.do/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.4.5'></script>



</body>
</html>
