<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"63aea285e952b4c32faa26903666b666",petok:"ad6805bf436e9078bc4bc68fd15a8fa28feb185b-1486010001-1800",zone:"diariodigital.com.do",rocket:"0",apps:{"ga_key":{"ua":"UA-16932638-2","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link href='http://fonts.googleapis.com/css?family=Titillium+Web' rel='stylesheet' type='text/css'>
<meta charset="UTF-8"/>
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://diariodigital.com.do/xmlrpc.php"/>
<!--[if lt IE 9]>
				<script src="http://diariodigital.com.do/wp-content/themes/dw-focus/assets/js/html5.js" type="text/javascript"></script>
				<![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16932638-2', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript'>
					var googletag = googletag || {};
					googletag.cmd = googletag.cmd || [];
					(function() {
					var gads = document.createElement('script');
					gads.async = true;
					gads.type = 'text/javascript';
					var useSSL = 'https:' == document.location.protocol;
					gads.src = (useSSL ? 'https:' : 'http:') +
					'//www.googletagservices.com/tag/js/gpt.js';
					var node = document.getElementsByTagName('script')[0];
					node.parentNode.insertBefore(gads, node);
					})();
					</script>
<script type='text/javascript'>
					googletag.cmd.push(function() {
					googletag.defineSlot('/1039824/SP950x72', [[728, 90], [950, 72]], 'div-gpt-ad-1424887005065-0').addService(googletag.pubads());
					// googletag.defineSlot('/1039824/SP950x72', [950, 72], 'div-gpt-ad-1421623699276-0').addService(googletag.pubads());
					googletag.defineSlot('/1039824/P728X90A', [728, 90], 'div-gpt-ad-1421609276686-0').addService(googletag.pubads());
					googletag.defineSlot('/1039824/P728X90B', [728, 90], 'div-gpt-ad-1421609276686-1').addService(googletag.pubads());
					googletag.defineSlot('/1039824/P728X90C', [728, 90], 'div-gpt-ad-1421609276686-2').addService(googletag.pubads());
					googletag.defineSlot('/1039824/P728X90D', [728, 90], 'div-gpt-ad-1421609276686-3').addService(googletag.pubads());
					googletag.defineSlot('/1039824/PH', [468, 60], 'div-gpt-ad-1421619323577-0').addService(googletag.pubads());
					googletag.defineSlot('/1039824/SBP300x100', [300, 100], 'div-gpt-ad-1421629394910-0').addService(googletag.pubads());
					googletag.defineSlot('/1039824/SBP300X250A', [300, 250], 'div-gpt-ad-1421720846803-0').addService(googletag.pubads());
					// Pagina Interna - Articulo Header
					googletag.defineSlot('/1039824/PI_AH', [728, 90], 'div-gpt-ad-1425007350974-0').addService(googletag.pubads());

					// Pagina Interna - Categoria Header

					googletag.pubads().enableSingleRequest();
					googletag.enableServices();
					});
				</script>
 
<title>Andrés Moreno: Pautas para empezar empresas digitales - DiarioDigitalRD</title>
<link rel="canonical" href="http://diariodigital.com.do/2017/02/01/andres-moreno-pautas-empezar-empresas-digitales/"/>
<link rel="publisher" href="https://plus.google.com/+diariodigitalrd/posts"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Andrés Moreno: Pautas para empezar empresas digitales - DiarioDigitalRD"/>
<meta property="og:description" content="Fundador Open English dictó este martes una conferencia organizada por la Vicepresidencia de la República para celebrar el Día Nacional de la Juventud SANTO DOMINGO, 2 de febrero de 2017.- Levantar una empresa de más de 300 millones de dólares en capital de inversión no fue fácil para Andrés Moreno, fundador y CEO de la..."/>
<meta property="og:url" content="http://diariodigital.com.do/2017/02/01/andres-moreno-pautas-empezar-empresas-digitales/"/>
<meta property="og:site_name" content="DiarioDigitalRD"/>
<meta property="article:publisher" content="http://www.facebook.com/Diariodigitaldo"/>
<meta property="article:section" content="Ciencia y Tecnologia"/>
<meta property="article:published_time" content="2017-02-01T20:54:47-04:00"/>
<meta property="article:modified_time" content="2017-02-01T20:55:29-04:00"/>
<meta property="og:updated_time" content="2017-02-01T20:55:29-04:00"/>
<meta property="fb:admins" content="100003152916400"/>
<meta property="og:image" content="http://diariodigital.com.do/wp-content/uploads/2017/02/IMG_4393.jpg"/>
<meta property="og:image:width" content="2208"/>
<meta property="og:image:height" content="1467"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Fundador Open English dictó este martes una conferencia organizada por la Vicepresidencia de la República para celebrar el Día Nacional de la Juventud SANTO DOMINGO, 2 de febrero de 2017.- Levantar una empresa de más de 300 millones de dólares en capital de inversión no fue fácil para Andrés Moreno, fundador y CEO de la..."/>
<meta name="twitter:title" content="Andrés Moreno: Pautas para empezar empresas digitales - DiarioDigitalRD"/>
<meta name="twitter:site" content="@diariodigitaldo"/>
<meta name="twitter:image" content="http://diariodigital.com.do/wp-content/uploads/2017/02/IMG_4393.jpg"/>
<meta name="twitter:creator" content="@diariodigitaldo"/>
 
<link rel="alternate" type="application/rss+xml" title="DiarioDigitalRD &raquo; Feed" href="http://diariodigital.com.do/feed/"/>
<link rel="alternate" type="application/rss+xml" title="DiarioDigitalRD &raquo; RSS de los comentarios" href="http://diariodigital.com.do/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="DiarioDigitalRD &raquo; Andrés Moreno: Pautas para empezar empresas digitales RSS de los comentarios" href="http://diariodigital.com.do/2017/02/01/andres-moreno-pautas-empezar-empresas-digitales/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diariodigital.com.do\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='opinionstage-style-css' href='http://diariodigital.com.do/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='opinionstage-font-style-css' href='http://diariodigital.com.do/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://diariodigital.com.do/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='dw_focus_template-css' href='http://diariodigital.com.do/wp-content/themes/dw-focus/assets/css/template.css?ver=4.4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='dw_focus_responsive-css' href='http://diariodigital.com.do/wp-content/themes/dw-focus/assets/css/responsive.css?ver=4.4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='style-css' href='http://diariodigital.com.do/wp-content/themes/dw-focus/style.css?ver=4.4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='print-style-css' href='http://diariodigital.com.do/wp-content/themes/dw-focus/assets/css/print.css?ver=4.4.7' type='text/css' media='print'/>
<link rel='stylesheet' id='dw-focus-qa-css' href='http://diariodigital.com.do/wp-content/themes/dw-focus/dwqa-templates/style.css?ver=4.4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='youtube-channel-gallery-css' href='http://diariodigital.com.do/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='jquery.magnific-popup-css' href='http://diariodigital.com.do/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.4.7' type='text/css' media='all'/>
<script type='text/javascript' src='http://diariodigital.com.do/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diariodigital.com.do/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://diariodigital.com.do/wp-content/themes/dw-focus/assets/js/bootstrap.min.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://diariodigital.com.do/wp-content/themes/dw-focus/assets/js/jquery.infinitescroll.min.js?ver=4.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/diariodigital.com.do\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodigital.com.do/wp-content/themes/dw-focus/assets/js/custom.js?ver=4.4.7'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/diariodigital.com.do\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodigital.com.do/wp-content/themes/dw-focus/assets/js/single-socials.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://diariodigital.com.do/wp-content/themes/dw-focus/assets/js/jquery.mouse.move.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://diariodigital.com.do/wp-content/themes/dw-focus/assets/js/jquery.swipe.js?ver=4.4.7'></script>
<link rel='https://api.w.org/' href='http://diariodigital.com.do/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariodigital.com.do/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariodigital.com.do/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.4.7"/>
<link rel='shortlink' href='http://diariodigital.com.do/?p=303900'/>
<link rel="alternate" type="application/json+oembed" href="http://diariodigital.com.do/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodigital.com.do%2F2017%2F02%2F01%2Fandres-moreno-pautas-empezar-empresas-digitales%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://diariodigital.com.do/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodigital.com.do%2F2017%2F02%2F01%2Fandres-moreno-pautas-empezar-empresas-digitales%2F&#038;format=xml"/>
 
 
<link rel='stylesheet' id='frontend.css-css' href='http://diariodigital.com.do/wp-content/plugins/starbox//themes/fancy/css/frontend.css?ver=3.0.5' type='text/css' media='all'/>
<script type='text/javascript' src='http://diariodigital.com.do/wp-content/plugins/starbox//themes/fancy/js/frontend.js?ver=3.0.5'></script>
<link rel='stylesheet' id='hidedefault.css-css' href='http://diariodigital.com.do/wp-content/plugins/starbox//themes/admin/css/hidedefault.css?ver=3.0.5' type='text/css' media='all'/>
<meta property="og:title" content="Andrés Moreno: Pautas para empezar empresas digitales"/><meta property="og:url" content="http://diariodigital.com.do/2017/02/01/andres-moreno-pautas-empezar-empresas-digitales/"/><meta property="og:image" content="http://diariodigital.com.do/wp-content/uploads/2017/02/IMG_4393-110x110.jpg"/><meta property="og:description" content="Fundador Open English dictó este martes una conferencia organizada por la Vicepresidencia de la República para celebrar el Día Nacional de la Juventud SANTO DOMINGO, 2 de febrero de 2017.- Levantar una empresa de más de 300 millones de dólares en capital de inversión no fue fácil para Andrés Moreno, fundador y CEO de la&lt;a href=&quot;http://diariodigital.com.do/2017/02/01/andres-moreno-pautas-empezar-empresas-digitales/&quot; title=&quot;Read more&quot; &gt;...&lt;/a&gt;"/> <style type="text/css">.site-header #branding a{display:block;text-indent:-9999px;}#colophon.dark #site-info .small-logo{background-image:url(http://s3.amazonaws.com/diariodigital-com-do/wp-content/uploads/2015/01/24001544/diario-digital-logo-small.png);}@media (min-width: 1200px)
	{.site-header #branding a{display:block;background:url(http://s3.amazonaws.com/diariodigital-com-do/wp-content/uploads/2015/01/24001050/diario-digital-logo1.png) no-repeat center;*/
		text-indent: -9999px;
        }
	}
        @media ( max-width: 979px ) {
            .wrap-navigation .small-logo {
                background-image: url(http://s3.amazonaws.com/diariodigital-com-do/wp-content/uploads/2015/01/24001544/diario-digital-logo-small.png);
            }
        }

            </style>
    <link rel="shortcut icon" href="http://diariodigital.com.do/wp-content/themes/dw-focus/assets/img/favicon.ico">			<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-16932638-2']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>

			<!-- Super Portada
			<div id='div-gpt-ad-1424887005065-0' class="super-anuncio" style='width:950px; height:72px; margin:0 auto;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1424887005065-0'); });
			</script>
			</div> -->
			<body class="single single-post postid-303900 single-format-standard desktop ie ie7 oldie not-login  group-blog" >
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54bbd8076f0eab31" async="async"></script>
				<header id="masthead" class="site-header" role="banner">
					<div class="container">
						<div id="header">
							<!-- <div>
							<a href=""><img src="http://diariodigital.com.do/wp-content/uploads/2016/04/alfredo.gif" width="100%" border="0" /></a>
							</div> -->
							<div class="row">
								<div id="branding" class="span3 visible-desktop">
									<h1>
									<a href="http://diariodigital.com.do/" title="DiarioDigitalRD" rel="home">
										DiarioDigitalRD									</a>
									</h1>
								</div>
																<div id="sidebar-header"> <!--FORK EDIT-->
								<aside id="text-46" class="widget widget_text">			<div class="textwidget"><!-- Portada Header -->
<div id='div-gpt-ad-1421619323577-0' style='width:468px; height:60px; margin-top:20px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421619323577-0'); });
</script>
</div></div>
		</aside>							</div>
													</div>
					</div>
					<!-- 					<div class="btn-group top-news">
						        <a class="dropdown-toggle" data-toggle="dropdown" href="#">
            <span class="number">15</span>
            <span>Must read articles <i class="icon-caret-down"></i></span>
        </a>
                    <div class="top-news-inner">
                <ul class="dropdown-menu">
                    <div class="entry-meta">February 2, 2017</div>

                    <div class="row-fluid">
                        <ul>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://diariodigital.com.do/2017/02/01/tigres-del-licey-caen-ante-gramma-cuba-serie-del-caribe/" title="Tigres del Licey caen ante el Gramma de Cuba en Serie del Caribe"><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2017/02/Rd-vs-cuba-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Rd vs cuba" /></a></div>
                    <div class="topnews-title"><a href="http://diariodigital.com.do/2017/02/01/tigres-del-licey-caen-ante-gramma-cuba-serie-del-caribe/" title="Tigres del Licey caen ante el Gramma de Cuba en Serie del Caribe"> Tigres del Licey caen ante el Gramma de Cuba en Serie del Caribe </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://diariodigital.com.do/2017/02/01/andres-moreno-pautas-empezar-empresas-digitales/" title="Andrés Moreno: Pautas para empezar empresas digitales"><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2017/02/IMG_4393-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="IMG_4393" /></a></div>
                    <div class="topnews-title"><a href="http://diariodigital.com.do/2017/02/01/andres-moreno-pautas-empezar-empresas-digitales/" title="Andrés Moreno: Pautas para empezar empresas digitales"> Andrés Moreno: Pautas para empezar empresas digitales </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://diariodigital.com.do/2017/02/01/jennifer-lopez-confirmada-sabado-santo-altos-chavon/" title="Jennifer López confirmada el Sábado Santo en Altos de Chavón"><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/08/jennifer-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Jennifer López" /></a></div>
                    <div class="topnews-title"><a href="http://diariodigital.com.do/2017/02/01/jennifer-lopez-confirmada-sabado-santo-altos-chavon/" title="Jennifer López confirmada el Sábado Santo en Altos de Chavón"> Jennifer López confirmada el Sábado Santo en Altos de Chavón </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://diariodigital.com.do/2017/02/01/senado-escogio-miembros-camara-cuentas/" title="Senado escogió miembros de Cámara de Cuentas"><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/11/Senado-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="senado" /></a></div>
                    <div class="topnews-title"><a href="http://diariodigital.com.do/2017/02/01/senado-escogio-miembros-camara-cuentas/" title="Senado escogió miembros de Cámara de Cuentas"> Senado escogió miembros de Cámara de Cuentas </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://diariodigital.com.do/2017/02/01/detienen-falsa-amet-grillete-cargador-pistola/" title="Detienen a falsa Amet con grillete y cargador para pistola"><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2017/02/DSC_0282-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="utensilios" /></a></div>
                    <div class="topnews-title"><a href="http://diariodigital.com.do/2017/02/01/detienen-falsa-amet-grillete-cargador-pistola/" title="Detienen a falsa Amet con grillete y cargador para pistola"> Detienen a falsa Amet con grillete y cargador para pistola </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://diariodigital.com.do/2017/02/01/gestion-del-consul-castillo-liberan-dominicano-nueva-york/" title="Por gestión del cónsul Castillo liberan dominicano en Nueva York"><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2017/02/IMG_7378-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="-El ex recluso Tairón Luis Cabrera" /></a></div>
                    <div class="topnews-title"><a href="http://diariodigital.com.do/2017/02/01/gestion-del-consul-castillo-liberan-dominicano-nueva-york/" title="Por gestión del cónsul Castillo liberan dominicano en Nueva York"> Por gestión del cónsul Castillo liberan dominicano en Nueva York </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://diariodigital.com.do/2017/02/01/remueven-director-defensa-civil-nuevo-organismo-forestal/" title="Remueven director de Defensa Civil a nuevo organismo forestal"><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/12/palacio-nacional-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="palacio-nacional" /></a></div>
                    <div class="topnews-title"><a href="http://diariodigital.com.do/2017/02/01/remueven-director-defensa-civil-nuevo-organismo-forestal/" title="Remueven director de Defensa Civil a nuevo organismo forestal"> Remueven director de Defensa Civil a nuevo organismo forestal </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://diariodigital.com.do/2017/02/01/comision-sugiere-francisco-alvarez-perez-presidir-cc/" title="Comisión sugiere Francisco Álvarez Pérez para presidir CC"><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/09/Senador-Galán-muestra-foto-de-camión-cargado-de-materiales.-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="senador-galan-muestra-foto-de-camion-cargado-de-materiales" /></a></div>
                    <div class="topnews-title"><a href="http://diariodigital.com.do/2017/02/01/comision-sugiere-francisco-alvarez-perez-presidir-cc/" title="Comisión sugiere Francisco Álvarez Pérez para presidir CC"> Comisión sugiere Francisco Álvarez Pérez para presidir CC </a></div>
                </li>
                            <li class="">
                    <div class="topnews-thumbnail"><a href="http://diariodigital.com.do/2017/02/01/estudio-envia-hombres-sedentarios-realizar-tareas-domesticas/" title="Estudio envía a hombres sedentarios a realizar tareas domésticas."></a></div>
                    <div class="topnews-title"><a href="http://diariodigital.com.do/2017/02/01/estudio-envia-hombres-sedentarios-realizar-tareas-domesticas/" title="Estudio envía a hombres sedentarios a realizar tareas domésticas."> Estudio envía a hombres sedentarios a realizar tareas domésticas. </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://diariodigital.com.do/2017/02/01/seguros-pepin-anuncia-convencion-medellin-2017/" title="Seguros Pepín anuncia su Convención Medellín 2017"><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2017/02/IMG_6412-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="IMG_6412" /></a></div>
                    <div class="topnews-title"><a href="http://diariodigital.com.do/2017/02/01/seguros-pepin-anuncia-convencion-medellin-2017/" title="Seguros Pepín anuncia su Convención Medellín 2017"> Seguros Pepín anuncia su Convención Medellín 2017 </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://diariodigital.com.do/2017/02/01/carlos-vives-fonseca-wisin-estaran-festival-tico-pic-nic/" title="Carlos Vives, Fonseca y Wisin estarán en festival tico Pic-Nic"><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/09/wisin-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="wisin" /></a></div>
                    <div class="topnews-title"><a href="http://diariodigital.com.do/2017/02/01/carlos-vives-fonseca-wisin-estaran-festival-tico-pic-nic/" title="Carlos Vives, Fonseca y Wisin estarán en festival tico Pic-Nic"> Carlos Vives, Fonseca y Wisin estarán en festival tico Pic-Nic </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://diariodigital.com.do/2017/02/01/celular-hebel-cuenta-aislamiento-termico-ahorra-energia-35/" title="Celular HEBEL cuenta con aislamiento térmico ahorra energía hasta un 35%"><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2017/02/IMG_8072-copia-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Jesús Villarreal Especialista de Soluciones Hebel de Xella Mexicana, S.A., Viceministro Manuel Grimaldo MICI, Ing. Hugo Cuéllar  Presidente de Comercializadora CVMS, S.A." /></a></div>
                    <div class="topnews-title"><a href="http://diariodigital.com.do/2017/02/01/celular-hebel-cuenta-aislamiento-termico-ahorra-energia-35/" title="Celular HEBEL cuenta con aislamiento térmico ahorra energía hasta un 35%"> Celular HEBEL cuenta con aislamiento térmico ahorra energía hasta un 35% </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://diariodigital.com.do/2017/02/01/debaten-la-uasd-la-biodiversidad-caribena/" title="Debaten en la UASD sobre la Biodiversidad Caribeña"><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2017/02/601-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Acto inaugural del IX Congreso de la Biodiversidad Caribeña, presidido por el rector Iván Grullón Fernández y los miembros del Consejo Universitario en el Auditorio Manuel del Cabral de la Biblioteca Pedro Mir." /></a></div>
                    <div class="topnews-title"><a href="http://diariodigital.com.do/2017/02/01/debaten-la-uasd-la-biodiversidad-caribena/" title="Debaten en la UASD sobre la Biodiversidad Caribeña"> Debaten en la UASD sobre la Biodiversidad Caribeña </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://diariodigital.com.do/2017/02/01/ministerio-salud-amplia-lista-medicamentos-alto-costo/" title="Ministerio de Salud amplía lista de medicamentos de alto costo"><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/07/altagracia-guzman-marcelino-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="altagracia guzman marcelino" /></a></div>
                    <div class="topnews-title"><a href="http://diariodigital.com.do/2017/02/01/ministerio-salud-amplia-lista-medicamentos-alto-costo/" title="Ministerio de Salud amplía lista de medicamentos de alto costo"> Ministerio de Salud amplía lista de medicamentos de alto costo </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://diariodigital.com.do/2017/02/01/trump-recomienda-opcion-nuclear-aprobar-gorsuch/" title="Trump recomienda &#8220;opción nuclear&#8221; para aprobar a Gorsuch"><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2017/01/Donald-Trump-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Donald-Trump" /></a></div>
                    <div class="topnews-title"><a href="http://diariodigital.com.do/2017/02/01/trump-recomienda-opcion-nuclear-aprobar-gorsuch/" title="Trump recomienda &#8220;opción nuclear&#8221; para aprobar a Gorsuch"> Trump recomienda &#8220;opción nuclear&#8221; para aprobar a Gorsuch </a></div>
                </li>
              
                        </ul>
                    </div>
                </ul>
            </div>
            					</div>
					 -->
					<div class="wrap-navigation">
						<nav id="site-navigation" class="main-navigation navbar" role="navigation">
							<div class="navbar-inner">
								<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								</button>
								<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
								<i class="icon-search"></i>
								</button>
								<a class="small-logo hidden-desktop" rel="home" title="Diario Digital RD" href="http://diariodigital.com.do/">Diario Digital RD</a>

																<ul class="social-links visible-desktop">
																		<li class="facebook"><a target="_blank" href=" https://www.facebook.com/Diariodigitaldo" title="Facebook"><i class="icon-facebook"></i></a></li>
																											<li class="twitter"><a target="_blank" href=" https://twitter.com/diariodigitaldo" title="Twitter"><i class="icon-twitter"></i></a></li>
																		<li class="instagram"><a target="_blank" href="https://instagram.com/diariodigitalrd/" title="Instagram"><i class="icon-instagram"></i></a></li>
																		<li class="google-plus"><a target="_blank" href="https://plus.google.com/+diariodigitalrd/posts" title="Google Plus"><i class="icon-google-plus"></i></a></li>
																											<li class="linkedin"><a target="_blank" href="https://www.linkedin.com/company/diariodigitalrd" title="Linked in"><i class="icon-linkedin"></i></a></li>
																											<li class="rss"><a href="http://diariodigital.com.do/feed/" title="Rss"><i class="icon-rss"></i></a></li>
																											<!-- <li class="login"><a href="http://diariodigital.com.do/wp-login.php?redirect_to=http%3A%2F%2Fdiariodigital.com.do%2F2017%2F02%2F01%2Fandres-moreno-pautas-empezar-empresas-digitales%2F" title="Login"><i class="icon-user"></i></a> -->
																		</ul><!-- End social links -->
									<div class="search-collapse collapse">
											<form method="get" name="searchForm" class="searchForm" action="http://diariodigital.com.do/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Buscar &hellip;" />
		<input type="submit" class="submit" name="submit" value="Buscar" />
	</form>
									</div>
									<div class="nav-collapse collapse">
										<ul id="menu-top" class="nav"><li id="menu-item-114163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-parent-item menu-item-114163 0"><a href="#">Actualidad</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-195412" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-195412 active color-none 1"><a href="http://diariodigital.com.do/seccion/destacadas/">Destacadas</a></li>
	<li id="menu-item-114273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114273 color-none 1"><a href="http://diariodigital.com.do/seccion/actualidad/educacion/">Educación</a></li>
	<li id="menu-item-114573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114573 color-none 1"><a href="http://diariodigital.com.do/seccion/actualidad/medio-ambiente/">Medio Ambiente</a></li>
	<li id="menu-item-114270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114270 color-none 1"><a href="http://diariodigital.com.do/seccion/actualidad/noticias/">Noticias</a></li>
	<li id="menu-item-114272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114272 color-none 1"><a href="http://diariodigital.com.do/seccion/actualidad/politica/">Política</a></li>
	<li id="menu-item-195413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195413 color-none 1"><a href="http://diariodigital.com.do/seccion/actualidad/provincias/">Provincias</a></li>
	<li id="menu-item-195416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195416 color-none 1"><a href="http://diariodigital.com.do/seccion/actualidad/salud/">Salud</a></li>
	<li id="menu-item-195433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195433 color-none 1"><a href="http://diariodigital.com.do/seccion/actualidad/seguridad-publica/">Seguridad Pública</a></li>
	<li id="menu-item-114524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114524 color-none 1"><a href="http://diariodigital.com.do/seccion/actualidad/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-136284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-parent-item menu-item-136284 color-none 0"><a href="http://diariodigital.com.do/seccion/ciencia-y-tecnologia/">Ciencia y Tec.</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-195423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195423 active color-none 1"><a href="http://diariodigital.com.do/seccion/ciencia-y-tecnologia/novedades/">Novedades</a></li>
	<li id="menu-item-136286" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136286 color-none 1"><a href="http://diariodigital.com.do/seccion/ciencia-y-tecnologia/tecnologia/">Tecnologia</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-195423'><ul id='mn-latest-195423'><li ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2017/02/01/estudio-envia-hombres-sedentarios-realizar-tareas-domesticas/' title='Estudio envía a hombres sedentarios a realizar tareas domésticas.'></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2017/02/01/estudio-envia-hombres-sedentarios-realizar-tareas-domesticas/' title='Estudio envía a hombres sedentarios a realizar tareas domésticas.'> Estudio envía a hombres sedentarios a realizar tareas domésticas.</a><span> - Hace 8 horas</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2017/02/01/proyectan-fecha-colision-la-tierra-la-luna/' title='Proyectan con fecha colisión entre la Tierra y la Luna'><img width="40" height="31" src="http://diariodigital.com.do/wp-content/uploads/2017/02/tierra-y-luna-55x42.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="tierra y luna" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2017/02/01/proyectan-fecha-colision-la-tierra-la-luna/' title='Proyectan con fecha colisión entre la Tierra y la Luna'> Proyectan con fecha colisión entre la Tierra y la Luna</a><span> - Hace 9 horas</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2017/01/24/uso-medios-linea-fuerte-influencia-genetica/' title='El uso de medios en línea tiene fuerte influencia genética'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/11/Internet-Banking-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="internet-banking" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2017/01/24/uso-medios-linea-fuerte-influencia-genetica/' title='El uso de medios en línea tiene fuerte influencia genética'> El uso de medios en línea tiene fuerte influencia genética</a><span> - enero 24, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2017/01/19/nasa-establece-2016-fue-ano-mas-caluroso-desde-1880/' title='NASA establece 2016 fue el año más caluroso desde 1880'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2017/01/CALIDEZ-DE-LA-TIERRA-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="CALIDEZ DE LA TIERRA" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2017/01/19/nasa-establece-2016-fue-ano-mas-caluroso-desde-1880/' title='NASA establece 2016 fue el año más caluroso desde 1880'> NASA establece 2016 fue el año más caluroso desde 1880</a><span> - enero 19, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2017/01/18/ricoh-5-tendencias-transformaran-los-negocios-2017/' title='Ricoh: 5 tendencias que transformarán los negocios en 2017'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/10/Megatendencias-que-cambiarán-las-industrias-1-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="megatendencias-que-cambiaran-las-industrias" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2017/01/18/ricoh-5-tendencias-transformaran-los-negocios-2017/' title='Ricoh: 5 tendencias que transformarán los negocios en 2017'> Ricoh: 5 tendencias que transformarán los negocios en 2017</a><span> - enero 18, 2017</span></div></li></ul><a href='http://diariodigital.com.do/seccion/ciencia-y-tecnologia/novedades/' title=''>View all</a></div><div class='' id='mn-latest-136286'><ul id='mn-latest-136286'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2017/02/01/andres-moreno-pautas-empezar-empresas-digitales/' title='Andrés Moreno: Pautas para empezar empresas digitales'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2017/02/IMG_4393-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="IMG_4393" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2017/02/01/andres-moreno-pautas-empezar-empresas-digitales/' title='Andrés Moreno: Pautas para empezar empresas digitales'> Andrés Moreno: Pautas para empezar empresas digitales</a><span> - Hace 3 horas</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2017/02/01/debaten-la-uasd-la-biodiversidad-caribena/' title='Debaten en la UASD sobre la Biodiversidad Caribeña'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2017/02/601-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Acto inaugural del IX Congreso de la Biodiversidad Caribeña, presidido por el rector Iván Grullón Fernández y los miembros del Consejo Universitario en el Auditorio Manuel del Cabral de la Biblioteca Pedro Mir." /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2017/02/01/debaten-la-uasd-la-biodiversidad-caribena/' title='Debaten en la UASD sobre la Biodiversidad Caribeña'> Debaten en la UASD sobre la Biodiversidad Caribeña</a><span> - Hace 8 horas</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2017/01/31/premian-joven-creador-software-entrega-comida-rapida/' title='Premian joven creador software para entrega comida rápida'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2017/01/premio-juventud-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="premio juventud" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2017/01/31/premian-joven-creador-software-entrega-comida-rapida/' title='Premian joven creador software para entrega comida rápida'> Premian joven creador software para entrega comida rápida</a><span> - Hace 1 dia</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2017/01/31/gm-security-technologies-obtiene-la-certificacion-soc-2-tipo-ii/' title='GM Security Technologies obtiene la  Certificación SOC 2 Tipo II'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2017/01/026-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="026" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2017/01/31/gm-security-technologies-obtiene-la-certificacion-soc-2-tipo-ii/' title='GM Security Technologies obtiene la  Certificación SOC 2 Tipo II'> GM Security Technologies obtiene la  Certificación SOC 2 Tipo II</a><span> - Hace 2 dias</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2017/01/30/fundador-open-english-andres-moreno-elogia-ctc/' title='Fundador Open English, Andrés Moreno, elogia CTC'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2017/01/IMG_4358-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="IMG_4358" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2017/01/30/fundador-open-english-andres-moreno-elogia-ctc/' title='Fundador Open English, Andrés Moreno, elogia CTC'> Fundador Open English, Andrés Moreno, elogia CTC</a><span> - enero 30, 2017</span></div></li></ul><a href='http://diariodigital.com.do/seccion/ciencia-y-tecnologia/tecnologia/' title=''>View all</a></div></div> 
</div>
</li>
<li id="menu-item-121609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-121609 color-none 0"><a href="http://diariodigital.com.do/seccion/deportes/">Deportes</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-195424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195424 active color-none 1"><a href="http://diariodigital.com.do/seccion/deportes/baloncesto/">Baloncesto</a></li>
	<li id="menu-item-121706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121706 color-none 1"><a href="http://diariodigital.com.do/seccion/deportes/beisbol/">Béisbol</a></li>
	<li id="menu-item-167510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167510 color-none 1"><a href="http://diariodigital.com.do/seccion/deportes/futbol/">Fútbol</a></li>
	<li id="menu-item-121779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121779 color-none 1"><a href="http://diariodigital.com.do/seccion/deportes/mas-deportes/">Más deportes</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-195424'><ul id='mn-latest-195424'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2017/01/23/warriors-sostienen-paso-triunfal-nba/' title='Warriors sostienen paso triunfal en NBA'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/04/warriors-champions-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="warriors-champions" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2017/01/23/warriors-sostienen-paso-triunfal-nba/' title='Warriors sostienen paso triunfal en NBA'> Warriors sostienen paso triunfal en NBA</a><span> - enero 23, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2017/01/19/durant-westbrook-brillan-liga-baloncesto-norteamericana/' title='Durant y Westbrook brillan en Liga de Baloncesto Norteamericana'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2017/01/Durant-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Durant" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2017/01/19/durant-westbrook-brillan-liga-baloncesto-norteamericana/' title='Durant y Westbrook brillan en Liga de Baloncesto Norteamericana'> Durant y Westbrook brillan en Liga de Baloncesto Norteamericana</a><span> - enero 19, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2017/01/05/los-warriors-logran-record-tres-temporadas-consecutivas-la-nba/' title='Los Warriors logran récord en tres temporadas consecutivas en la NBA'></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2017/01/05/los-warriors-logran-record-tres-temporadas-consecutivas-la-nba/' title='Los Warriors logran récord en tres temporadas consecutivas en la NBA'> Los Warriors logran récord en tres temporadas consecutivas en la NBA</a><span> - enero 5, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/12/25/estados-unidos-nuevamente-dueno-del-baloncesto-mundial/' title='Estados Unidos nuevamente dueño del baloncesto mundial'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/06/nba-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="nba" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/12/25/estados-unidos-nuevamente-dueno-del-baloncesto-mundial/' title='Estados Unidos nuevamente dueño del baloncesto mundial'> Estados Unidos nuevamente dueño del baloncesto mundial</a><span> - diciembre 25, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/11/21/westbrook-vuelve-destacar-baloncesto-norteamericano-nba/' title='Westbrook vuelve a destacar en baloncesto norteamericano NBA'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/11/Russell-Westbrook-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="russell-westbrook" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/11/21/westbrook-vuelve-destacar-baloncesto-norteamericano-nba/' title='Westbrook vuelve a destacar en baloncesto norteamericano NBA'> Westbrook vuelve a destacar en baloncesto norteamericano NBA</a><span> - noviembre 21, 2016</span></div></li></ul><a href='http://diariodigital.com.do/seccion/deportes/baloncesto/' title=''>View all</a></div><div class='' id='mn-latest-121706'><ul id='mn-latest-121706'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2017/02/01/tigres-del-licey-caen-ante-gramma-cuba-serie-del-caribe/' title='Tigres del Licey caen ante el Gramma de Cuba en Serie del Caribe'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2017/02/Rd-vs-cuba-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Rd vs cuba" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2017/02/01/tigres-del-licey-caen-ante-gramma-cuba-serie-del-caribe/' title='Tigres del Licey caen ante el Gramma de Cuba en Serie del Caribe'> Tigres del Licey caen ante el Gramma de Cuba en Serie del Caribe</a><span> - Hace 2 horas</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2017/02/01/calendario-la-serie-del-caribe/' title='Calendario de la Serie del Caribe'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2017/02/Cuba-llega-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Cuba llega" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2017/02/01/calendario-la-serie-del-caribe/' title='Calendario de la Serie del Caribe'> Calendario de la Serie del Caribe</a><span> - Hace 15 horas</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2017/02/01/arranca-la-serie-del-caribe-beisbol-remueve-la-tierra/' title='Arranca la Serie del Caribe, el béisbol remueve la Tierra'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2017/02/PUELLO-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="PUELLO" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2017/02/01/arranca-la-serie-del-caribe-beisbol-remueve-la-tierra/' title='Arranca la Serie del Caribe, el béisbol remueve la Tierra'> Arranca la Serie del Caribe, el béisbol remueve la Tierra</a><span> - Hace 15 horas</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2017/01/31/equipo-dominicano-sale-la-serie-del-caribe-las-alas-pawa-dominicana/' title='Equipo dominicano sale a la Serie del Caribe en las alas de Pawa Dominicana'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2017/01/IMG_4392-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="IMG_4392" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2017/01/31/equipo-dominicano-sale-la-serie-del-caribe-las-alas-pawa-dominicana/' title='Equipo dominicano sale a la Serie del Caribe en las alas de Pawa Dominicana'> Equipo dominicano sale a la Serie del Caribe en las alas de Pawa Dominicana</a><span> - Hace 1 dia</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2017/01/31/medina-asiste-inauguracion-instalaciones-academia-los-angeles-dodgers/' title='Medina asiste a inauguración instalaciones academia Los Angeles Dodgers'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2017/01/Medina-y-dodgers-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Medina y dodgers" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2017/01/31/medina-asiste-inauguracion-instalaciones-academia-los-angeles-dodgers/' title='Medina asiste a inauguración instalaciones academia Los Angeles Dodgers'> Medina asiste a inauguración instalaciones academia Los Angeles Dodgers</a><span> - Hace 1 dia</span></div></li></ul><a href='http://diariodigital.com.do/seccion/deportes/beisbol/' title=''>View all</a></div><div class='' id='mn-latest-167510'><ul id='mn-latest-167510'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2017/01/16/la-fifa-toma-modelo-programa-desarrollo-rd/' title='La FIFA toma como modelo programa de desarrollo en RD'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2017/01/OSIRIS-GUZMAN-01-2-e1484584973466-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="OSIRIS GUZMAN-01 (2)" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2017/01/16/la-fifa-toma-modelo-programa-desarrollo-rd/' title='La FIFA toma como modelo programa de desarrollo en RD'> La FIFA toma como modelo programa de desarrollo en RD</a><span> - enero 16, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/11/14/club-atletico-pantoja-sella-pase-los-cuartos-final/' title='Club Atlético Pantoja sella su pase a los cuartos de final'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/11/DSC_1178-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="dsc_1178" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/11/14/club-atletico-pantoja-sella-pase-los-cuartos-final/' title='Club Atlético Pantoja sella su pase a los cuartos de final'> Club Atlético Pantoja sella su pase a los cuartos de final</a><span> - noviembre 14, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/11/12/atleticopantoja-busca-asegurar-pase-la-copa-dominicana-futb/' title='Atlético,Pantoja busca asegurar el pase en la Copa Dominicana de Fútb.'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/11/DSC_9192-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="dsc_9192" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/11/12/atleticopantoja-busca-asegurar-pase-la-copa-dominicana-futb/' title='Atlético,Pantoja busca asegurar el pase en la Copa Dominicana de Fútb.'> Atlético,Pantoja busca asegurar el pase en la Copa Dominicana de Fútb.</a><span> - noviembre 12, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/10/28/neymar-messi-suarez-deleitaran-qataries-fans-del-barcelona/' title='Neymar, Messi y Suarez deleitarán a qataríes fans del Barcelona'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/06/messi-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="messi" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/10/28/neymar-messi-suarez-deleitaran-qataries-fans-del-barcelona/' title='Neymar, Messi y Suarez deleitarán a qataríes fans del Barcelona'> Neymar, Messi y Suarez deleitarán a qataríes fans del Barcelona</a><span> - octubre 28, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/10/04/fifa-castiga-federaciones-latinas-conducta-discriminatoria/' title='FIFA castiga a Federaciones latinas por conducta discriminatoria'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2015/12/i-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Fifa" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/10/04/fifa-castiga-federaciones-latinas-conducta-discriminatoria/' title='FIFA castiga a Federaciones latinas por conducta discriminatoria'> FIFA castiga a Federaciones latinas por conducta discriminatoria</a><span> - octubre 4, 2016</span></div></li></ul><a href='http://diariodigital.com.do/seccion/deportes/futbol/' title=''>View all</a></div><div class='' id='mn-latest-121779'><ul id='mn-latest-121779'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2017/01/31/chile-dominicana-presentan-equipos-copa-davis/' title='Chile y Dominicana presentan equipos Copa Davis'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2017/01/Foto-2-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Equipo dominicano de Copa Davis: De izquierda a derecha, Nick Hardt, Roberto Cid, Rafael Moreno, José Hernández y José Olivares." /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2017/01/31/chile-dominicana-presentan-equipos-copa-davis/' title='Chile y Dominicana presentan equipos Copa Davis'> Chile y Dominicana presentan equipos Copa Davis</a><span> - Hace 1 dia</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2017/01/30/anuncian-primer-grand-prix-ciclismo-juan-pablo-duarte/' title='Anuncian primer Grand Prix Ciclismo Juan Pablo Duarte'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/08/image-1-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Ciclismo Rio" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2017/01/30/anuncian-primer-grand-prix-ciclismo-juan-pablo-duarte/' title='Anuncian primer Grand Prix Ciclismo Juan Pablo Duarte'> Anuncian primer Grand Prix Ciclismo Juan Pablo Duarte</a><span> - enero 30, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2017/01/28/cristobal-marte-resalta-aporte-cuba-al-voleibol-internacional/' title='Cristóbal Marte resalta aporte de Cuba al voleibol internacional'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2017/01/showimage-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="showimage" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2017/01/28/cristobal-marte-resalta-aporte-cuba-al-voleibol-internacional/' title='Cristóbal Marte resalta aporte de Cuba al voleibol internacional'> Cristóbal Marte resalta aporte de Cuba al voleibol internacional</a><span> - enero 28, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2017/01/23/republica-dominicana-anuncia-equipo-para-copa-davis/' title='República Dominicana anuncia equipo para Copa Davis'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2017/01/Roberto-Cid-3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Roberto Cid (3)" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2017/01/23/republica-dominicana-anuncia-equipo-para-copa-davis/' title='República Dominicana anuncia equipo para Copa Davis'> República Dominicana anuncia equipo para Copa Davis</a><span> - enero 23, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2017/01/23/nogueras-deslumbra-vence-extranjeros-motocross-invernal/' title='Nogueras deslumbra, vence extranjeros en motocross invernal'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2017/01/1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Roberto Castro, Franklin Nogueras y Jetro Salazar" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2017/01/23/nogueras-deslumbra-vence-extranjeros-motocross-invernal/' title='Nogueras deslumbra, vence extranjeros en motocross invernal'> Nogueras deslumbra, vence extranjeros en motocross invernal</a><span> - enero 23, 2017</span></div></li></ul><a href='http://diariodigital.com.do/seccion/deportes/mas-deportes/' title=''>View all</a></div></div> 
</div>
</li>
<li id="menu-item-118110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-parent-item menu-item-118110 0"><a href="#">Economía</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-118175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118175 active color-none 1"><a href="http://diariodigital.com.do/seccion/economia-finanzas/">Economía &#038; Finanzas</a></li>
	<li id="menu-item-195426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195426 color-none 1"><a href="http://diariodigital.com.do/seccion/economia-finanzas/empresariales/">Empresariales</a></li>
	<li id="menu-item-118266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118266 color-none 1"><a href="http://diariodigital.com.do/seccion/economia-finanzas/inmobiliarias/">Inmobiliarias</a></li>
</ul>
</li>
<li id="menu-item-123426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-parent-item menu-item-123426 0"><a href="#">Entretenimiento</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-116776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116776 active color-none 1"><a href="http://diariodigital.com.do/seccion/espectaculos-cultura/">Espectáculos y Cultura</a></li>
	<li id="menu-item-163675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163675 color-none 1"><a href="http://diariodigital.com.do/seccion/espectaculos-cultura/cine-y-tv/">Cine y TV</a></li>
	<li id="menu-item-136283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136283 color-none 1"><a href="http://diariodigital.com.do/seccion/espectaculos-cultura/farandula/">Farándula</a></li>
	<li id="menu-item-195429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195429 color-none 1"><a href="http://diariodigital.com.do/seccion/espectaculos-cultura/musica/">Musica</a></li>
	<li id="menu-item-195430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195430 color-none 1"><a href="http://diariodigital.com.do/seccion/espectaculos-cultura/literatura/">Literatura</a></li>
</ul>
</li>
<li id="menu-item-117026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-parent-item menu-item-117026 0"><a href="#">Mundiales</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-116837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116837 active color-none 1"><a href="http://diariodigital.com.do/seccion/globales/">Globales</a></li>
	<li id="menu-item-117192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117192 color-none 1"><a href="http://diariodigital.com.do/seccion/globales/america-latina/">América Latina</a></li>
	<li id="menu-item-117442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117442 color-none 1"><a href="http://diariodigital.com.do/seccion/globales/el-caribe/">El Caribe</a></li>
	<li id="menu-item-195431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195431 color-none 1"><a href="http://diariodigital.com.do/seccion/globales/espana-europa/">España-Europa</a></li>
	<li id="menu-item-195432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195432 color-none 1"><a href="http://diariodigital.com.do/seccion/globales/estados-unidos/">Estados Unidos</a></li>
</ul>
</li>
<li id="menu-item-136287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-parent-item menu-item-136287 0"><a href="#">Opinión</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-136289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136289 active color-none 1"><a href="http://diariodigital.com.do/seccion/opinion/columnistas/">Columnistas</a></li>
	<li id="menu-item-136291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136291 color-none 1"><a href="http://diariodigital.com.do/seccion/opinion/carta-del-lector/">Carta del Lector</a></li>
</ul>
</li>
<li id="menu-item-136281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-136281 color-none 0"><a href="http://diariodigital.com.do/seccion/sociales/">Sociales</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-133427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133427 active color-none 1"><a href="http://diariodigital.com.do/seccion/sociales/las-sociales/">Las Sociales</a></li>
	<li id="menu-item-133629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133629 color-none 1"><a href="http://diariodigital.com.do/seccion/sociales/moda-y-belleza/">Moda y Belleza</a></li>
	<li id="menu-item-195434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195434 color-none 1"><a href="http://diariodigital.com.do/seccion/especiales/">Especiales</a></li>
	<li id="menu-item-195435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195435 color-none 1"><a href="http://diariodigital.com.do/seccion/personajes/">Personajes</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-133427'><ul id='mn-latest-133427'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2017/02/01/proteger-la-ninez-la-adolescencia-una-prioridad-del-estado-dominicano/' title='Proteger la niñez y la adolescencia: ¿Una prioridad del Estado Dominicano?'><img width="40" height="31" src="http://diariodigital.com.do/wp-content/uploads/2017/02/Thomas-Polanco-coordinador-de-la-Coalición-de-ONG-por-la-Infancia.-55x42.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Thomas Polanco, coordinador de la Coalición de ONG por la Infancia." /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2017/02/01/proteger-la-ninez-la-adolescencia-una-prioridad-del-estado-dominicano/' title='Proteger la niñez y la adolescencia: ¿Una prioridad del Estado Dominicano?'> Proteger la niñez y la adolescencia: ¿Una prioridad del Estado Dominicano?</a><span> - Hace 9 horas</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2017/02/01/anuncian-tertulia-gestiona-imagen-abrirte-caminos/' title='Anuncian tertulia “Gestiona tu imagen para abrirte caminos”'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2017/02/Santos-Aquino-Rubio-y-José-Luis-Rojas-Copy-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Santos Aquino Rubio y José Luis Rojas - Copy" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2017/02/01/anuncian-tertulia-gestiona-imagen-abrirte-caminos/' title='Anuncian tertulia “Gestiona tu imagen para abrirte caminos”'> Anuncian tertulia “Gestiona tu imagen para abrirte caminos”</a><span> - Hace 13 horas</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2017/01/31/ministerio-la-juventud-reconocera-hoy-al-talento-joven-rd-14-categorias/' title='Con diversos actos celebran hoy Día Nacional de la Juventud'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2017/01/La-ministra-Robiamny-Balcácer-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="La ministra Robiamny Balcácer" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2017/01/31/ministerio-la-juventud-reconocera-hoy-al-talento-joven-rd-14-categorias/' title='Con diversos actos celebran hoy Día Nacional de la Juventud'> Con diversos actos celebran hoy Día Nacional de la Juventud</a><span> - Hace 2 dias</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2017/01/27/instituciones-reconocen-trayectoria-roberto-saladin-miembro-la-jce/' title='Instituciones reconocen trayectoria de Roberto Saladin, miembro de la  JCE'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2017/01/Roberto-Saladin-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Roberto Saladin" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2017/01/27/instituciones-reconocen-trayectoria-roberto-saladin-miembro-la-jce/' title='Instituciones reconocen trayectoria de Roberto Saladin, miembro de la  JCE'> Instituciones reconocen trayectoria de Roberto Saladin, miembro de la  JCE</a><span> - enero 27, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2017/01/26/partido-democrata-filial-republica-dominicana-elogia-legado-barack-obama/' title='Partido Demócrata -filial República Dominicana- elogia legado de Barack Obama'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/10/Michelle-Obama-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="michelle-obama" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2017/01/26/partido-democrata-filial-republica-dominicana-elogia-legado-barack-obama/' title='Partido Demócrata -filial República Dominicana- elogia legado de Barack Obama'> Partido Demócrata -filial República Dominicana- elogia legado de Barack Obama</a><span> - enero 26, 2017</span></div></li></ul><a href='http://diariodigital.com.do/seccion/sociales/las-sociales/' title=''>View all</a></div><div class='' id='mn-latest-133629'><ul id='mn-latest-133629'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2017/01/27/mercadologa-yastrida-ledesma-esta-cumpleanos/' title='Mercadologa Yastrida Ledesma está de cumpleaños'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2017/01/Yastrida-Ledesma-Santana-e1485533150392-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Yastrida Ledesma Santana" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2017/01/27/mercadologa-yastrida-ledesma-esta-cumpleanos/' title='Mercadologa Yastrida Ledesma está de cumpleaños'> Mercadologa Yastrida Ledesma está de cumpleaños</a><span> - enero 27, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/12/08/abrio-puertas-bonita-change-purchasela-primera-tienda-int/' title='Abrió sus puertas Bonita Change &#038; Purchase'><img width="40" height="31" src="http://diariodigital.com.do/wp-content/uploads/2016/12/DSCF1164-55x42.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="dscf1164" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/12/08/abrio-puertas-bonita-change-purchasela-primera-tienda-int/' title='Abrió sus puertas Bonita Change &#038; Purchase'> Abrió sus puertas Bonita Change &#038; Purchase</a><span> - diciembre 8, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/12/06/mayerine-romero-lancer-miss-distrito-nacional-logra-coronarse/' title='Mayerine Romero De Lancer; Miss Distrito Nacional, logra coronarse'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/12/IMG_1983-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="img_1983-2" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/12/06/mayerine-romero-lancer-miss-distrito-nacional-logra-coronarse/' title='Mayerine Romero De Lancer; Miss Distrito Nacional, logra coronarse'> Mayerine Romero De Lancer; Miss Distrito Nacional, logra coronarse</a><span> - diciembre 6, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/12/06/cathalac-impartira-curso-taller-pronostico-modelaje/' title='CATHALAC impartirá curso-taller sobre pronóstico &#038; modelaje'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/12/Catathac-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="catathac" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/12/06/cathalac-impartira-curso-taller-pronostico-modelaje/' title='CATHALAC impartirá curso-taller sobre pronóstico &#038; modelaje'> CATHALAC impartirá curso-taller sobre pronóstico &#038; modelaje</a><span> - diciembre 6, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/12/06/distrito-las-clavellinas-dispensa-calido-recibimiento-suny-galvez/' title='Distrito de Las Clavellinas dispensa cálido recibimiento a Suny Gálvez'><img width="40" height="31" src="http://diariodigital.com.do/wp-content/uploads/2016/12/DSCF7795-55x42.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="dscf7795" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/12/06/distrito-las-clavellinas-dispensa-calido-recibimiento-suny-galvez/' title='Distrito de Las Clavellinas dispensa cálido recibimiento a Suny Gálvez'> Distrito de Las Clavellinas dispensa cálido recibimiento a Suny Gálvez</a><span> - diciembre 6, 2016</span></div></li></ul><a href='http://diariodigital.com.do/seccion/sociales/moda-y-belleza/' title=''>View all</a></div><div class='' id='mn-latest-195434'><ul id='mn-latest-195434'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2017/02/01/proteger-la-ninez-la-adolescencia-una-prioridad-del-estado-dominicano/' title='Proteger la niñez y la adolescencia: ¿Una prioridad del Estado Dominicano?'><img width="40" height="31" src="http://diariodigital.com.do/wp-content/uploads/2017/02/Thomas-Polanco-coordinador-de-la-Coalición-de-ONG-por-la-Infancia.-55x42.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Thomas Polanco, coordinador de la Coalición de ONG por la Infancia." /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2017/02/01/proteger-la-ninez-la-adolescencia-una-prioridad-del-estado-dominicano/' title='Proteger la niñez y la adolescencia: ¿Una prioridad del Estado Dominicano?'> Proteger la niñez y la adolescencia: ¿Una prioridad del Estado Dominicano?</a><span> - Hace 9 horas</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2017/01/25/estudio-revela-los-mejores-amigos-los-ninos-mascota/' title='Un estudio revela que los mejores amigos de los niños son sus mascota'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2017/01/mascotas-para-niños-e1452530071225-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="mascotas-para-niños-e1452530071225" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2017/01/25/estudio-revela-los-mejores-amigos-los-ninos-mascota/' title='Un estudio revela que los mejores amigos de los niños son sus mascota'> Un estudio revela que los mejores amigos de los niños son sus mascota</a><span> - enero 25, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2017/01/17/enterrados-vivos-detener-edificios-big-brother-news/' title='Enterrados vivos para detener Edificios por Big Brother News'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2017/01/EDIFICIO-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Edificios por Big Brother News." /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2017/01/17/enterrados-vivos-detener-edificios-big-brother-news/' title='Enterrados vivos para detener Edificios por Big Brother News'> Enterrados vivos para detener Edificios por Big Brother News</a><span> - enero 17, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/12/12/cuestiona-sentencia-tc-declara-codigo-penal-inconstitucional/' title='Cuestiona sentencia TC que declara Código Penal inconstitucional'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2015/12/Mimbros_TC-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="EL Tribunal Constitucional." /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/12/12/cuestiona-sentencia-tc-declara-codigo-penal-inconstitucional/' title='Cuestiona sentencia TC que declara Código Penal inconstitucional'> Cuestiona sentencia TC que declara Código Penal inconstitucional</a><span> - diciembre 12, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/11/25/25-noviembre-dia-internacional-la-eliminacion-la-violencia-la-mujer/' title='25 de Noviembre: Día Internacional de la Eliminación de la Violencia contra la Mujer'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/11/mirabal-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="mirabal" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/11/25/25-noviembre-dia-internacional-la-eliminacion-la-violencia-la-mujer/' title='25 de Noviembre: Día Internacional de la Eliminación de la Violencia contra la Mujer'> 25 de Noviembre: Día Internacional de la Eliminación de la Violencia contra la Mujer</a><span> - noviembre 25, 2016</span></div></li></ul><a href='http://diariodigital.com.do/seccion/especiales/' title=''>View all</a></div><div class='' id='mn-latest-195435'><ul id='mn-latest-195435'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2017/01/06/np-navilandia-se-convierte-lugar-ideal-disfrutar-los-reyes/' title='NP Navilandia se convierte en el lugar ideal para disfrutar de los Reyes'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2017/01/DSC_0425-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="dsc_0425" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2017/01/06/np-navilandia-se-convierte-lugar-ideal-disfrutar-los-reyes/' title='NP Navilandia se convierte en el lugar ideal para disfrutar de los Reyes'> NP Navilandia se convierte en el lugar ideal para disfrutar de los Reyes</a><span> - enero 6, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/12/06/una-noche-cuquin-victoria-puntacana-resort-club/' title='Una Noche con Cuquín Victoria  en Puntacana Resort &#038; Club'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/12/Playa-Blanca-Restaurante-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="playa-blanca-restaurante" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/12/06/una-noche-cuquin-victoria-puntacana-resort-club/' title='Una Noche con Cuquín Victoria  en Puntacana Resort &#038; Club'> Una Noche con Cuquín Victoria  en Puntacana Resort &#038; Club</a><span> - diciembre 6, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/11/17/tania-baez-el-ego-fue-mi-gran-lucha/' title='Tania Báez: &#8220;El ego fue mi gran lucha&#8221;'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/11/tania-baez-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="tania-baez" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/11/17/tania-baez-el-ego-fue-mi-gran-lucha/' title='Tania Báez: &#8220;El ego fue mi gran lucha&#8221;'> Tania Báez: &#8220;El ego fue mi gran lucha&#8221;</a><span> - noviembre 17, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/05/27/angela-carrasco/' title='Ángela Carrasco, habla de su vida y su carrera'><img width="40" height="40" src="http://diariodigital.com.do/wp-content/uploads/2016/05/image-158-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="image" /></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/05/27/angela-carrasco/' title='Ángela Carrasco, habla de su vida y su carrera'> Ángela Carrasco, habla de su vida y su carrera</a><span> - mayo 27, 2016</span></div></li><li ><div class='subcat-thumbnail'><a href='http://diariodigital.com.do/2016/04/17/golpe-estado-juan-bosch/' title='Golpe de Estado a Juan Bosch'></a></div><div class='subcat-title'><a href='http://diariodigital.com.do/2016/04/17/golpe-estado-juan-bosch/' title='Golpe de Estado a Juan Bosch'> Golpe de Estado a Juan Bosch</a><span> - abril 17, 2016</span></div></li></ul><a href='http://diariodigital.com.do/seccion/personajes/' title=''>View all</a></div></div> 
</div>
</li>
</ul>									</div>
								</div>
							</nav>
							<div id="under-navigation" class="clearfix under-navigation">
								<div class="row-fluid">
																											<!-- Under navigation positions ( breadcrum, twitter widgets) -->
									<div class="span9">
										        
        <aside id="dw_focus_news_headlines-2" class="widget dw_focus_headlines">        <h3 class="widget-title">Calientes: </h3>        <div class="headlines" data-interval="5000">
            <ul>
                            <li><a href="http://diariodigital.com.do/2017/02/01/senado-escogio-miembros-camara-cuentas/">Senado escogió miembros de Cámara de Cuentas</a><span class="time_diff"> - Hace 4 horas</span></li>
                            <li><a href="http://diariodigital.com.do/2017/02/01/detienen-falsa-amet-grillete-cargador-pistola/">Detienen a falsa Amet con grillete y cargador para pistola</a><span class="time_diff"> - Hace 4 horas</span></li>
                            <li><a href="http://diariodigital.com.do/2017/02/01/gestion-del-consul-castillo-liberan-dominicano-nueva-york/">Por gestión del cónsul Castillo liberan dominicano en Nueva York</a><span class="time_diff"> - Hace 4 horas</span></li>
                            <li><a href="http://diariodigital.com.do/2017/02/01/remueven-director-defensa-civil-nuevo-organismo-forestal/">Remueven director de Defensa Civil a nuevo organismo forestal</a><span class="time_diff"> - Hace 5 horas</span></li>
                            <li><a href="http://diariodigital.com.do/2017/02/01/comision-sugiere-francisco-alvarez-perez-presidir-cc/">Comisión sugiere Francisco Álvarez Pérez para presidir CC</a><span class="time_diff"> - Hace 6 horas</span></li>
                 
            </ul>
        </div>
        </aside>									</div>
																		<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="http://diariodigital.com.do/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Buscar &hellip;" />
		<input type="submit" class="submit" name="submit" value="Buscar" />
	</form>
</div>
								</div>
							</div>
						</div>
					</div>
					</header> <!-- End header -->
					<div id="main">
						<div class="container">
							<div class="row">

    <div id="primary" class="site-content span9">
	
		<article id="post-303900" class="post-303900 post type-post status-publish format-standard has-post-thumbnail hentry category-ciencia-y-tecnologia category-destacadas category-tecnologia content-print">
	<header class="entry-header">
		<h1 class="entry-title">Andrés Moreno: Pautas para empezar empresas digitales</h1>
		<div class="entry-meta">
			<ul class="post-categories">
	<li><a href="http://diariodigital.com.do/seccion/ciencia-y-tecnologia/" rel="tag">Ciencia y Tecnologia</a></li>
	<li><a href="http://diariodigital.com.do/seccion/destacadas/" rel="tag">Destacadas</a></li>
	<li><a href="http://diariodigital.com.do/seccion/ciencia-y-tecnologia/tecnologia/" rel="tag">Tecnologia</a></li></ul><time class="entry-date" datetime="2017-02-01T20:54:47+00:00" pubdate>Hace 3 horas</time> por La Redacción			</div><!-- .entry-meta -->
			</header><!-- .entry-header -->
			<!-- Go to www.addthis.com/dashboard to customize your tools -->
			<div class="addthis_native_toolbox"></div>
			
			<!--  	<div class="featured-imagen">
								<div class="entry-thumbnail">
									</div>
							</div> -->
			<div class="entry-content">
								<div class="anuncio-728">
					<!-- Pagina Interna Articulo Header -->
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- Dentro de Articulo -->
					<ins class="adsbygoogle"
					style="display:block"
					data-ad-client="ca-pub-0910148655417840"
					data-ad-slot="5700431137"
					data-ad-format="auto"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>
				<img width="320" height="240" src="http://diariodigital.com.do/wp-content/uploads/2017/02/IMG_4393-320x240.jpg" class="alignright wp-post-image" alt="IMG_4393" /><h2 style="padding-left: 30px;"><em>Fundador Open English dictó este martes una conferencia organizada por la Vicepresidencia de la República para celebrar el Día Nacional de la Juventud</em></h2>
<p>SANTO DOMINGO, 2 de febrero de 2017.- Levantar una empresa de más de 300 millones de dólares en capital de inversión no fue fácil para Andrés Moreno, fundador y CEO de la exitosa escuela de inglés en línea Open English, que en la actualidad cuenta con unos 500 mil estudiantes y tiene presencia en 40 países en América Latina y Europa.</p>
<p>Cuando comenzó el negocio en línea hace una década, con 24 años de edad y 700 dólares en el bolsillo, Moreno recorrió un largo camino en la búsqueda de inversores que pudieran contribuir en hacer realidad su idea, pero para la mayoría no resultaba tan atractiva por la poca penetración del Internet en América Latina existente en ese momento.</p>
<div id="attachment_303902" style="width: 650px" class="wp-caption alignleft"><a href="http://diariodigital.com.do/2017/02/01/andres-moreno-pautas-empezar-empresas-digitales/img_4394/#main" rel="attachment wp-att-303902"><img class="size-large wp-image-303902" src="http://diariodigital.com.do/wp-content/uploads/2017/02/IMG_4394-640x360.jpg" alt="Un nutrido público asistió a la conferencia dictada por Andrés Moreno." width="640" height="360" /></a><p class="wp-caption-text">Un nutrido público asistió a la conferencia dictada por Andrés Moreno.</p></div>
<p>Sin embargo, su pasión por el emprendimiento, su fe y perseverancia fueron las claves para alcanzar el éxito y convertirse en unos de los jóvenes latinos más prominentes y exitosos de la industria tecnológica.</p>
<p>En su conferencia “La innovación, clave del éxito en el emprendimiento”, organizada por la Vicepresidencia de la República con motivo del Día Nacional de la Juventud, Moreno mostró a mil 300 potenciales emprendedores las siete fases para la creación de una empresa exitosa, extraídas de una compilación de los últimos diez años de experiencia y trabajo denominada “Éxito”.</p>
<p>El empresario de origen venezolano dijo que para comenzar una empresa y lograr que sea exitosa, primero se debe plasmar una idea preferiblemente acorde a las necesidades y realidades del público objetivo; segundo, elaborar el producto o servicio tomando en cuenta las oportunidades que ofrece el entorno; tercero, definir el mercado objetivo (hacer estudios de mercado); cuarto, analizar la competencia y crear un espacio dentro de la dinámica competitiva; quinto, seleccionar el modelo de negocios.</p>
<p>En este punto, señaló que de lo que se trata es descubrir cómo hacer dinero, por lo que recomendó descubrir la perfecta combinación entre el producto y el modelo de negocios indicado.</p>
<p>La sexta fase tiene que ver con la captación de clientes y poner a prueba el producto. Y finalmente, la séptima, que tiene que ver con el levantamiento del capital que implica poner a prueba valores como la fe, pasión, perseverancia y humildad para convencer a los posibles inversionistas.</p>
<p>“Un emprendedor es una persona que está inspirada y apasionada por cambiar el mundo de alguna manera en particular, y potenciar a esas personas, creo que es un agente de cambio importante, porque luego ellos van a crear empleo, va a traer oportunidades nuevas a su localidad, a su país y van a ser un motor de crecimiento importante”, indicó el joven empresario.</p>
<p>Moreno, de origen venezolano, quien además es director ejecutivo, presidente de la junta directiva y la imagen de la escuela Next University, una institución de educación superior que enseña habilidades vocacionales y técnicas a la clase media emergente de Latinoamérica, en la que se han matriculado casi medio millón de estudiantes de todo el mundo.</p>
<p>La vicepresidenta Margarita Cedeño trajo a Moreno en el marco de su capítulo de formar personas en diferentes áreas a través de los 42 Centros de Capacitación y Producción Progresando (CCPP) y de los 99 Centros Tecnológicos Comunitarios (CTC), que busca posterior a lo aprendido que emprendan sus propios negocios o que puedan insertarse al mercado laboral, y así combatir la pobreza y contribuir con el desarrollo de la nación.</p>
<p>En la presentación del empresario, la Vicemandataria lo definió como un joven inspirador cuya historia demuestra que la educación, el deseo de superación, la tenacidad para enfrentar los retos y las ganas de crecer, ponen a los jóvenes en el camino del progreso personal.</p>
<p>“Andrés, con su ejemplo, nos inspira a creer en el cambio, en que podemos llevar paz y progreso en un mundo cada vez más convulso, pero sobre todo, a confirmar que son los jóvenes los protagonistas del desarrollo”, dijo la Vicemandataria.</p>
<p>Fructífera carrera</p>
<p>Moreno inició su carrera emprendedora en su país natal como cofundador de Optimal English, empresa de enseñanza tradicional que proporcionaba capacitación y entrenamiento en ese idioma a ejecutivos latinoamericanos de empresas multinacionales.</p>
<p>Más tarde se asoció a su excompañero de estudios en la Universidad Simón Bolívar (Venezuela), Wilmer Sarmiento para crear un sistema que permite a los estudiantes aprender inglés en línea a cualquier hora y desde cualquier lugar de la mano de profesores nativos de habla inglesa.</p>
<p>Moreno fue nombrado en 2013 como miembro fundador de la Junta Directiva de Endeavor Miami, organización líder en promover la iniciativa empresarial en mercados emergentes, presente en más de 16 países.</p>

                         <div class="abh_box abh_box_down abh_box_fancy"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">About</a></li> <li class="abh_posts"><a href="#abh_posts">Latest Posts</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="http://www.diariodigital.do" class="url" target="_blank" title="La Redacción"><img alt='La Redacción' src='http://diariodigital.com.do/wp-content/uploads/2015/05/Redacción_avatar-80x80.jpg' class='avatar avatar-80 photo' height='80' width='80' /></a></div><div class="abh_social"> </div><div class="abh_text"><h3 class="fn name" style="font-size:14px !important;"><a href="http://www.diariodigital.do" class="url" target="_blank">La Redacción</a></h3><div class="abh_job" style="font-size:12px !important;"></div><div class="description note abh_description" style="font-size:12px !important;">Diario DigitalRD.Com, primer diario en línea creado en República Dominicana, fundado el 16 de enero del 2006. Para contactos. Cel. 809-980-6500 y 809-6081130. editor@diariodigitalrd.com</div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="http://www.diariodigital.do" class="url" target="_blank" title="La Redacción"><img alt='La Redacción' src='http://diariodigital.com.do/wp-content/uploads/2015/05/Redacción_avatar-80x80.jpg' class='avatar avatar-80 photo' height='80' width='80' /></a></div><div class="abh_social"> </div><div class="abh_text"><h4 style="font-size:14px !important;">Latest posts by La Redacción <span class="abh_allposts">(<a href="http://diariodigital.com.do/autor/la-redaccion/">see all</a>)</span></h4><div class="abh_description note" ><ul>				<li style="font-size:12px !important;" >					<a href="http://diariodigital.com.do/2017/02/01/andres-moreno-pautas-empezar-empresas-digitales/">Andrés Moreno: Pautas para empezar empresas digitales</a><span> - febrero 1, 2017</span>				</li>				<li style="font-size:12px !important;" >					<a href="http://diariodigital.com.do/2017/02/01/jennifer-lopez-confirmada-sabado-santo-altos-chavon/">Jennifer López confirmada el Sábado Santo en Altos de Chavón</a><span> - febrero 1, 2017</span>				</li>				<li style="font-size:12px !important;" >					<a href="http://diariodigital.com.do/2017/02/01/gestion-del-consul-castillo-liberan-dominicano-nueva-york/">Por gestión del cónsul Castillo liberan dominicano en Nueva York</a><span> - febrero 1, 2017</span>				</li></ul></div></div> </section></div> </div>						</div><!-- .entry-content -->
						<footer class="entry-meta entry-meta-bottom">
								<div class="author-info">
					<div class="author-avatar">
						<img alt='La Redacción' src='http://diariodigital.com.do/wp-content/uploads/2015/05/Redacción_avatar-90x90.jpg' class='avatar avatar-90 photo' height='90' width='90' />						</div><!-- .author-avatar -->
						<div class="author-description">
							<h2><a href="http://diariodigital.com.do/autor/la-redaccion/" rel="author">La Redacción</a></h2>
							<p class="description">Diario DigitalRD.Com, primer diario en línea creado en República Dominicana, fundado el 16 de enero del 2006. Para contactos. Cel. 809-980-6500 y 809-6081130. editor@diariodigitalrd.com</p>
							</div><!-- .author-description -->
							</div><!-- .author-info -->
													</footer>
						</article><!-- #post-303900 -->		
	
		
		
			
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="post pingback">
        <p>Pingback: <a href='http://rdhoy.com/andres-moreno-pautas-para-empezar-empresas-digitales/' rel='external nofollow' class='url'>Andrés Moreno: Pautas para empezar empresas digitales - Noticias en RD Hoy</a>()</p>
    </li>
    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

		</div>

        	
	    <div id="secondary" class="widget-area span3" role="complementary">
		<aside id="text-51" class="widget widget_text">			<div class="textwidget"><a href="http://www.sespas.gov.do/"><img src="http://diariodigital.com.do/wp-content/uploads/2016/04/ministerio-salud.gif" width="100%" border="0" /></a></div>
		</aside><aside id="text-49" class="widget widget_text">			<div class="textwidget"><a href="https://facebook.com/BancoCentralRD"><img src="http://diariodigital.com.do/wp-content/uploads/2016/11/Banner-Facebook-300x250.gif" width="100%" border="0" /></a>

</div>
		</aside><aside id="text-54" class="widget widget_text">			<div class="textwidget"><a href="http://www.apap.com.do/views/inicio/inicio.aspx"><img src="http://diariodigital.com.do/wp-content/uploads/2016/11/Diario-Digital.jpg" width="100%" border="0" /></a></div>
		</aside>	</div>
	            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row">
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://diariodigital.com.do"><span itemprop="title">DiarioDigitalRD</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://diariodigital.com.do/seccion/ciencia-y-tecnologia/"><span itemprop="title">Ciencia y Tecnologia</span></a></li><li> Andrés Moreno: Pautas para empezar empresas digitales</li></ul></div>
                                        <div class="span3"><a href="#" class="footer-toggle pull-right">Site index</a></div>
                                    </div>
            </div>

                        <div id="sidebar-footer" class="row-fluid">
                                <div id="sidebar-footer-1" class="span3">
                <aside id="dw_focus_popular_news-2" class="widget dw_focus_popular_posts latest-news"><h3 class="widget-title">Populares</h3>            <article class="first has-thumbnail post-303524 post type-post status-publish format-standard has-post-thumbnail hentry category-beisbol category-deportes category-destacadas content-print">

                                <div class="entry-thumbnail">
                                        <a href="http://diariodigital.com.do/2017/01/30/zoilo-almonte-rony-rodriguez-refuerzos-del-licey/">
                        <img width="110" height="110" src="http://diariodigital.com.do/wp-content/uploads/2015/10/LICEY-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="LICEY" />                    </a>
                                    </div>
                
                
                <h2 class="entry-title"><a href="http://diariodigital.com.do/2017/01/30/zoilo-almonte-rony-rodriguez-refuerzos-del-licey/">Zoilo Almonte y Rony Rodríguez entre refuerzos del Licey a Serie del Caribe</a></h2>
                
                            </article>
                                    <article class="item active has-thumbnail post-303447 post type-post status-publish format-standard has-post-thumbnail hentry category-el-caribe category-estados-unidos content-print" >
              
                                
                <h2 class="entry-title"><a href="http://diariodigital.com.do/2017/01/29/dominicanos-washington-inician-conmemoracion-del-mes-la-patria/" title="Dominicanos en Washington inician conmemoración del mes de la patria">Dominicanos en Washington inician conmemoración del mes de la patria</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-303601 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-internacionales category-turismo content-print" >
              
                                
                <h2 class="entry-title"><a href="http://diariodigital.com.do/2017/01/31/destino-p-p-se-promociona-the-new-york-times-travel-show-2017/" title="Puerto Plata se promociona en The New York Times Travel Show 2017">Puerto Plata se promociona en The New York Times Travel Show 2017</a></h2>   
                
                            </article>

                        <article class="item post-303455 post type-post status-publish format-standard hentry category-columnistas category-opinion content-print" >
              
                                
                <h2 class="entry-title"><a href="http://diariodigital.com.do/2017/01/29/corrupcion-y-sistema/" title="Corrupción y sistema">Corrupción y sistema</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-303462 post type-post status-publish format-standard has-post-thumbnail hentry category-cine-y-tv content-print" >
              
                                
                <h2 class="entry-title"><a href="http://diariodigital.com.do/2017/01/29/dr-nasha-viaje-ficcion-realidad-x-festival-cine-global/" title="Dr. Nasha”, un viaje de ficción y realidad, en el X Festival de Cine Global">Dr. Nasha”, un viaje de ficción y realidad, en el X Festival de Cine Global</a></h2>   
                
                            </article>

                    </aside>                </div>
                                                <div id="sidebar-footer-2" class="span3">
                <aside id="text-40" class="widget widget_text"><h3 class="widget-title">Subscribete a nuestro boletín</h3>			<div class="textwidget"><script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("Este email es incorrecto");
        return false;
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("Tu debes aceptar el mensaje de privacidad");
        return false;
    }
    return true;
}
}
//]]>
</script>

<div class="newsletter newsletter-subscription">
<form method="post" action="http://diariodigital.com.do/wp-content/plugins/newsletter/do/subscribe.php" onsubmit="return newsletter_check(this)">

<table cellspacing="0" cellpadding="3" border="0">

<!-- email -->
<tr>
	<th>Email</th>
	<td align="left"><input class="newsletter-email" type="email" name="ne" size="30" required></td>
</tr>

<tr>
	<td colspan="2" class="newsletter-td-submit">
		<input class="newsletter-submit" type="submit" value="Subscribete"/>
	</td>
</tr>

</table>
</form>
</div></div>
		</aside>                </div>
                                                <div id="sidebar-footer-3" class="span3">
                <aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Más Opciones</h3><div class="menu-sec-menu-container"><ul id="menu-sec-menu" class="menu"><li id="menu-item-173351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173351"><a href="/">Inicio</a></li>
<li id="menu-item-199787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199787 color-none"><a href="http://diariodigital.com.do/seccion/espectaculos-cultura/">Espectáculos &#038; Cultura</a></li>
<li id="menu-item-199788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-199788 color-none"><a href="http://diariodigital.com.do/seccion/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-258525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258525 color-none"><a href="http://diariodigital.com.do/seccion/eleccionesrd-2016/">EleccionesRD 2016</a></li>
</ul>
</li>
<li id="menu-item-199789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199789 color-none"><a href="http://diariodigital.com.do/seccion/sociales/">Sociales</a></li>
<li id="menu-item-199790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199790 color-none"><a href="http://diariodigital.com.do/seccion/globales/">Globales</a></li>
<li id="menu-item-199791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199791 color-none"><a href="http://diariodigital.com.do/seccion/opinion/columnistas/">Columnistas</a></li>
<li id="menu-item-173350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173350"><a href="http://diariodigital.com.do/sobre-diario-digital-rd/">Sobre DiarioDigitalRD</a></li>
</ul></div></aside>                </div>
                                                <div id="sidebar-footer-4" class="span3">
                <aside id="text-39" class="widget widget_text"><h3 class="widget-title">Escríbenos</h3>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f199797-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2017/02/01/andres-moreno-pautas-empezar-empresas-digitales/#wpcf7-f199797-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="199797" />
<input type="hidden" name="_wpcf7_version" value="4.5.1" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f199797-o1" />
<input type="hidden" name="_wpnonce" value="d7ea1a3f71" />
</div>
<p>Su nombre (requerido)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Su e-mail (requerido)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Su mensaje<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</aside>                </div>
                            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <!--FORK EDIT START-->
        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>Copyright © 2017 Diario Digital RD | Editado en Santo Domingo, República Dominicana</p>
                    <p>Desarrollado por <a href="http://sitioweb123.com/contacto.html">SitioWeb123.com</a></p>

                </div>
            </div>
        </div>
        <!--FORK EDIT END-->
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>


<script type='text/javascript' src='http://diariodigital.com.do/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/diariodigital.com.do\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodigital.com.do/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://diariodigital.com.do/wp-includes/js/wp-embed.min.js?ver=4.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.4.7","language":""},"disqusIdentifier":"303900 http:\/\/diariodigital.com.do\/?p=303900","disqusShortname":"diariodigitalrd","disqusTitle":"Andr\u00e9s Moreno: Pautas para empezar empresas digitales","disqusUrl":"http:\/\/diariodigital.com.do\/2017\/02\/01\/andres-moreno-pautas-empezar-empresas-digitales\/","options":{"manualSync":false},"postId":"303900"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodigital.com.do/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"diariodigitalrd"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodigital.com.do/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.4.7'></script>



</body>
</html>
