<!DOCTYPE html>
	<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
		<head>
			<link href='https://fonts.googleapis.com/css?family=Titillium+Web' rel='stylesheet' type='text/css'>
				<meta charset="UTF-8" />
				<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
				
				<link rel="profile" href="http://gmpg.org/xfn/11" />
				<link rel="pingback" href="https://diariodigital.com.do/xmlrpc.php" />
				<!--[if lt IE 9]>
				<script src="https://diariodigital.com.do/wp-content/themes/dw-focus/assets/js/html5.js" type="text/javascript"></script>
				<![endif]-->

				<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16932638-2', 'auto');
  ga('send', 'pageview');

</script>

				<script type='text/javascript'>
					var googletag = googletag || {};
					googletag.cmd = googletag.cmd || [];
					(function() {
					var gads = document.createElement('script');
					gads.async = true;
					gads.type = 'text/javascript';
					var useSSL = 'https:' == document.location.protocol;
					gads.src = (useSSL ? 'https:' : 'http:') +
					'//www.googletagservices.com/tag/js/gpt.js';
					var node = document.getElementsByTagName('script')[0];
					node.parentNode.insertBefore(gads, node);
					})();
					</script>

					<script type='text/javascript'>
					googletag.cmd.push(function() {
					googletag.defineSlot('/1039824/SP950x72', [[728, 90], [950, 72]], 'div-gpt-ad-1424887005065-0').addService(googletag.pubads());
					// googletag.defineSlot('/1039824/SP950x72', [950, 72], 'div-gpt-ad-1421623699276-0').addService(googletag.pubads());
					googletag.defineSlot('/1039824/P728X90A', [728, 90], 'div-gpt-ad-1421609276686-0').addService(googletag.pubads());
					googletag.defineSlot('/1039824/P728X90B', [728, 90], 'div-gpt-ad-1421609276686-1').addService(googletag.pubads());
					googletag.defineSlot('/1039824/P728X90C', [728, 90], 'div-gpt-ad-1421609276686-2').addService(googletag.pubads());
					googletag.defineSlot('/1039824/P728X90D', [728, 90], 'div-gpt-ad-1421609276686-3').addService(googletag.pubads());
					googletag.defineSlot('/1039824/PH', [468, 60], 'div-gpt-ad-1421619323577-0').addService(googletag.pubads());
					googletag.defineSlot('/1039824/SBP300x100', [300, 100], 'div-gpt-ad-1421629394910-0').addService(googletag.pubads());
					googletag.defineSlot('/1039824/SBP300X250A', [300, 250], 'div-gpt-ad-1421720846803-0').addService(googletag.pubads());
					// Pagina Interna - Articulo Header
					googletag.defineSlot('/1039824/PI_AH', [728, 90], 'div-gpt-ad-1425007350974-0').addService(googletag.pubads());

					// Pagina Interna - Categoria Header

					googletag.pubads().enableSingleRequest();
					googletag.enableServices();
					});
				</script>


				
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Gobierno y ADOZONA acuerdan relanzar zonas francas; agilizar procesos - DiarioDigitalRD</title>
<link rel="canonical" href="https://diariodigital.com.do/2017/04/24/gobierno-adozona-acuerdan-relanzar-zonas-francas-agilizar-procesos/" />
<link rel="publisher" href="https://plus.google.com/+diariodigitalrd/posts"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gobierno y ADOZONA acuerdan relanzar zonas francas; agilizar procesos - DiarioDigitalRD" />
<meta property="og:description" content="El Gobierno y la Asociación Dominicana de Zonas Francas acordaron relanzar este dinámico sector. Así fue explicado luego de una reunión con el presidente Danilo Medina. El ministro de Industria y Comercio, Temístocles Montás habló al respecto en el Salón Orlando Martínez. Indicó que este sector ha sido fundamental en el desarrollo económico del país..." />
<meta property="og:url" content="https://diariodigital.com.do/2017/04/24/gobierno-adozona-acuerdan-relanzar-zonas-francas-agilizar-procesos/" />
<meta property="og:site_name" content="DiarioDigitalRD" />
<meta property="article:publisher" content="http://www.facebook.com/Diariodigitaldo" />
<meta property="article:section" content="Economía &amp; Finanzas" />
<meta property="article:published_time" content="2017-04-24T14:17:26-04:00" />
<meta property="article:modified_time" content="2017-04-24T14:18:06-04:00" />
<meta property="og:updated_time" content="2017-04-24T14:18:06-04:00" />
<meta property="fb:admins" content="100003152916400" />
<meta property="og:image" content="https://diariodigital.com.do/wp-content/uploads/2017/04/ZONA-FRANCA-1.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1152" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El Gobierno y la Asociación Dominicana de Zonas Francas acordaron relanzar este dinámico sector. Así fue explicado luego de una reunión con el presidente Danilo Medina. El ministro de Industria y Comercio, Temístocles Montás habló al respecto en el Salón Orlando Martínez. Indicó que este sector ha sido fundamental en el desarrollo económico del país..." />
<meta name="twitter:title" content="Gobierno y ADOZONA acuerdan relanzar zonas francas; agilizar procesos - DiarioDigitalRD" />
<meta name="twitter:site" content="@diariodigitaldo" />
<meta name="twitter:image" content="https://diariodigital.com.do/wp-content/uploads/2017/04/ZONA-FRANCA-1.jpg" />
<meta name="twitter:creator" content="@diariodigitaldo" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DiarioDigitalRD &raquo; Feed" href="https://diariodigital.com.do/feed/" />
<link rel="alternate" type="application/rss+xml" title="DiarioDigitalRD &raquo; RSS de los comentarios" href="https://diariodigital.com.do/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DiarioDigitalRD &raquo; Gobierno y ADOZONA acuerdan relanzar zonas francas; agilizar procesos RSS de los comentarios" href="https://diariodigital.com.do/2017/04/24/gobierno-adozona-acuerdan-relanzar-zonas-francas-agilizar-procesos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodigital.com.do\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='opinionstage-style-css'  href='https://diariodigital.com.do/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='https://diariodigital.com.do/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://diariodigital.com.do/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='https://diariodigital.com.do/wp-content/themes/dw-focus/assets/css/template.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='https://diariodigital.com.do/wp-content/themes/dw-focus/assets/css/responsive.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://diariodigital.com.do/wp-content/themes/dw-focus/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='https://diariodigital.com.do/wp-content/themes/dw-focus/assets/css/print.css?ver=4.7.4' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='https://diariodigital.com.do/wp-content/themes/dw-focus/dwqa-templates/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://diariodigital.com.do/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://diariodigital.com.do/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://diariodigital.com.do/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://diariodigital.com.do/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://diariodigital.com.do/wp-content/themes/dw-focus/assets/js/bootstrap.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://diariodigital.com.do/wp-content/themes/dw-focus/assets/js/jquery.infinitescroll.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/diariodigital.com.do\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodigital.com.do/wp-content/themes/dw-focus/assets/js/custom.js?ver=4.7.4'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/diariodigital.com.do\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodigital.com.do/wp-content/themes/dw-focus/assets/js/single-socials.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://diariodigital.com.do/wp-content/themes/dw-focus/assets/js/jquery.mouse.move.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://diariodigital.com.do/wp-content/themes/dw-focus/assets/js/jquery.swipe.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='https://diariodigital.com.do/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodigital.com.do/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodigital.com.do/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='https://diariodigital.com.do/?p=312352' />
<link rel="alternate" type="application/json+oembed" href="https://diariodigital.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodigital.com.do%2F2017%2F04%2F24%2Fgobierno-adozona-acuerdan-relanzar-zonas-francas-agilizar-procesos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariodigital.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodigital.com.do%2F2017%2F04%2F24%2Fgobierno-adozona-acuerdan-relanzar-zonas-francas-agilizar-procesos%2F&#038;format=xml" />

<!-- StarBox - the Author Box for Humans 3.0.6, visit: http://wordpress.org/plugins/starbox/ -->
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='frontend.css-css'  href='https://diariodigital.com.do/wp-content/plugins/starbox//themes/fancy/css/frontend.css?ver=3.0.6' type='text/css' media='all' />
<script type='text/javascript' src='https://diariodigital.com.do/wp-content/plugins/starbox//themes/fancy/js/frontend.js?ver=3.0.6'></script>
<link rel='stylesheet' id='hidedefault.css-css'  href='https://diariodigital.com.do/wp-content/plugins/starbox//themes/admin/css/hidedefault.css?ver=3.0.6' type='text/css' media='all' />
<meta property="og:title" content="Gobierno y ADOZONA acuerdan relanzar zonas francas; agilizar procesos" /><meta property="og:url" content="https://diariodigital.com.do/2017/04/24/gobierno-adozona-acuerdan-relanzar-zonas-francas-agilizar-procesos/" /><meta property="og:image" content="https://diariodigital.com.do/wp-content/uploads/2017/04/ZONA-FRANCA-1-110x110.jpg" /><meta property="og:description" content="El Gobierno y la Asociación Dominicana de Zonas Francas acordaron relanzar este dinámico sector. Así fue explicado luego de una reunión con el presidente Danilo Medina. El ministro de Industria y Comercio, Temístocles Montás habló al respecto en el Salón Orlando Martínez. Indicó que este sector ha sido fundamental en el desarrollo económico del país&lt;a href=&quot;https://diariodigital.com.do/2017/04/24/gobierno-adozona-acuerdan-relanzar-zonas-francas-agilizar-procesos/&quot; title=&quot;Read more&quot; &gt;...&lt;/a&gt;"/>   <style type="text/css">       
	/* Default image, safe for low-res desktop */
	.site-header #branding a {
            display: block;
            /*background: url "/assets/img/logo.png" no-repeat center;*/
            text-indent: -9999px;
        }
        #colophon.dark #site-info .small-logo {
            background-image: url();
        }
	/*Custom image on widescreen */
	@media (min-width: 1200px)
	{
	.site-header #branding a
	{
        display: block;
		//background: url() no-repeat center;*/
		text-indent: -9999px;
        }
	}
        @media ( max-width: 979px ) {
            .wrap-navigation .small-logo {
                background-image: url();
            }
        }

            </style>
    <link rel="shortcut icon" href="https://diariodigital.com.do/wp-content/themes/dw-focus/assets/img/favicon.ico">			</head>

			<!-- Super Portada
			<div id='div-gpt-ad-1424887005065-0' class="super-anuncio" style='width:950px; height:72px; margin:0 auto;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1424887005065-0'); });
			</script>
			</div> -->
			<body class="post-template-default single single-post postid-312352 single-format-standard desktop gecko  not-login group-blog" >
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54bbd8076f0eab31" async="async"></script>
				<header id="masthead" class="site-header" role="banner">
					<div class="container">
						<div id="header">
							<!-- <div>
							<a href=""><img src="https://diariodigital.com.do/wp-content/uploads/2016/04/alfredo.gif" width="100%" border="0" /></a>
							</div> -->
							<div class="row">
								<div id="branding" class="span3 visible-desktop">
									<h1>
									<a href="https://diariodigital.com.do/" title="DiarioDigitalRD" rel="home">
										DiarioDigitalRD									</a>
									</h1>
								</div>
																<div id="sidebar-header"> <!--FORK EDIT-->
								<aside id="text-46" class="widget widget_text">			<div class="textwidget"><!-- Portada Header -->
<div id='div-gpt-ad-1421619323577-0' style='width:468px; height:60px; margin-top:20px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421619323577-0'); });
</script>
</div></div>
		</aside>							</div>
													</div>
					</div>
					<!-- 					<div class="btn-group top-news">
						        <a class="dropdown-toggle" data-toggle="dropdown" href="#">
            <span class="number">15</span>
            <span>New Articles today <i class="icon-caret-down"></i></span>
        </a>
                    <div class="top-news-inner">
                <ul class="dropdown-menu">
                    <div class="entry-meta">April 24, 2017</div>

                    <div class="row-fluid">
                        <ul>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/04/24/chiquito-team-band-rumbo-latin-billboard-2017/" title="Chiquito Team Band rumbo a Latin Billboard 2017"><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2016/09/Chiquito-Team-Band-620x400-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/04/24/chiquito-team-band-rumbo-latin-billboard-2017/" title="Chiquito Team Band rumbo a Latin Billboard 2017"> Chiquito Team Band rumbo a Latin Billboard 2017 </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/04/24/dan-conocer-rutas-del-panamericano-ciclismo/" title="Dan a conocer rutas del Panamericano de Ciclismo"><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2016/08/image-1-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/04/24/dan-conocer-rutas-del-panamericano-ciclismo/" title="Dan a conocer rutas del Panamericano de Ciclismo"> Dan a conocer rutas del Panamericano de Ciclismo </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/04/24/muere-destacada-dirigente-del-partido-democrata-institucional/" title="Muere destacada dirigente del Partido Demócrata Institucional"><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/SONIA-VASQUEZ-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/04/24/muere-destacada-dirigente-del-partido-democrata-institucional/" title="Muere destacada dirigente del Partido Demócrata Institucional"> Muere destacada dirigente del Partido Demócrata Institucional </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/04/24/uasd-garantiza-orden-elecciones-estudiantiles/" title="UASD garantiza orden en elecciones estudiantiles"><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/1ss-1-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/04/24/uasd-garantiza-orden-elecciones-estudiantiles/" title="UASD garantiza orden en elecciones estudiantiles"> UASD garantiza orden en elecciones estudiantiles </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/04/24/miles-ninas-se-entrenan-la-tecnologia/" title="Miles de niñas se entrenan en la tecnología"><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/Foto-principal-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/04/24/miles-ninas-se-entrenan-la-tecnologia/" title="Miles de niñas se entrenan en la tecnología"> Miles de niñas se entrenan en la tecnología </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/04/24/diputados-jovenes-exigen-incluir-cuota-juventud-ley-electoral-partidos/" title="Diputados jóvenes exigen incluir cuota de juventud en Ley Electoral y de Partidos"><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/Víctor-Fadul-Rogelio-Alfonso-Genao-Gloria-Reyes-y-Carlos-Alberto-Amarante-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/04/24/diputados-jovenes-exigen-incluir-cuota-juventud-ley-electoral-partidos/" title="Diputados jóvenes exigen incluir cuota de juventud en Ley Electoral y de Partidos"> Diputados jóvenes exigen incluir cuota de juventud en Ley Electoral y de Partidos </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/04/24/primeros-100-dias-trump-generan-mucha-preocupacion/" title="Primeros 100 días de Trump generan mucha preocupación"><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/02/trump-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/04/24/primeros-100-dias-trump-generan-mucha-preocupacion/" title="Primeros 100 días de Trump generan mucha preocupación"> Primeros 100 días de Trump generan mucha preocupación </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/04/24/castillo-saluda-cc-audite-obras-construidas-odebrecht/" title="Castillo saluda CC audite obras construidas por Odebrecht"><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/Gonzalo-Castillo-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/04/24/castillo-saluda-cc-audite-obras-construidas-odebrecht/" title="Castillo saluda CC audite obras construidas por Odebrecht"> Castillo saluda CC audite obras construidas por Odebrecht </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/04/24/tribunal-condena-30-anos-prision-hombre-mato/" title="Tribunal condena a 30 años de prisión a hombre mató otro"><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2016/06/palaciojusticiaciudadnueva-660x330-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/04/24/tribunal-condena-30-anos-prision-hombre-mato/" title="Tribunal condena a 30 años de prisión a hombre mató otro"> Tribunal condena a 30 años de prisión a hombre mató otro </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/04/24/dgii-incorpora-nueva-facilidad-contribuyentes-realicen-pagos-linea/" title="DGII incorpora nueva facilidad contribuyentes realicen pagos en línea"><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2016/10/Fachada-DGII-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/04/24/dgii-incorpora-nueva-facilidad-contribuyentes-realicen-pagos-linea/" title="DGII incorpora nueva facilidad contribuyentes realicen pagos en línea"> DGII incorpora nueva facilidad contribuyentes realicen pagos en línea </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/04/24/bonos-minerd-repartira-4-millones-estudiantes-docentes-la-feria-del-libro/" title="Bonos: MINERD repartirá 4 millones a estudiantes y docentes en la feria del libro."><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/DSC_7087-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/04/24/bonos-minerd-repartira-4-millones-estudiantes-docentes-la-feria-del-libro/" title="Bonos: MINERD repartirá 4 millones a estudiantes y docentes en la feria del libro."> Bonos: MINERD repartirá 4 millones a estudiantes y docentes en la feria del libro. </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/04/24/republica-digital-1500-microempresarios-recibiran-computadoras-la-proxima-semana/" title="República Digital: 1,500 microempresarios recibirán computadoras la próxima semana"><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/unnamed-5-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/04/24/republica-digital-1500-microempresarios-recibiran-computadoras-la-proxima-semana/" title="República Digital: 1,500 microempresarios recibirán computadoras la próxima semana"> República Digital: 1,500 microempresarios recibirán computadoras la próxima semana </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/04/24/interior-policia-denuncia-plan-desestabilzador-rd/" title="Interior y Policía denuncia plan desestabilzador en RD"><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2016/04/Amarante-Baret-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/04/24/interior-policia-denuncia-plan-desestabilzador-rd/" title="Interior y Policía denuncia plan desestabilzador en RD"> Interior y Policía denuncia plan desestabilzador en RD </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/04/24/chayanne-estreno-nuevo-tema-me-hecho-junto-wisin/" title="Chayanne estrenó su nuevo tema &#8220;Que me has hecho&#8221; junto a Wisin"><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2016/06/IMG-20160619-WA0037-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/04/24/chayanne-estreno-nuevo-tema-me-hecho-junto-wisin/" title="Chayanne estrenó su nuevo tema &#8220;Que me has hecho&#8221; junto a Wisin"> Chayanne estrenó su nuevo tema &#8220;Que me has hecho&#8221; junto a Wisin </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/04/24/legisladores-buscan-consenso-ley-lavado-activos-terrorismo/" title="Legisladores buscan consenso para ley de Lavado de Activos y el Terrorismo"><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/DSC_1733-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/04/24/legisladores-buscan-consenso-ley-lavado-activos-terrorismo/" title="Legisladores buscan consenso para ley de Lavado de Activos y el Terrorismo"> Legisladores buscan consenso para ley de Lavado de Activos y el Terrorismo </a></div>
                </li>
              
                        </ul>
                    </div>
                </ul>
            </div>
            					</div>
					 -->
					<div class="wrap-navigation">
						<nav id="site-navigation" class="main-navigation navbar" role="navigation">
							<div class="navbar-inner">
								<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								</button>
								<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
								<i class="icon-search"></i>
								</button>
								<a class="small-logo hidden-desktop" rel="home" title="Diario Digital RD" href="https://diariodigital.com.do/">Diario Digital RD</a>

																<ul class="social-links visible-desktop">
																											<li class="instagram"><a target="_blank" href="https://instagram.com/diariodigitalrd/" title="Instagram"><i class="icon-instagram"></i></a></li>
																																				<li class="rss"><a href="https://diariodigital.com.do/feed/" title="Rss"><i class="icon-rss"></i></a></li>
																											<!-- <li class="login"><a href="https://diariodigital.com.do/wp-login.php?redirect_to=https%3A%2F%2Fdiariodigital.com.do%2F2017%2F04%2F24%2Fgobierno-adozona-acuerdan-relanzar-zonas-francas-agilizar-procesos%2F" title="Login"><i class="icon-user"></i></a> -->
																		</ul><!-- End social links -->
									<div class="search-collapse collapse">
											<form method="get" name="searchForm" class="searchForm" action="https://diariodigital.com.do/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Buscar &hellip;" />
		<input type="submit" class="submit" name="submit" value="Buscar" />
	</form>
									</div>
									<div class="nav-collapse collapse">
										<ul id="menu-top" class="nav"><li id="menu-item-114163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-parent-item menu-item-114163 0"><a href="#">Actualidad</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-195412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195412 active color-none 1"><a href="https://diariodigital.com.do/seccion/destacadas/">Destacadas</a></li>
	<li id="menu-item-114273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114273 color-none 1"><a href="https://diariodigital.com.do/seccion/actualidad/educacion/">Educación</a></li>
	<li id="menu-item-114573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114573 color-none 1"><a href="https://diariodigital.com.do/seccion/actualidad/medio-ambiente/">Medio Ambiente</a></li>
	<li id="menu-item-114270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114270 color-none 1"><a href="https://diariodigital.com.do/seccion/actualidad/noticias/">Noticias</a></li>
	<li id="menu-item-114272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114272 color-none 1"><a href="https://diariodigital.com.do/seccion/actualidad/politica/">Política</a></li>
	<li id="menu-item-195413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195413 color-none 1"><a href="https://diariodigital.com.do/seccion/actualidad/provincias/">Provincias</a></li>
	<li id="menu-item-195416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195416 color-none 1"><a href="https://diariodigital.com.do/seccion/actualidad/salud/">Salud</a></li>
	<li id="menu-item-195433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195433 color-none 1"><a href="https://diariodigital.com.do/seccion/actualidad/seguridad-publica/">Seguridad Pública</a></li>
	<li id="menu-item-114524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114524 color-none 1"><a href="https://diariodigital.com.do/seccion/actualidad/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-136284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-136284 color-none 0"><a href="https://diariodigital.com.do/seccion/ciencia-y-tecnologia/">Ciencia y Tec.</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-195423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195423 active color-none 1"><a href="https://diariodigital.com.do/seccion/ciencia-y-tecnologia/novedades/">Novedades</a></li>
	<li id="menu-item-136286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136286 color-none 1"><a href="https://diariodigital.com.do/seccion/ciencia-y-tecnologia/tecnologia/">Tecnologia</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-195423'><ul id='mn-latest-195423'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/19/nasa-descubre-super-tierra-espacio/' title='NASA descubre Supertierra en el espacio'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/Supertierra-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/19/nasa-descubre-super-tierra-espacio/' title='NASA descubre Supertierra en el espacio'> NASA descubre Supertierra en el espacio</a><span> - Abril 19, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/18/asteroide-pasara-este-miercoles-cerca-la-tierra-no-representa-peligro-asusta/' title='¡Está la Tierra en peligro por el Asteroide que pasará cerca este miércoles!'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2015/12/asteroide-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/18/asteroide-pasara-este-miercoles-cerca-la-tierra-no-representa-peligro-asusta/' title='¡Está la Tierra en peligro por el Asteroide que pasará cerca este miércoles!'> ¡Está la Tierra en peligro por el Asteroide que pasará cerca este miércoles!</a><span> - Abril 18, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/13/nasa-revela-sitios-podrian-albergar-vida-espacio/' title='NASA revela sitios que podrían albergar vida en el espacio'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/news_hubble130417-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/13/nasa-revela-sitios-podrian-albergar-vida-espacio/' title='NASA revela sitios que podrían albergar vida en el espacio'> NASA revela sitios que podrían albergar vida en el espacio</a><span> - Abril 13, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/07/la-nasa-informa-gran-asteroide-pasara-cerca-la-tierra/' title='La NASA informa gran asteroide pasará cerca de la Tierra'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/Asteroid-2014-JO25-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/07/la-nasa-informa-gran-asteroide-pasara-cerca-la-tierra/' title='La NASA informa gran asteroide pasará cerca de la Tierra'> La NASA informa gran asteroide pasará cerca de la Tierra</a><span> - Abril 7, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/07/cientificos-observan-jupiter-maxima-aproximacion-la-tierra/' title='Científicos observan a Júpiter en su máxima aproximación a la Tierra'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2015/12/asteroide-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/07/cientificos-observan-jupiter-maxima-aproximacion-la-tierra/' title='Científicos observan a Júpiter en su máxima aproximación a la Tierra'> Científicos observan a Júpiter en su máxima aproximación a la Tierra</a><span> - Abril 7, 2017</span></div></li></ul><a href='https://diariodigital.com.do/seccion/ciencia-y-tecnologia/novedades/' title=''>View all</a></div><div class='' id='mn-latest-136286'><ul id='mn-latest-136286'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/24/miles-ninas-se-entrenan-la-tecnologia/' title='Miles de niñas se entrenan en la tecnología'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/Foto-principal-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/24/miles-ninas-se-entrenan-la-tecnologia/' title='Miles de niñas se entrenan en la tecnología'> Miles de niñas se entrenan en la tecnología</a><span> - Hace 2 horas</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/24/republica-digital-1500-microempresarios-recibiran-computadoras-la-proxima-semana/' title='República Digital: 1,500 microempresarios recibirán computadoras la próxima semana'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/unnamed-5-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/24/republica-digital-1500-microempresarios-recibiran-computadoras-la-proxima-semana/' title='República Digital: 1,500 microempresarios recibirán computadoras la próxima semana'> República Digital: 1,500 microempresarios recibirán computadoras la próxima semana</a><span> - Hace 3 horas</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/23/presidente-indotel-exhorta-visitar-feria-del-libro/' title='Presidente de Indotel exhorta a visitar Feria del Libro'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/D7K3091-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/23/presidente-indotel-exhorta-visitar-feria-del-libro/' title='Presidente de Indotel exhorta a visitar Feria del Libro'> Presidente de Indotel exhorta a visitar Feria del Libro</a><span> - Hace 1 dia</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/21/indotel-ensenara-usar-libro-digital-la-filsd-2017/' title='indotel enseñará cómo usar el libro digital en la FILSD 2017'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/iNDOTEL-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/21/indotel-ensenara-usar-libro-digital-la-filsd-2017/' title='indotel enseñará cómo usar el libro digital en la FILSD 2017'> indotel enseñará cómo usar el libro digital en la FILSD 2017</a><span> - Abril 21, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/20/indotel-entrega-500-computadoras-equipar-escuelas-ciudad-juan-bosch/' title='Indotel entrega 500 computadoras para equipar escuelas Ciudad Juan Bosch'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/DSC_0035-b-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/20/indotel-entrega-500-computadoras-equipar-escuelas-ciudad-juan-bosch/' title='Indotel entrega 500 computadoras para equipar escuelas Ciudad Juan Bosch'> Indotel entrega 500 computadoras para equipar escuelas Ciudad Juan Bosch</a><span> - Abril 20, 2017</span></div></li></ul><a href='https://diariodigital.com.do/seccion/ciencia-y-tecnologia/tecnologia/' title=''>View all</a></div></div> 
</div>
</li>
<li id="menu-item-121609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-121609 color-none 0"><a href="https://diariodigital.com.do/seccion/deportes/">Deportes</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-195424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195424 active color-none 1"><a href="https://diariodigital.com.do/seccion/deportes/baloncesto/">Baloncesto</a></li>
	<li id="menu-item-121706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121706 color-none 1"><a href="https://diariodigital.com.do/seccion/deportes/beisbol/">Béisbol</a></li>
	<li id="menu-item-167510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167510 color-none 1"><a href="https://diariodigital.com.do/seccion/deportes/futbol/">Fútbol</a></li>
	<li id="menu-item-121779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121779 color-none 1"><a href="https://diariodigital.com.do/seccion/deportes/mas-deportes/">Más deportes</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-195424'><ul id='mn-latest-195424'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/24/gobierno-apoya-rd5-millones-basquet-la-capital/' title='Gobierno apoya con RD$5 millones el básquet de la capital'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/DSC_0259-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/24/gobierno-apoya-rd5-millones-basquet-la-capital/' title='Gobierno apoya con RD$5 millones el básquet de la capital'> Gobierno apoya con RD$5 millones el básquet de la capital</a><span> - Hace 4 horas</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/24/correcaminos-mellizos-salen-airosos-basket-superior-puerto-plata/' title='Correcaminos y Mellizos salen airosos en el Basket Superior de Puerto Plata'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/DSC_0540-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/24/correcaminos-mellizos-salen-airosos-basket-superior-puerto-plata/' title='Correcaminos y Mellizos salen airosos en el Basket Superior de Puerto Plata'> Correcaminos y Mellizos salen airosos en el Basket Superior de Puerto Plata</a><span> - Hace 7 horas</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/23/san-antonio-barrio-sur-consiguen-triunfos-castillo/' title='San Antonio y Barrio Sur consiguen triunfos en Castillo'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/saque-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/23/san-antonio-barrio-sur-consiguen-triunfos-castillo/' title='San Antonio y Barrio Sur consiguen triunfos en Castillo'> San Antonio y Barrio Sur consiguen triunfos en Castillo</a><span> - Hace 1 dia</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/23/basket-la-romana-maximo-gomez-gana-evita-caer-0-3-ante-quisqueya/' title='Basket La Romana: Máximo Gómez gana y evita caer 0-3 ante Quisqueya'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/Elías-Solimán-intenta-un-canasto-ante-Juan-Pablo-Montás.-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/23/basket-la-romana-maximo-gomez-gana-evita-caer-0-3-ante-quisqueya/' title='Basket La Romana: Máximo Gómez gana y evita caer 0-3 ante Quisqueya'> Basket La Romana: Máximo Gómez gana y evita caer 0-3 ante Quisqueya</a><span> - Hace 1 dia</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/22/la-tribu-quisqueya-coloca-la-final-del-baloncesto-la-romana-2-0/' title='La tribu de Quisqueya coloca la final del baloncesto de La Romana 2-0'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/Maurice-Carter-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/22/la-tribu-quisqueya-coloca-la-final-del-baloncesto-la-romana-2-0/' title='La tribu de Quisqueya coloca la final del baloncesto de La Romana 2-0'> La tribu de Quisqueya coloca la final del baloncesto de La Romana 2-0</a><span> - Hace 2 dias</span></div></li></ul><a href='https://diariodigital.com.do/seccion/deportes/baloncesto/' title=''>View all</a></div><div class='' id='mn-latest-121706'><ul id='mn-latest-121706'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/18/starling-marte-fue-suspendido-80-juegos-dopaje/' title='MLB suspende a Starling Marte por 80 juegos por dopaje'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/starlin-marte-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/18/starling-marte-fue-suspendido-80-juegos-dopaje/' title='MLB suspende a Starling Marte por 80 juegos por dopaje'> MLB suspende a Starling Marte por 80 juegos por dopaje</a><span> - Abril 18, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/05/ex-grandes-ligas-pedro-guerrero-desperto-del-coma/' title='Ex Grandes Ligas Pedro Guerrero despertó del coma'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/Pedro-guerrero-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/05/ex-grandes-ligas-pedro-guerrero-desperto-del-coma/' title='Ex Grandes Ligas Pedro Guerrero despertó del coma'> Ex Grandes Ligas Pedro Guerrero despertó del coma</a><span> - Abril 5, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/03/muere-pelotero-accidente-transito/' title='Muere otro pelotero en accidente de tránsito'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/Vicente-Kin-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/03/muere-pelotero-accidente-transito/' title='Muere otro pelotero en accidente de tránsito'> Muere otro pelotero en accidente de tránsito</a><span> - Abril 3, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/02/los-rays-vencen-los-yankees-primero-la-temporada/' title='Los Rays vencen a los Yankees en el primero de la temporada'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/rays-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/02/los-rays-vencen-los-yankees-primero-la-temporada/' title='Los Rays vencen a los Yankees en el primero de la temporada'> Los Rays vencen a los Yankees en el primero de la temporada</a><span> - Abril 2, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/03/24/alex-rodriguez-desarrollara-franquicia-ufc-gym-miami/' title='Alex Rodríguez desarrollará franquicia UFC GYM en Miami'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/03/F6B6971A-3EB8-423C-819F-BEE7FEEB41AF-1144-000000D361E7ED89-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/03/24/alex-rodriguez-desarrollara-franquicia-ufc-gym-miami/' title='Alex Rodríguez desarrollará franquicia UFC GYM en Miami'> Alex Rodríguez desarrollará franquicia UFC GYM en Miami</a><span> - Marzo 24, 2017</span></div></li></ul><a href='https://diariodigital.com.do/seccion/deportes/beisbol/' title=''>View all</a></div><div class='' id='mn-latest-167510'><ul id='mn-latest-167510'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/23/futbol-victoria-sabor-liderato-los-guerreros/' title='Fútbol: Victoria con sabor a liderato para Los Guerreros'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/futbol-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/23/futbol-victoria-sabor-liderato-los-guerreros/' title='Fútbol: Victoria con sabor a liderato para Los Guerreros'> Fútbol: Victoria con sabor a liderato para Los Guerreros</a><span> - Hace 22 horas</span></div></li><li ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/21/celebraran-puerto-plata-la-cuarta-copa-futbol-edep/' title='Celebrarán en Puerto Plata  la cuarta copa de fútbol EDEP'></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/21/celebraran-puerto-plata-la-cuarta-copa-futbol-edep/' title='Celebrarán en Puerto Plata  la cuarta copa de fútbol EDEP'> Celebrarán en Puerto Plata  la cuarta copa de fútbol EDEP</a><span> - Abril 21, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/19/darly-batista-quiero-nuestra-aficion-apueste/' title='Darly Batista: “Quiero que nuestra afición apueste a nosotros”.'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/17855586_1846643152267637_4651657958888866273_o-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/19/darly-batista-quiero-nuestra-aficion-apueste/' title='Darly Batista: “Quiero que nuestra afición apueste a nosotros”.'> Darly Batista: “Quiero que nuestra afición apueste a nosotros”.</a><span> - Abril 19, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/07/atlantico-fc-enfrenta-moca-fc-primer-partido-casa/' title='Atlántico FC enfrenta a Moca FC en su primer partido fuera de casa'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/Jose-Fleitas-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/07/atlantico-fc-enfrenta-moca-fc-primer-partido-casa/' title='Atlántico FC enfrenta a Moca FC en su primer partido fuera de casa'> Atlántico FC enfrenta a Moca FC en su primer partido fuera de casa</a><span> - Abril 7, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/03/13/argentino-mauro-gomez-anota-gol-la-victoria-atlantico-fc/' title='Argentino Mauro Gómez anota el gol de la victoria Atlántico FC.'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/03/mauro-gomez-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/03/13/argentino-mauro-gomez-anota-gol-la-victoria-atlantico-fc/' title='Argentino Mauro Gómez anota el gol de la victoria Atlántico FC.'> Argentino Mauro Gómez anota el gol de la victoria Atlántico FC.</a><span> - Marzo 13, 2017</span></div></li></ul><a href='https://diariodigital.com.do/seccion/deportes/futbol/' title=''>View all</a></div><div class='' id='mn-latest-121779'><ul id='mn-latest-121779'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/24/dan-conocer-rutas-del-panamericano-ciclismo/' title='Dan a conocer rutas del Panamericano de Ciclismo'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2016/08/image-1-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/24/dan-conocer-rutas-del-panamericano-ciclismo/' title='Dan a conocer rutas del Panamericano de Ciclismo'> Dan a conocer rutas del Panamericano de Ciclismo</a><span> - Hace hace 1 hora</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/23/rd-podria-sede-juegos-especiales-2018/' title='RD podría ser sede Juegos Especiales 2018'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/primera-dama-en-Panamá-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/23/rd-podria-sede-juegos-especiales-2018/' title='RD podría ser sede Juegos Especiales 2018'> RD podría ser sede Juegos Especiales 2018</a><span> - Hace 1 dia</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/20/policia-pasa-la-final-softbol-molinete-juegos-militares/' title='Policía pasa a la final softbol molinete Juegos Militares'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/Francis-Medina-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/20/policia-pasa-la-final-softbol-molinete-juegos-militares/' title='Policía pasa a la final softbol molinete Juegos Militares'> Policía pasa a la final softbol molinete Juegos Militares</a><span> - Abril 20, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/20/accidente-transito-acaba-vida-medallista-olimpico/' title='Accidente de tránsito acaba vida de medallista olímpico'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/991064_germaine_mason-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://diariodigital.com.do/wp-content/uploads/2017/04/991064_germaine_mason-110x110.jpg 110w, https://diariodigital.com.do/wp-content/uploads/2017/04/991064_germaine_mason.jpg 625w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/20/accidente-transito-acaba-vida-medallista-olimpico/' title='Accidente de tránsito acaba vida de medallista olímpico'> Accidente de tránsito acaba vida de medallista olímpico</a><span> - Abril 20, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/20/escogen-seleccion-nacional-elite-panam-ciclismo/' title='Escogen selección nacional Élite para Panam de Ciclismo'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/ismael-12-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/20/escogen-seleccion-nacional-elite-panam-ciclismo/' title='Escogen selección nacional Élite para Panam de Ciclismo'> Escogen selección nacional Élite para Panam de Ciclismo</a><span> - Abril 20, 2017</span></div></li></ul><a href='https://diariodigital.com.do/seccion/deportes/mas-deportes/' title=''>View all</a></div></div> 
</div>
</li>
<li id="menu-item-118110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-parent-item menu-item-118110 0"><a href="#">Economía</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-118175" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118175 active color-none 1"><a href="https://diariodigital.com.do/seccion/economia-finanzas/">Economía &#038; Finanzas</a></li>
	<li id="menu-item-195426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-195426 color-none 1"><a href="https://diariodigital.com.do/seccion/economia-finanzas/empresariales/">Empresariales</a></li>
	<li id="menu-item-118266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118266 color-none 1"><a href="https://diariodigital.com.do/seccion/economia-finanzas/inmobiliarias/">Inmobiliarias</a></li>
</ul>
</li>
<li id="menu-item-123426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-parent-item menu-item-123426 0"><a href="#">Entretenimiento</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-116776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116776 active color-none 1"><a href="https://diariodigital.com.do/seccion/espectaculos-cultura/">Espectáculos y Cultura</a></li>
	<li id="menu-item-163675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163675 color-none 1"><a href="https://diariodigital.com.do/seccion/espectaculos-cultura/cine-y-tv/">Cine y TV</a></li>
	<li id="menu-item-136283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136283 color-none 1"><a href="https://diariodigital.com.do/seccion/espectaculos-cultura/farandula/">Farándula</a></li>
	<li id="menu-item-195429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195429 color-none 1"><a href="https://diariodigital.com.do/seccion/espectaculos-cultura/musica/">Musica</a></li>
	<li id="menu-item-195430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195430 color-none 1"><a href="https://diariodigital.com.do/seccion/espectaculos-cultura/literatura/">Literatura</a></li>
</ul>
</li>
<li id="menu-item-117026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-parent-item menu-item-117026 0"><a href="#">Mundiales</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-116837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116837 active color-none 1"><a href="https://diariodigital.com.do/seccion/globales/">Globales</a></li>
	<li id="menu-item-117192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117192 color-none 1"><a href="https://diariodigital.com.do/seccion/globales/america-latina/">América Latina</a></li>
	<li id="menu-item-117442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117442 color-none 1"><a href="https://diariodigital.com.do/seccion/globales/el-caribe/">El Caribe</a></li>
	<li id="menu-item-195431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195431 color-none 1"><a href="https://diariodigital.com.do/seccion/globales/espana-europa/">España-Europa</a></li>
	<li id="menu-item-195432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195432 color-none 1"><a href="https://diariodigital.com.do/seccion/globales/estados-unidos/">Estados Unidos</a></li>
</ul>
</li>
<li id="menu-item-136287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-parent-item menu-item-136287 0"><a href="#">Opinión</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-136289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136289 active color-none 1"><a href="https://diariodigital.com.do/seccion/opinion/columnistas/">Columnistas</a></li>
	<li id="menu-item-136291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136291 color-none 1"><a href="https://diariodigital.com.do/seccion/opinion/carta-del-lector/">Carta del Lector</a></li>
</ul>
</li>
<li id="menu-item-136281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-136281 color-none 0"><a href="https://diariodigital.com.do/seccion/sociales/">Sociales</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-133427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133427 active color-none 1"><a href="https://diariodigital.com.do/seccion/sociales/las-sociales/">Las Sociales</a></li>
	<li id="menu-item-133629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133629 color-none 1"><a href="https://diariodigital.com.do/seccion/sociales/moda-y-belleza/">Moda y Belleza</a></li>
	<li id="menu-item-195434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195434 color-none 1"><a href="https://diariodigital.com.do/seccion/especiales/">Especiales</a></li>
	<li id="menu-item-195435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195435 color-none 1"><a href="https://diariodigital.com.do/seccion/personajes/">Personajes</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-133427'><ul id='mn-latest-133427'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/24/usaran-ciencia-del-comportamiento-reducir-la-violencia-genero/' title='Usarán ciencia del comportamiento para reducir la violencia de género'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/Foto-1-1-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/24/usaran-ciencia-del-comportamiento-reducir-la-violencia-genero/' title='Usarán ciencia del comportamiento para reducir la violencia de género'> Usarán ciencia del comportamiento para reducir la violencia de género</a><span> - Hace 6 horas</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/24/asociacion-la-nacional-celebro-asamblea-general-ordinaria-anual-asociados/' title='Asociación La Nacional celebró su Asamblea General Ordinaria Anual de Asociados'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/Foto-Principal-Juan-Salvador-Pérez-Díaz-Mayra-Portes-Freddy-Reyes-Jeannette-Garrido-y-Francisco-Melo-Chalas-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/24/asociacion-la-nacional-celebro-asamblea-general-ordinaria-anual-asociados/' title='Asociación La Nacional celebró su Asamblea General Ordinaria Anual de Asociados'> Asociación La Nacional celebró su Asamblea General Ordinaria Anual de Asociados</a><span> - Hace 8 horas</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/23/500-miembros-una-familia-se-reunen-50-anos-despues/' title='500 miembros de una familia se reúnen 50 años después'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/Q-1-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/23/500-miembros-una-familia-se-reunen-50-anos-despues/' title='500 miembros de una familia se reúnen 50 años después'> 500 miembros de una familia se reúnen 50 años después</a><span> - Hace 1 dia</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/21/inafocam-unphu-graduan-educadores-del-gran-santo-domingo/' title='Inafocam y UNPHU gradúan educadores del Gran Santo Domingo'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/DSC_9328-b-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/21/inafocam-unphu-graduan-educadores-del-gran-santo-domingo/' title='Inafocam y UNPHU gradúan educadores del Gran Santo Domingo'> Inafocam y UNPHU gradúan educadores del Gran Santo Domingo</a><span> - Abril 21, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/21/social-news-sd-ed-abril-17-trae-portada-autora-novela-diablo-tambien-juega-beisbol/' title='Social News SD ed. Abril 17, trae en portada autora de novela “El Diablo también juega béisbol”'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/social-news-abril-pdf-23-e1492799076752-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/21/social-news-sd-ed-abril-17-trae-portada-autora-novela-diablo-tambien-juega-beisbol/' title='Social News SD ed. Abril 17, trae en portada autora de novela “El Diablo también juega béisbol”'> Social News SD ed. Abril 17, trae en portada autora de novela “El Diablo también juega béisbol”</a><span> - Abril 21, 2017</span></div></li></ul><a href='https://diariodigital.com.do/seccion/sociales/las-sociales/' title=''>View all</a></div><div class='' id='mn-latest-133629'><ul id='mn-latest-133629'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/05/milly-quezada-las-mejores-vestidas-la-alfombra-roja/' title='Milly Quezada: Entre las mejores vestidas de la alfombra roja'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/Milly-Alfombra-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/05/milly-quezada-las-mejores-vestidas-la-alfombra-roja/' title='Milly Quezada: Entre las mejores vestidas de la alfombra roja'> Milly Quezada: Entre las mejores vestidas de la alfombra roja</a><span> - Abril 5, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/03/30/asegura-medios-degradan-usan-objeto-la-mujer/' title='Asegura medios degradan y usan como objeto a la mujer'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/03/MUJER5-e1490879102807-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/03/30/asegura-medios-degradan-usan-objeto-la-mujer/' title='Asegura medios degradan y usan como objeto a la mujer'> Asegura medios degradan y usan como objeto a la mujer</a><span> - Marzo 30, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/03/28/presentan-candidatas-miss-belleza-caribena-2017/' title='Presentan candidatas Miss Belleza Caribeña 2017'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/03/001-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/03/28/presentan-candidatas-miss-belleza-caribena-2017/' title='Presentan candidatas Miss Belleza Caribeña 2017'> Presentan candidatas Miss Belleza Caribeña 2017</a><span> - Marzo 28, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/03/20/mac-presenta-la-coleccion-mas-trendy-work-it-out/' title='MAC presenta la colección más trendy &#8220;Work it out&#8221;'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/03/WORK-IT-OUT_BEAUTY_RGB_72_2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/03/20/mac-presenta-la-coleccion-mas-trendy-work-it-out/' title='MAC presenta la colección más trendy &#8220;Work it out&#8221;'> MAC presenta la colección más trendy &#8220;Work it out&#8221;</a><span> - Marzo 20, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/03/15/yaritza-perdomo-miss-cultura-dominicana-2017/' title='Yaritza Perdomo es Miss Cultura Dominicana 2017'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/03/Foto-299-e1489582204798-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://diariodigital.com.do/wp-content/uploads/2017/03/Foto-299-e1489582204798-110x110.jpg 110w, https://diariodigital.com.do/wp-content/uploads/2017/03/Foto-299-e1489582204798-768x742.jpg 768w, https://diariodigital.com.do/wp-content/uploads/2017/03/Foto-299-e1489582204798.jpg 900w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/03/15/yaritza-perdomo-miss-cultura-dominicana-2017/' title='Yaritza Perdomo es Miss Cultura Dominicana 2017'> Yaritza Perdomo es Miss Cultura Dominicana 2017</a><span> - Marzo 15, 2017</span></div></li></ul><a href='https://diariodigital.com.do/seccion/sociales/moda-y-belleza/' title=''>View all</a></div><div class='' id='mn-latest-195434'><ul id='mn-latest-195434'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/24/juan-bosch-los-diplomaticos-norteamericanos-1965/' title='Bosch y los diplomáticos norteamericanos en 1965'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/03/juan-bosch-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/24/juan-bosch-los-diplomaticos-norteamericanos-1965/' title='Bosch y los diplomáticos norteamericanos en 1965'> Bosch y los diplomáticos norteamericanos en 1965</a><span> - Hace 7 horas</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/02/22/ocho-millones-mexicanos-padecen-enfermedades-raras/' title='Ocho millones de mexicanos padecen enfermedades raras'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/02/unnamed-3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/02/22/ocho-millones-mexicanos-padecen-enfermedades-raras/' title='Ocho millones de mexicanos padecen enfermedades raras'> Ocho millones de mexicanos padecen enfermedades raras</a><span> - Febrero 22, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/02/01/proteger-la-ninez-la-adolescencia-una-prioridad-del-estado-dominicano/' title='Proteger la niñez y la adolescencia: ¿Una prioridad del Estado Dominicano?'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/02/Thomas-Polanco-coordinador-de-la-Coalición-de-ONG-por-la-Infancia.-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/02/01/proteger-la-ninez-la-adolescencia-una-prioridad-del-estado-dominicano/' title='Proteger la niñez y la adolescencia: ¿Una prioridad del Estado Dominicano?'> Proteger la niñez y la adolescencia: ¿Una prioridad del Estado Dominicano?</a><span> - Febrero 1, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/01/25/estudio-revela-los-mejores-amigos-los-ninos-mascota/' title='Un estudio revela que los mejores amigos de los niños son sus mascota'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/01/mascotas-para-niños-e1452530071225-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/01/25/estudio-revela-los-mejores-amigos-los-ninos-mascota/' title='Un estudio revela que los mejores amigos de los niños son sus mascota'> Un estudio revela que los mejores amigos de los niños son sus mascota</a><span> - Enero 25, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/01/17/enterrados-vivos-detener-edificios-big-brother-news/' title='Enterrados vivos para detener Edificios por Big Brother News'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/01/EDIFICIO-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/01/17/enterrados-vivos-detener-edificios-big-brother-news/' title='Enterrados vivos para detener Edificios por Big Brother News'> Enterrados vivos para detener Edificios por Big Brother News</a><span> - Enero 17, 2017</span></div></li></ul><a href='https://diariodigital.com.do/seccion/especiales/' title=''>View all</a></div><div class='' id='mn-latest-195435'><ul id='mn-latest-195435'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/03/10/cheddy-garcia-estoy-preparada-se-acaba/' title='Cheddy García: “Estoy preparada por si esto se acaba”'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/03/Screen-Shot-2017-03-10-at-9.00.35-AM-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/03/10/cheddy-garcia-estoy-preparada-se-acaba/' title='Cheddy García: “Estoy preparada por si esto se acaba”'> Cheddy García: “Estoy preparada por si esto se acaba”</a><span> - Marzo 10, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/01/06/np-navilandia-se-convierte-lugar-ideal-disfrutar-los-reyes/' title='NP Navilandia se convierte en el lugar ideal para disfrutar de los Reyes'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/01/DSC_0425-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/01/06/np-navilandia-se-convierte-lugar-ideal-disfrutar-los-reyes/' title='NP Navilandia se convierte en el lugar ideal para disfrutar de los Reyes'> NP Navilandia se convierte en el lugar ideal para disfrutar de los Reyes</a><span> - Enero 6, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2016/12/06/una-noche-cuquin-victoria-puntacana-resort-club/' title='Una Noche con Cuquín Victoria  en Puntacana Resort &#038; Club'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2016/12/Playa-Blanca-Restaurante-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2016/12/06/una-noche-cuquin-victoria-puntacana-resort-club/' title='Una Noche con Cuquín Victoria  en Puntacana Resort &#038; Club'> Una Noche con Cuquín Victoria  en Puntacana Resort &#038; Club</a><span> - Diciembre 6, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2016/11/17/tania-baez-el-ego-fue-mi-gran-lucha/' title='Tania Báez: &#8220;El ego fue mi gran lucha&#8221;'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2016/11/tania-baez-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2016/11/17/tania-baez-el-ego-fue-mi-gran-lucha/' title='Tania Báez: &#8220;El ego fue mi gran lucha&#8221;'> Tania Báez: &#8220;El ego fue mi gran lucha&#8221;</a><span> - Noviembre 17, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2016/05/27/angela-carrasco/' title='Ángela Carrasco, habla de su vida y su carrera'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2016/05/image-158-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2016/05/27/angela-carrasco/' title='Ángela Carrasco, habla de su vida y su carrera'> Ángela Carrasco, habla de su vida y su carrera</a><span> - Mayo 27, 2016</span></div></li></ul><a href='https://diariodigital.com.do/seccion/personajes/' title=''>View all</a></div></div> 
</div>
</li>
</ul>									</div>
								</div>
							</nav>
							<div id="under-navigation" class="clearfix under-navigation">
								<div class="row-fluid">
																											<!-- Under navigation positions ( breadcrum, twitter widgets) -->
									<div class="span9">
										        
        <aside id="dw_focus_news_headlines-2" class="widget dw_focus_headlines">        <h3 class="widget-title">Calientes: </h3>        <div class="headlines" data-interval="5000">
            <ul>
                            <li><a href="https://diariodigital.com.do/2017/04/24/muere-destacada-dirigente-del-partido-democrata-institucional/">Muere destacada dirigente del Partido Demócrata Institucional</a><span class="time_diff"> - Hace 2 horas</span></li>
                            <li><a href="https://diariodigital.com.do/2017/04/24/uasd-garantiza-orden-elecciones-estudiantiles/">UASD garantiza orden en elecciones estudiantiles</a><span class="time_diff"> - Hace 2 horas</span></li>
                            <li><a href="https://diariodigital.com.do/2017/04/24/diputados-jovenes-exigen-incluir-cuota-juventud-ley-electoral-partidos/">Diputados jóvenes exigen incluir cuota de juventud en Ley Electoral y de Partidos</a><span class="time_diff"> - Hace 3 horas</span></li>
                            <li><a href="https://diariodigital.com.do/2017/04/24/castillo-saluda-cc-audite-obras-construidas-odebrecht/">Castillo saluda CC audite obras construidas por Odebrecht</a><span class="time_diff"> - Hace 3 horas</span></li>
                            <li><a href="https://diariodigital.com.do/2017/04/24/tribunal-condena-30-anos-prision-hombre-mato/">Tribunal condena a 30 años de prisión a hombre mató otro</a><span class="time_diff"> - Hace 3 horas</span></li>
                 
            </ul>
        </div>
        </aside>									</div>
																		<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="https://diariodigital.com.do/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Buscar &hellip;" />
		<input type="submit" class="submit" name="submit" value="Buscar" />
	</form>
</div>
								</div>
							</div>
						</div>
					</div>
					</header> <!-- End header -->
					<div id="main">
						<div class="container">
							<div class="row">

    <div id="primary" class="site-content span9">
	
		<article id="post-312352" class="post-312352 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-finanzas category-empresariales content-print">
	<header class="entry-header">
		<h1 class="entry-title">Gobierno y ADOZONA acuerdan relanzar zonas francas; agilizar procesos</h1>
		<div class="entry-meta">
			<ul class="post-categories">
	<li><a href="https://diariodigital.com.do/seccion/economia-finanzas/" rel="tag">Economía &amp; Finanzas</a></li>
	<li><a href="https://diariodigital.com.do/seccion/economia-finanzas/empresariales/" rel="tag">Empresariales</a></li></ul><time class="entry-date" datetime="2017-04-24T14:17:26+00:00" pubdate>Hace 4 horas</time> por Servicios de Noticias			</div><!-- .entry-meta -->
			</header><!-- .entry-header -->
			<!-- Go to www.addthis.com/dashboard to customize your tools -->
			<div class="addthis_native_toolbox"></div>
			
			<!--  	<div class="featured-imagen">
								<div class="entry-thumbnail">
									</div>
							</div> -->
			<div class="entry-content">
								<div class="anuncio-728">
					<!-- Pagina Interna Articulo Header -->
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- Dentro de Articulo -->
					<ins class="adsbygoogle"
					style="display:block"
					data-ad-client="ca-pub-0910148655417840"
					data-ad-slot="5700431137"
					data-ad-format="auto"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>
				<img width="320" height="240" src="https://diariodigital.com.do/wp-content/uploads/2017/04/ZONA-FRANCA-1-320x240.jpg" class="alignright wp-post-image" alt="" srcset="https://diariodigital.com.do/wp-content/uploads/2017/04/ZONA-FRANCA-1-320x240.jpg 320w, https://diariodigital.com.do/wp-content/uploads/2017/04/ZONA-FRANCA-1-55x42.jpg 55w" sizes="(max-width: 320px) 100vw, 320px" /><p><strong>El Gobierno y la Asociación Dominicana de Zonas Francas acordaron relanzar este dinámico sector. Así fue explicado luego de una reunión con el presidente Danilo Medina.</strong></p>
<p>El ministro de Industria y Comercio, Temístocles Montás habló al respecto en el Salón Orlando Martínez. Indicó que este sector ha sido fundamental en el desarrollo económico del país en los últimos 35 años.</p>
<p>Se abre un proceso de diálogo, la misión es armonizar<br />
Precisó que a partir de esta reunión se abre un proceso de diálogo y entendimiento con las autoridades fiscales. Lo que destacó es una parte muy importante.</p>
<p>Habrá un nuevo mecanismo de relación entre las autoridades y el sector zonas francas.</p>
<p>“Vamos a comenzar por resolver una serie de situaciones que se están dando por el área fiscal”.</p>
<p><strong>Un buen momento a nivel internacional</strong></p>
<div id="attachment_312354" style="width: 650px" class="wp-caption alignleft"><a href="https://diariodigital.com.do/wp-content/uploads/2017/04/ZONA-FRANCA.jpg"><img class="wp-image-312354 size-large" src="https://diariodigital.com.do/wp-content/uploads/2017/04/ZONA-FRANCA-640x360.jpg" alt="" width="640" height="360" srcset="https://diariodigital.com.do/wp-content/uploads/2017/04/ZONA-FRANCA-640x360.jpg 640w, https://diariodigital.com.do/wp-content/uploads/2017/04/ZONA-FRANCA-230x130.jpg 230w, https://diariodigital.com.do/wp-content/uploads/2017/04/ZONA-FRANCA-768x432.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /></a><p class="wp-caption-text">El presidente Danilo Medina reunido con los representantes de las zonas francas y el ministro de Industria y Comercio, Temistocles Montás.</p></div>
<p>Dijo que República Dominicana está en un buen momento a nivel internacional. Esto, bien aprovechado, contribuye con este relanzamiento.</p>
<p>“El crecimiento económico que tuvimos en los noventa, no puede ser explicado sin el papel de las zonas francas”.</p>
<p>Manifestó que su papel ha sido importante en las exportaciones.</p>
<p>“Sigue siendo el sector fundamental en términos de exportaciones en la República Dominicana”, dijo.</p>
<p>Para el Gobierno ese sector debe seguir operando en la mejor de las condiciones<br />
Es por ello que para el Gobierno ese sector debe seguir operando en la mejor de las condiciones.</p>
<p>“Por tanto en la reunión de hoy lo que hemos discutido son medidas orientadas a crear un nuevo clima favorable. Y a partir de hoy se comenzará a tomar decisiones de apoyo a las zonas francas”, recalcó Montás.</p>
<p>Nos queda expresar nuestra satisfacción<br />
También se expresó Federico Domínguez, presidente de ADOZONA. Domínguez habló de la importancia de este encuentro con Danilo Medina.</p>
<p>“De manera armoniosa ha accedido a nuestras peticiones de que hagamos un relanzamiento”, dijo.</p>
<p>Expresó que la idea es tomar una serie de medidas con una comisión formada por los ministros presentes.</p>
<p>“Nos queda expresar nuestra satisfacción por los proyectos y promesas que vamos a cumplir”, significó.</p>
<p>En 60 días se tendrá listo un nuevo reglamento de la Ley 890 sobre Zonas Francas<br />
En 60 días se tendrá listo un nuevo reglamento de la Ley 890 sobre Zonas Francas, lo que incidirá en más empleos. De igual modo, en nuevas inversiones, otras que ya están en camino.</p>
<p><strong>5 mil empleos este año</strong><br />
Precisó que serán generados 5 mil empleos este año. Actualmente el país tiene 163 mil 200 empleos directos.</p>
<p>Y las exportaciones en el 2016 fueron de 5 mil 500 millones de dólares.</p>
<p>En el encuentro estuvo el ministro de la Presidencia, Gustavo Montalvo. También el ministro administrativo de la Presidencia, José Ramón Peralta.</p>
<p>Con ellos los empresarios de zonas francas, Aquiles Bermúdez, Miguel Lama, José y Claudia Pellerano.</p>

                         <div class="abh_box abh_box_down abh_box_fancy"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">About</a></li> <li class="abh_posts"><a href="#abh_posts">Latest Posts</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="http://www.diariodigital.do" class="url" target="_blank" title="Servicios de Noticias"><img alt='Servicios de Noticias' src='http://diariodigital.com.do/wp-content/uploads/2015/05/Servicios-de-Noticias_avatar-80x80.jpg' class='avatar avatar-80 photo' height='80' width='80' /></a></div><div class="abh_social"> </div><div class="abh_text"><h3 class="fn name" style="font-size:14px !important;"><a href="http://www.diariodigital.do" class="url" target="_blank">Servicios de Noticias</a></h3><div class="abh_job" style="font-size:12px !important;"></div><div class="description note abh_description" style="font-size:12px !important;">Diario DigitalRD, fundado el 16 de enero del 2006, es propiedad de Editora Diario Digital SRL, una compañía formalmente constituida en Republica Dominicana. Escríbenos a editor@diariodigitalrd.com</div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="http://www.diariodigital.do" class="url" target="_blank" title="Servicios de Noticias"><img alt='Servicios de Noticias' src='http://diariodigital.com.do/wp-content/uploads/2015/05/Servicios-de-Noticias_avatar-80x80.jpg' class='avatar avatar-80 photo' height='80' width='80' /></a></div><div class="abh_social"> </div><div class="abh_text"><h4 style="font-size:14px !important;">Latest posts by Servicios de Noticias <span class="abh_allposts">(<a href="https://diariodigital.com.do/autor/sheymile/">see all</a>)</span></h4><div class="abh_description note" ><ul>				<li style="font-size:12px !important;" >					<a href="https://diariodigital.com.do/2017/04/24/diputados-jovenes-exigen-incluir-cuota-juventud-ley-electoral-partidos/">Diputados jóvenes exigen incluir cuota de juventud en Ley Electoral y de Partidos</a><span> - Abril 24, 2017</span>				</li>				<li style="font-size:12px !important;" >					<a href="https://diariodigital.com.do/2017/04/24/primeros-100-dias-trump-generan-mucha-preocupacion/">Primeros 100 días de Trump generan mucha preocupación</a><span> - Abril 24, 2017</span>				</li>				<li style="font-size:12px !important;" >					<a href="https://diariodigital.com.do/2017/04/24/bonos-minerd-repartira-4-millones-estudiantes-docentes-la-feria-del-libro/">Bonos: MINERD repartirá 4 millones a estudiantes y docentes en la feria del libro.</a><span> - Abril 24, 2017</span>				</li></ul></div></div> </section></div> </div>						</div><!-- .entry-content -->
						<footer class="entry-meta entry-meta-bottom">
								<div class="author-info">
					<div class="author-avatar">
						<img alt='Servicios de Noticias' src='http://diariodigital.com.do/wp-content/uploads/2015/05/Servicios-de-Noticias_avatar-90x90.jpg' class='avatar avatar-90 photo' height='90' width='90' />						</div><!-- .author-avatar -->
						<div class="author-description">
							<h2><a href="https://diariodigital.com.do/autor/sheymile/" rel="author">Servicios de Noticias</a></h2>
							<p class="description">Diario DigitalRD, fundado el 16 de enero del 2006, es propiedad de Editora Diario Digital SRL, una compañía formalmente constituida en Republica Dominicana. Escríbenos a editor@diariodigitalrd.com</p>
							</div><!-- .author-description -->
							</div><!-- .author-info -->
													</footer>
						</article><!-- #post-312352 -->		
	
		
		
			
<div id="disqus_thread">
    </div>

		</div>

        	
	    <div id="secondary" class="widget-area span3" role="complementary">
		<aside id="text-55" class="widget widget_text">			<div class="textwidget"><iframe allowfullscreen="" frameborder="0" height="250" src=" https://publicidad.dicom.gob.do/banners/medios/blogs/diariodigitalrd/index.html" width="300" scrolling="no"></iframe></div>
		</aside><aside id="text-56" class="widget widget_text">			<div class="textwidget"><a href="http://www.formalizate.gob.do"><img src="https://diariodigital.com.do/wp-content/uploads/2017/04/Banner-animado-webnn.gif"></a></div>
		</aside>	</div>
	            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row">
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://diariodigital.com.do"><span itemprop="title">DiarioDigitalRD</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://diariodigital.com.do/seccion/economia-finanzas/"><span itemprop="title">Economía &amp; Finanzas</span></a></li><li> Gobierno y ADOZONA acuerdan relanzar zonas francas; agilizar procesos</li></ul></div>
                                        <div class="span3"><a href="#" class="footer-toggle pull-right">Site index</a></div>
                                    </div>
            </div>

                        <div id="sidebar-footer" class="row-fluid">
                                <div id="sidebar-footer-1" class="span3">
                <aside id="dw_focus_popular_news-2" class="widget dw_focus_popular_posts latest-news"><h3 class="widget-title">Populares</h3>            <article class="first post-312094 post type-post status-publish format-standard hentry category-deportes category-futbol content-print">

                
                
                <h2 class="entry-title"><a href="https://diariodigital.com.do/2017/04/21/celebraran-puerto-plata-la-cuarta-copa-futbol-edep/">Celebrarán en Puerto Plata  la cuarta copa de fútbol EDEP</a></h2>
                
                            </article>
                                    <article class="item active has-thumbnail post-312057 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-espectaculos-cultura category-literatura content-print" >
              
                                
                <h2 class="entry-title"><a href="https://diariodigital.com.do/2017/04/21/dedican-primer-dia-la-filsd-2017-la-artista-myrna-guerrero/" title="Dedican el primer día de la FILSD 2017 a la artista Myrna Guerrero">Dedican el primer día de la FILSD 2017 a la artista Myrna Guerrero</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-312035 post type-post status-publish format-standard has-post-thumbnail hentry category-educacion content-print" >
              
                                
                <h2 class="entry-title"><a href="https://diariodigital.com.do/2017/04/21/bid-lanza-tercera-edicion-internacional-concurso-universitario-desarrollo-urbano/" title="BID lanza tercera edición internacional de su concurso universitario de desarrollo urbano">BID lanza tercera edición internacional de su concurso universitario de desarrollo urbano</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-312052 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-educacion category-las-sociales category-sociales content-print" >
              
                                
                <h2 class="entry-title"><a href="https://diariodigital.com.do/2017/04/21/inafocam-unphu-graduan-educadores-del-gran-santo-domingo/" title="Inafocam y UNPHU gradúan educadores del Gran Santo Domingo">Inafocam y UNPHU gradúan educadores del Gran Santo Domingo</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-312051 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-finanzas category-empresariales content-print" >
              
                                
                <h2 class="entry-title"><a href="https://diariodigital.com.do/2017/04/21/directora-bs-plantea-banca-fomento-social/" title="Directora BS plantea banca de fomento y social">Directora BS plantea banca de fomento y social</a></h2>   
                
                            </article>

                    </aside>                </div>
                                                <div id="sidebar-footer-2" class="span3">
                <aside id="text-40" class="widget widget_text"><h3 class="widget-title">Subscribete a nuestro boletín</h3>			<div class="textwidget"><script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("Este email es incorrecto");
        return false;
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("Tu debes aceptar el mensaje de privacidad");
        return false;
    }
    return true;
}
}
//]]>
</script>

<div class="newsletter newsletter-subscription">
<form method="post" action="http://diariodigital.com.do/wp-content/plugins/newsletter/do/subscribe.php" onsubmit="return newsletter_check(this)">

<table cellspacing="0" cellpadding="3" border="0">

<!-- email -->
<tr>
	<th>Email</th>
	<td align="left"><input class="newsletter-email" type="email" name="ne" size="30" required></td>
</tr>

<tr>
	<td colspan="2" class="newsletter-td-submit">
		<input class="newsletter-submit" type="submit" value="Subscribete"/>
	</td>
</tr>

</table>
</form>
</div></div>
		</aside>                </div>
                                                <div id="sidebar-footer-3" class="span3">
                <aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Más Opciones</h3><div class="menu-sec-menu-container"><ul id="menu-sec-menu" class="menu"><li id="menu-item-173351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173351"><a href="/">Inicio</a></li>
<li id="menu-item-199787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199787 color-none"><a href="https://diariodigital.com.do/seccion/espectaculos-cultura/">Espectáculos &#038; Cultura</a></li>
<li id="menu-item-199788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-199788 color-none"><a href="https://diariodigital.com.do/seccion/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-258525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258525 color-none"><a href="https://diariodigital.com.do/seccion/eleccionesrd-2016/">EleccionesRD 2016</a></li>
</ul>
</li>
<li id="menu-item-199789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199789 color-none"><a href="https://diariodigital.com.do/seccion/sociales/">Sociales</a></li>
<li id="menu-item-199790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199790 color-none"><a href="https://diariodigital.com.do/seccion/globales/">Globales</a></li>
<li id="menu-item-199791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199791 color-none"><a href="https://diariodigital.com.do/seccion/opinion/columnistas/">Columnistas</a></li>
<li id="menu-item-173350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173350"><a href="https://diariodigital.com.do/sobre-diario-digital-rd/">Sobre DiarioDigitalRD</a></li>
</ul></div></aside>                </div>
                                                <div id="sidebar-footer-4" class="span3">
                <aside id="text-39" class="widget widget_text"><h3 class="widget-title">Escríbenos</h3>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f199797-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2017/04/24/gobierno-adozona-acuerdan-relanzar-zonas-francas-agilizar-procesos/#wpcf7-f199797-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="199797" />
<input type="hidden" name="_wpcf7_version" value="4.7" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f199797-o1" />
<input type="hidden" name="_wpnonce" value="d7ea1a3f71" />
</div>
<p>Su nombre (requerido)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Su e-mail (requerido)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Su mensaje<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</aside>                </div>
                            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <!--FORK EDIT START-->
        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>Copyright © 2017 Diario Digital RD | Editado en Santo Domingo, República Dominicana</p>
                    <p>Desarrollado por <a href="http://sitioweb123.com/contacto.html">SitioWeb123.com</a></p>

                </div>
            </div>
        </div>
        <!--FORK EDIT END-->
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>


<script type='text/javascript' src='https://diariodigital.com.do/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodigital.com.do/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://diariodigital.com.do/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.4","language":""},"disqusIdentifier":"312352 https:\/\/diariodigital.com.do\/?p=312352","disqusShortname":"diariodigitalrd","disqusTitle":"Gobierno y ADOZONA acuerdan relanzar zonas francas; agilizar procesos","disqusUrl":"https:\/\/diariodigital.com.do\/2017\/04\/24\/gobierno-adozona-acuerdan-relanzar-zonas-francas-agilizar-procesos\/","options":{"manualSync":false},"postId":"312352"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodigital.com.do/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"diariodigitalrd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodigital.com.do/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.4'></script>



</body>
</html>
