<!DOCTYPE html>
	<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
		<head>
			<link href='https://fonts.googleapis.com/css?family=Titillium+Web' rel='stylesheet' type='text/css'>
				<meta charset="UTF-8" />
				<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
				
				<link rel="profile" href="http://gmpg.org/xfn/11" />
				<link rel="pingback" href="https://diariodigital.com.do/xmlrpc.php" />
				<!--[if lt IE 9]>
				<script src="https://diariodigital.com.do/wp-content/themes/dw-focus/assets/js/html5.js" type="text/javascript"></script>
				<![endif]-->

				<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16932638-2', 'auto');
  ga('send', 'pageview');

</script>

				<script type='text/javascript'>
					var googletag = googletag || {};
					googletag.cmd = googletag.cmd || [];
					(function() {
					var gads = document.createElement('script');
					gads.async = true;
					gads.type = 'text/javascript';
					var useSSL = 'https:' == document.location.protocol;
					gads.src = (useSSL ? 'https:' : 'http:') +
					'//www.googletagservices.com/tag/js/gpt.js';
					var node = document.getElementsByTagName('script')[0];
					node.parentNode.insertBefore(gads, node);
					})();
					</script>

					<script type='text/javascript'>
					googletag.cmd.push(function() {
					googletag.defineSlot('/1039824/SP950x72', [[728, 90], [950, 72]], 'div-gpt-ad-1424887005065-0').addService(googletag.pubads());
					// googletag.defineSlot('/1039824/SP950x72', [950, 72], 'div-gpt-ad-1421623699276-0').addService(googletag.pubads());
					googletag.defineSlot('/1039824/P728X90A', [728, 90], 'div-gpt-ad-1421609276686-0').addService(googletag.pubads());
					googletag.defineSlot('/1039824/P728X90B', [728, 90], 'div-gpt-ad-1421609276686-1').addService(googletag.pubads());
					googletag.defineSlot('/1039824/P728X90C', [728, 90], 'div-gpt-ad-1421609276686-2').addService(googletag.pubads());
					googletag.defineSlot('/1039824/P728X90D', [728, 90], 'div-gpt-ad-1421609276686-3').addService(googletag.pubads());
					googletag.defineSlot('/1039824/PH', [468, 60], 'div-gpt-ad-1421619323577-0').addService(googletag.pubads());
					googletag.defineSlot('/1039824/SBP300x100', [300, 100], 'div-gpt-ad-1421629394910-0').addService(googletag.pubads());
					googletag.defineSlot('/1039824/SBP300X250A', [300, 250], 'div-gpt-ad-1421720846803-0').addService(googletag.pubads());
					// Pagina Interna - Articulo Header
					googletag.defineSlot('/1039824/PI_AH', [728, 90], 'div-gpt-ad-1425007350974-0').addService(googletag.pubads());

					// Pagina Interna - Categoria Header

					googletag.pubads().enableSingleRequest();
					googletag.enableServices();
					});
				</script>


				
<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Metros de Santiago se imponen a Basket USA - DiarioDigitalRD</title>
<link rel="canonical" href="https://diariodigital.com.do/2017/05/17/metros-santiago-se-imponen-basket-usa/" />
<link rel="publisher" href="https://plus.google.com/+diariodigitalrd/posts"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Metros de Santiago se imponen a Basket USA - DiarioDigitalRD" />
<meta property="og:description" content="Santiago.- Los Metros de Santiago se impusieron 101 por 91 a la selección de jugadores estadounidenses Basket USA, que se esta enfrentando a diferentes equipos del país de la Liga Nacional de Baloncesto que inicia el próximo 24 de mayo y que esta dedicada al inmortal del deporte Vinicio Muñoz. La ofensiva de los Metros..." />
<meta property="og:url" content="https://diariodigital.com.do/2017/05/17/metros-santiago-se-imponen-basket-usa/" />
<meta property="og:site_name" content="DiarioDigitalRD" />
<meta property="article:publisher" content="http://www.facebook.com/Diariodigitaldo" />
<meta property="article:author" content="jose.tejadagomez" />
<meta property="article:section" content="Baloncesto" />
<meta property="article:published_time" content="2017-05-17T22:05:33+00:00" />
<meta property="fb:admins" content="100003152916400" />
<meta property="og:image" content="https://diariodigital.com.do/wp-content/uploads/2017/05/IMG-20170517-WA0186-e1495073029694.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="721" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Santiago.- Los Metros de Santiago se impusieron 101 por 91 a la selección de jugadores estadounidenses Basket USA, que se esta enfrentando a diferentes equipos del país de la Liga Nacional de Baloncesto que inicia el próximo 24 de mayo y que esta dedicada al inmortal del deporte Vinicio Muñoz. La ofensiva de los Metros..." />
<meta name="twitter:title" content="Metros de Santiago se imponen a Basket USA - DiarioDigitalRD" />
<meta name="twitter:site" content="@diariodigitaldo" />
<meta name="twitter:image" content="https://diariodigital.com.do/wp-content/uploads/2017/05/IMG-20170517-WA0186-e1495073029694.jpg" />
<meta name="twitter:creator" content="@josetejadagomez" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DiarioDigitalRD &raquo; Feed" href="https://diariodigital.com.do/feed/" />
<link rel="alternate" type="application/rss+xml" title="DiarioDigitalRD &raquo; RSS de los comentarios" href="https://diariodigital.com.do/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DiarioDigitalRD &raquo; Metros de Santiago se imponen a Basket USA RSS de los comentarios" href="https://diariodigital.com.do/2017/05/17/metros-santiago-se-imponen-basket-usa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodigital.com.do\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='opinionstage-style-css'  href='https://diariodigital.com.do/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='https://diariodigital.com.do/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://diariodigital.com.do/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='https://diariodigital.com.do/wp-content/themes/dw-focus/assets/css/template.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='https://diariodigital.com.do/wp-content/themes/dw-focus/assets/css/responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://diariodigital.com.do/wp-content/themes/dw-focus/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='https://diariodigital.com.do/wp-content/themes/dw-focus/assets/css/print.css?ver=4.7.5' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='https://diariodigital.com.do/wp-content/themes/dw-focus/dwqa-templates/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://diariodigital.com.do/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://diariodigital.com.do/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://diariodigital.com.do/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://diariodigital.com.do/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://diariodigital.com.do/wp-content/themes/dw-focus/assets/js/bootstrap.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://diariodigital.com.do/wp-content/themes/dw-focus/assets/js/jquery.infinitescroll.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/diariodigital.com.do\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodigital.com.do/wp-content/themes/dw-focus/assets/js/custom.js?ver=4.7.5'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/diariodigital.com.do\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodigital.com.do/wp-content/themes/dw-focus/assets/js/single-socials.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://diariodigital.com.do/wp-content/themes/dw-focus/assets/js/jquery.mouse.move.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://diariodigital.com.do/wp-content/themes/dw-focus/assets/js/jquery.swipe.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='https://diariodigital.com.do/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodigital.com.do/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodigital.com.do/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://diariodigital.com.do/?p=315127' />
<link rel="alternate" type="application/json+oembed" href="https://diariodigital.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodigital.com.do%2F2017%2F05%2F17%2Fmetros-santiago-se-imponen-basket-usa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariodigital.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodigital.com.do%2F2017%2F05%2F17%2Fmetros-santiago-se-imponen-basket-usa%2F&#038;format=xml" />

<!-- StarBox - the Author Box for Humans 3.0.6, visit: http://wordpress.org/plugins/starbox/ -->
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='frontend.css-css'  href='https://diariodigital.com.do/wp-content/plugins/starbox//themes/fancy/css/frontend.css?ver=3.0.6' type='text/css' media='all' />
<script type='text/javascript' src='https://diariodigital.com.do/wp-content/plugins/starbox//themes/fancy/js/frontend.js?ver=3.0.6'></script>
<link rel='stylesheet' id='hidedefault.css-css'  href='https://diariodigital.com.do/wp-content/plugins/starbox//themes/admin/css/hidedefault.css?ver=3.0.6' type='text/css' media='all' />
<meta property="og:title" content="Metros de Santiago se imponen a Basket USA" /><meta property="og:url" content="https://diariodigital.com.do/2017/05/17/metros-santiago-se-imponen-basket-usa/" /><meta property="og:image" content="https://diariodigital.com.do/wp-content/uploads/2017/05/IMG-20170517-WA0186-110x110.jpg" /><meta property="og:description" content="Santiago.- Los Metros de Santiago se impusieron 101 por 91 a la selección de jugadores estadounidenses Basket USA, que se esta enfrentando a diferentes equipos del país de la Liga Nacional de Baloncesto que inicia el próximo 24 de mayo y que esta dedicada al inmortal del deporte Vinicio Muñoz. La ofensiva de los Metros&lt;a href=&quot;https://diariodigital.com.do/2017/05/17/metros-santiago-se-imponen-basket-usa/&quot; title=&quot;Read more&quot; &gt;...&lt;/a&gt;"/>   <style type="text/css">       
	/* Default image, safe for low-res desktop */
	.site-header #branding a {
            display: block;
            /*background: url "/assets/img/logo.png" no-repeat center;*/
            text-indent: -9999px;
        }
        #colophon.dark #site-info .small-logo {
            background-image: url();
        }
	/*Custom image on widescreen */
	@media (min-width: 1200px)
	{
	.site-header #branding a
	{
        display: block;
		//background: url() no-repeat center;*/
		text-indent: -9999px;
        }
	}
        @media ( max-width: 979px ) {
            .wrap-navigation .small-logo {
                background-image: url();
            }
        }

            </style>
    <link rel="shortcut icon" href="https://diariodigital.com.do/wp-content/themes/dw-focus/assets/img/favicon.ico">			</head>

			<!-- Super Portada
			<div id='div-gpt-ad-1424887005065-0' class="super-anuncio" style='width:950px; height:72px; margin:0 auto;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1424887005065-0'); });
			</script>
			</div> -->
			<body class="post-template-default single single-post postid-315127 single-format-standard desktop safari  not-login group-blog" >
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54bbd8076f0eab31" async="async"></script>
				<header id="masthead" class="site-header" role="banner">
					<div class="container">
						<div id="header">
							<!-- <div>
							<a href=""><img src="https://diariodigital.com.do/wp-content/uploads/2016/04/alfredo.gif" width="100%" border="0" /></a>
							</div> -->
							<div class="row">
								<div id="branding" class="span3 visible-desktop">
									<h1>
									<a href="https://diariodigital.com.do/" title="DiarioDigitalRD" rel="home">
										DiarioDigitalRD									</a>
									</h1>
								</div>
																<div id="sidebar-header"> <!--FORK EDIT-->
								<aside id="text-46" class="widget widget_text">			<div class="textwidget"><!-- Portada Header -->
<div id='div-gpt-ad-1421619323577-0' style='width:468px; height:60px; margin-top:20px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421619323577-0'); });
</script>
</div></div>
		</aside>							</div>
													</div>
					</div>
					<!-- 					<div class="btn-group top-news">
						        <a class="dropdown-toggle" data-toggle="dropdown" href="#">
            <span class="number">15</span>
            <span>Must read articles <i class="icon-caret-down"></i></span>
        </a>
                    <div class="top-news-inner">
                <ul class="dropdown-menu">
                    <div class="entry-meta">May 18, 2017</div>

                    <div class="row-fluid">
                        <ul>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/05/17/metros-santiago-se-imponen-basket-usa/" title="Metros de Santiago se imponen a Basket USA"><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/IMG-20170517-WA0186-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/05/17/metros-santiago-se-imponen-basket-usa/" title="Metros de Santiago se imponen a Basket USA"> Metros de Santiago se imponen a Basket USA </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/05/17/senado-aprueba-proyecto-castiga-lavado-activos-financiamiento-del-terrorismo/" title="Senado aprueba proyecto castiga lavado de activos y financiamiento del terrorismo"><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2016/11/Senado-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/05/17/senado-aprueba-proyecto-castiga-lavado-activos-financiamiento-del-terrorismo/" title="Senado aprueba proyecto castiga lavado de activos y financiamiento del terrorismo"> Senado aprueba proyecto castiga lavado de activos y financiamiento del terrorismo </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/05/17/descubre-la-cultura-la-vuelta-esquina-la-costa-historica-la-florida/" title="Descubre la &#8216;cultura a la vuelta de cada esquina&#8217; en la costa histórica de la Florida"><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/miami-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/05/17/descubre-la-cultura-la-vuelta-esquina-la-costa-historica-la-florida/" title="Descubre la &#8216;cultura a la vuelta de cada esquina&#8217; en la costa histórica de la Florida"> Descubre la &#8216;cultura a la vuelta de cada esquina&#8217; en la costa histórica de la Florida </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/05/17/liga-nacional-baloncesto-united-brands-firman-acuerdo-multianual/" title="Liga Nacional de Baloncesto y United Brands firman acuerdo multianual"><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/Antonio-Mir-y-José-Jiménez-luego-de-firmar-el-acuerdo-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/05/17/liga-nacional-baloncesto-united-brands-firman-acuerdo-multianual/" title="Liga Nacional de Baloncesto y United Brands firman acuerdo multianual"> Liga Nacional de Baloncesto y United Brands firman acuerdo multianual </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/05/17/ee-uu-designan-robert-muller-investigar-interferencias-rusas/" title="EE.UU.: Designan a Robert Muller para investigar interferencias rusas"><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/robert-mueller-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/05/17/ee-uu-designan-robert-muller-investigar-interferencias-rusas/" title="EE.UU.: Designan a Robert Muller para investigar interferencias rusas"> EE.UU.: Designan a Robert Muller para investigar interferencias rusas </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/05/17/exigen-consejo-judicial-revoque-suspension-juez/" title="Exigen que Consejo Judicial revoque suspensión de juez"><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/IMG_5266-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/05/17/exigen-consejo-judicial-revoque-suspension-juez/" title="Exigen que Consejo Judicial revoque suspensión de juez"> Exigen que Consejo Judicial revoque suspensión de juez </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/05/17/inauguran-nueva-tienda-fajas/" title="Inauguran nueva tienda de Fajas"><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/Modelos-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/05/17/inauguran-nueva-tienda-fajas/" title="Inauguran nueva tienda de Fajas"> Inauguran nueva tienda de Fajas </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/05/17/luis-fonsi-despacito-ha-una-gran-sorpresa/" title="Luis Fonsi: “Despacito ha sido una gran sorpresa”"><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/DAfle-y-Luis-FOnsi-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/05/17/luis-fonsi-despacito-ha-una-gran-sorpresa/" title="Luis Fonsi: “Despacito ha sido una gran sorpresa”"> Luis Fonsi: “Despacito ha sido una gran sorpresa” </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/05/17/segunda-promocion-dibujo-pintura-ninos-santo-domingo-este/" title="Segunda promoción Dibujo y Pintura de niños de Santo Domingo Este"><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/edited_1472403897226-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/05/17/segunda-promocion-dibujo-pintura-ninos-santo-domingo-este/" title="Segunda promoción Dibujo y Pintura de niños de Santo Domingo Este"> Segunda promoción Dibujo y Pintura de niños de Santo Domingo Este </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/05/17/rd-llega-cannes-cuatro-dramas-alto-vuelo/" title="RD  llega a Cannes con cuatro dramas de alto vuelo"><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/En-el-pabellón-dominicano-2015-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/05/17/rd-llega-cannes-cuatro-dramas-alto-vuelo/" title="RD  llega a Cannes con cuatro dramas de alto vuelo"> RD  llega a Cannes con cuatro dramas de alto vuelo </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/05/17/presentan-proyecto-playa-hemingway/" title="Presentan Proyecto Playa Hemingway"><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/Fotografía-Principal-Pedro-Plá-Huang-Hsin-Juan-Pérez-Morales-Belén-Gómez-y-Javier-Pérez-Pittaluga-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/05/17/presentan-proyecto-playa-hemingway/" title="Presentan Proyecto Playa Hemingway"> Presentan Proyecto Playa Hemingway </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/05/17/embajada-dominicana-washington-celebra-bazar-artesanias-dominicanas/" title="Embajada Dominicana en Washington celebra Bazar de artesanías dominicanas"><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/IMG_5900-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/05/17/embajada-dominicana-washington-celebra-bazar-artesanias-dominicanas/" title="Embajada Dominicana en Washington celebra Bazar de artesanías dominicanas"> Embajada Dominicana en Washington celebra Bazar de artesanías dominicanas </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/05/17/dominicana-elizabeth-chahin-se-destaca-extranjero/" title="Dominicana elizabeth chahin  se destaca en el extranjero"><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/unnamed-9-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/05/17/dominicana-elizabeth-chahin-se-destaca-extranjero/" title="Dominicana elizabeth chahin  se destaca en el extranjero"> Dominicana elizabeth chahin  se destaca en el extranjero </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/05/17/defensor-del-pueblo-celebro-cuarto-aniversario-una-misa/" title="Defensor del Pueblo celebró cuarto aniversario con una misa"><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/DSC_0490-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/05/17/defensor-del-pueblo-celebro-cuarto-aniversario-una-misa/" title="Defensor del Pueblo celebró cuarto aniversario con una misa"> Defensor del Pueblo celebró cuarto aniversario con una misa </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/05/17/mopc-afirma-pasan-rd6-mil-millones-danos-provocados-lluvias/" title="MOPC afirma pasan de RD$6 mil millones daños provocados por lluvias"><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/DSC_7465-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/05/17/mopc-afirma-pasan-rd6-mil-millones-danos-provocados-lluvias/" title="MOPC afirma pasan de RD$6 mil millones daños provocados por lluvias"> MOPC afirma pasan de RD$6 mil millones daños provocados por lluvias </a></div>
                </li>
              
                        </ul>
                    </div>
                </ul>
            </div>
            					</div>
					 -->
					<div class="wrap-navigation">
						<nav id="site-navigation" class="main-navigation navbar" role="navigation">
							<div class="navbar-inner">
								<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								</button>
								<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
								<i class="icon-search"></i>
								</button>
								<a class="small-logo hidden-desktop" rel="home" title="Diario Digital RD" href="https://diariodigital.com.do/">Diario Digital RD</a>

																<ul class="social-links visible-desktop">
																											<li class="instagram"><a target="_blank" href="https://instagram.com/diariodigitalrd/" title="Instagram"><i class="icon-instagram"></i></a></li>
																																				<li class="rss"><a href="https://diariodigital.com.do/feed/" title="Rss"><i class="icon-rss"></i></a></li>
																											<!-- <li class="login"><a href="https://diariodigital.com.do/wp-login.php?redirect_to=https%3A%2F%2Fdiariodigital.com.do%2F2017%2F05%2F17%2Fmetros-santiago-se-imponen-basket-usa%2F" title="Login"><i class="icon-user"></i></a> -->
																		</ul><!-- End social links -->
									<div class="search-collapse collapse">
											<form method="get" name="searchForm" class="searchForm" action="https://diariodigital.com.do/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Buscar &hellip;" />
		<input type="submit" class="submit" name="submit" value="Buscar" />
	</form>
									</div>
									<div class="nav-collapse collapse">
										<ul id="menu-top" class="nav"><li id="menu-item-114163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-parent-item menu-item-114163 0"><a href="#">Actualidad</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-195412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195412 active color-none 1"><a href="https://diariodigital.com.do/seccion/destacadas/">Destacadas</a></li>
	<li id="menu-item-114273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114273 color-none 1"><a href="https://diariodigital.com.do/seccion/actualidad/educacion/">Educación</a></li>
	<li id="menu-item-114573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114573 color-none 1"><a href="https://diariodigital.com.do/seccion/actualidad/medio-ambiente/">Medio Ambiente</a></li>
	<li id="menu-item-114270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114270 color-none 1"><a href="https://diariodigital.com.do/seccion/actualidad/noticias/">Noticias</a></li>
	<li id="menu-item-114272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114272 color-none 1"><a href="https://diariodigital.com.do/seccion/actualidad/politica/">Política</a></li>
	<li id="menu-item-195413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195413 color-none 1"><a href="https://diariodigital.com.do/seccion/actualidad/provincias/">Provincias</a></li>
	<li id="menu-item-195416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195416 color-none 1"><a href="https://diariodigital.com.do/seccion/actualidad/salud/">Salud</a></li>
	<li id="menu-item-195433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195433 color-none 1"><a href="https://diariodigital.com.do/seccion/actualidad/seguridad-publica/">Seguridad Pública</a></li>
	<li id="menu-item-114524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114524 color-none 1"><a href="https://diariodigital.com.do/seccion/actualidad/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-136284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-136284 color-none 0"><a href="https://diariodigital.com.do/seccion/ciencia-y-tecnologia/">Ciencia y Tec.</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-195423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195423 active color-none 1"><a href="https://diariodigital.com.do/seccion/ciencia-y-tecnologia/novedades/">Novedades</a></li>
	<li id="menu-item-136286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136286 color-none 1"><a href="https://diariodigital.com.do/seccion/ciencia-y-tecnologia/tecnologia/">Tecnologia</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-195423'><ul id='mn-latest-195423'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/15/uasd-examen-unico-ejercicio-la-medicina/' title='UASD en contra &#8220;Examen único&#8221; en el ejercicio de la medicina'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/DSC_1713-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/15/uasd-examen-unico-ejercicio-la-medicina/' title='UASD en contra &#8220;Examen único&#8221; en el ejercicio de la medicina'> UASD en contra &#8220;Examen único&#8221; en el ejercicio de la medicina</a><span> - Mayo 15, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/09/la-desigualdad-social-genera-circulo-vicioso-beneficia-al-grupo-mas-poder/' title='El grupo de más poder se auto-realiza en medio de la desigualdad social'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/03/Desigualdad-America-Latina_-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/09/la-desigualdad-social-genera-circulo-vicioso-beneficia-al-grupo-mas-poder/' title='El grupo de más poder se auto-realiza en medio de la desigualdad social'> El grupo de más poder se auto-realiza en medio de la desigualdad social</a><span> - Mayo 9, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/06/una-asesina-ciberespacio-la-ballena-azul/' title='Una asesina en el ciberespacio: La Ballena Azul'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/Ballena-azul-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/06/una-asesina-ciberespacio-la-ballena-azul/' title='Una asesina en el ciberespacio: La Ballena Azul'> Una asesina en el ciberespacio: La Ballena Azul</a><span> - Mayo 6, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/03/nasa-cassini-encuentra-gran-vacio-cerca-saturno/' title='NASA: Cassini encuentra el &#8216;Gran Vacío&#8217; cerca de Saturno'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/news_cassini020517-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/03/nasa-cassini-encuentra-gran-vacio-cerca-saturno/' title='NASA: Cassini encuentra el &#8216;Gran Vacío&#8217; cerca de Saturno'> NASA: Cassini encuentra el &#8216;Gran Vacío&#8217; cerca de Saturno</a><span> - Mayo 3, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/02/investigadora-dominicana-gana-premio/' title='Investigadora dominicana gana premio'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/Vivian2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/02/investigadora-dominicana-gana-premio/' title='Investigadora dominicana gana premio'> Investigadora dominicana gana premio</a><span> - Mayo 2, 2017</span></div></li></ul><a href='https://diariodigital.com.do/seccion/ciencia-y-tecnologia/novedades/' title=''>View all</a></div><div class='' id='mn-latest-136286'><ul id='mn-latest-136286'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/17/solar-20-ciento-energia-consume-intec/' title='Es solar el 20 por ciento energía consume Intec'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/La-universidad-ha-instalado-1300-paneles-solares-en-distintos-edificios-de-su-campus-académicos-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/17/solar-20-ciento-energia-consume-intec/' title='Es solar el 20 por ciento energía consume Intec'> Es solar el 20 por ciento energía consume Intec</a><span> - Hace 8 horas</span></div></li><li ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/15/arranca-construexpo-exhibicion-novedosa-tecnologia/' title='Arranca Construexpo con exhibición de novedosa tecnología'></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/15/arranca-construexpo-exhibicion-novedosa-tecnologia/' title='Arranca Construexpo con exhibición de novedosa tecnología'> Arranca Construexpo con exhibición de novedosa tecnología</a><span> - Mayo 15, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/14/indotel-anuncia-actividades-conmemorativas-aniversario/' title='Indotel anuncia actividades conmemorativas a su aniversario'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/Indotel-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/14/indotel-anuncia-actividades-conmemorativas-aniversario/' title='Indotel anuncia actividades conmemorativas a su aniversario'> Indotel anuncia actividades conmemorativas a su aniversario</a><span> - Mayo 14, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/12/conectadas-seguras-cinco-hipotesis-internet-las-cosas/' title='Conectadas y Seguras: Cinco Hipótesis sobre el Internet de las Cosas'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/pic-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/12/conectadas-seguras-cinco-hipotesis-internet-las-cosas/' title='Conectadas y Seguras: Cinco Hipótesis sobre el Internet de las Cosas'> Conectadas y Seguras: Cinco Hipótesis sobre el Internet de las Cosas</a><span> - Mayo 12, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/12/ingresos-las-telecomunicaciones-fijas-iberoamerica-segundo-trimestre-2016/' title='Ingresos de las telecomunicaciones fijas en Iberoamérica en segundo trimestre 2016'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/mapa-ingreso-telecomunicaciones-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/12/ingresos-las-telecomunicaciones-fijas-iberoamerica-segundo-trimestre-2016/' title='Ingresos de las telecomunicaciones fijas en Iberoamérica en segundo trimestre 2016'> Ingresos de las telecomunicaciones fijas en Iberoamérica en segundo trimestre 2016</a><span> - Mayo 12, 2017</span></div></li></ul><a href='https://diariodigital.com.do/seccion/ciencia-y-tecnologia/tecnologia/' title=''>View all</a></div></div> 
</div>
</li>
<li id="menu-item-121609" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-parent-item menu-item-121609 color-none 0"><a href="https://diariodigital.com.do/seccion/deportes/">Deportes</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-195424" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-195424 active color-none 1"><a href="https://diariodigital.com.do/seccion/deportes/baloncesto/">Baloncesto</a></li>
	<li id="menu-item-121706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121706 color-none 1"><a href="https://diariodigital.com.do/seccion/deportes/beisbol/">Béisbol</a></li>
	<li id="menu-item-167510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167510 color-none 1"><a href="https://diariodigital.com.do/seccion/deportes/futbol/">Fútbol</a></li>
	<li id="menu-item-121779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121779 color-none 1"><a href="https://diariodigital.com.do/seccion/deportes/mas-deportes/">Más deportes</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-195424'><ul id='mn-latest-195424'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/17/metros-santiago-se-imponen-basket-usa/' title='Metros de Santiago se imponen a Basket USA'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/IMG-20170517-WA0186-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/17/metros-santiago-se-imponen-basket-usa/' title='Metros de Santiago se imponen a Basket USA'> Metros de Santiago se imponen a Basket USA</a><span> - Hace 9 segundos</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/17/liga-nacional-baloncesto-united-brands-firman-acuerdo-multianual/' title='Liga Nacional de Baloncesto y United Brands firman acuerdo multianual'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/Antonio-Mir-y-José-Jiménez-luego-de-firmar-el-acuerdo-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/17/liga-nacional-baloncesto-united-brands-firman-acuerdo-multianual/' title='Liga Nacional de Baloncesto y United Brands firman acuerdo multianual'> Liga Nacional de Baloncesto y United Brands firman acuerdo multianual</a><span> - Hace 2 horas</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/16/torneo-2017-la-lnb-sera-dedicado-vinicio-munoz/' title='El torneo de 2017 de la LNB será dedicado a Vinicio Muñoz'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/Vinicio-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/16/torneo-2017-la-lnb-sera-dedicado-vinicio-munoz/' title='El torneo de 2017 de la LNB será dedicado a Vinicio Muñoz'> El torneo de 2017 de la LNB será dedicado a Vinicio Muñoz</a><span> - Hace 1 dia</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/16/correcaminos-sharks-jugaran-5to-partido-la-final-puerto-plata/' title='Correcaminos y Sharks jugarán 5to partido de la final en Puerto Plata'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/DSC_4987-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/16/correcaminos-sharks-jugaran-5to-partido-la-final-puerto-plata/' title='Correcaminos y Sharks jugarán 5to partido de la final en Puerto Plata'> Correcaminos y Sharks jugarán 5to partido de la final en Puerto Plata</a><span> - Hace 1 dia</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/15/correcaminos-triunfan-e-igualan-final-puerto-plata/' title='Correcaminos triunfan e igualan final en Puerto Plata'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/DSC_4987-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/15/correcaminos-triunfan-e-igualan-final-puerto-plata/' title='Correcaminos triunfan e igualan final en Puerto Plata'> Correcaminos triunfan e igualan final en Puerto Plata</a><span> - Mayo 15, 2017</span></div></li></ul><a href='https://diariodigital.com.do/seccion/deportes/baloncesto/' title=''>View all</a></div><div class='' id='mn-latest-121706'><ul id='mn-latest-121706'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/15/dominicanos-segura-cruz-marcan-paso-grandes-ligas/' title='Dominicanos Segura y Cruz marcan paso en Grandes Ligas'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/03/Dominicana-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/15/dominicanos-segura-cruz-marcan-paso-grandes-ligas/' title='Dominicanos Segura y Cruz marcan paso en Grandes Ligas'> Dominicanos Segura y Cruz marcan paso en Grandes Ligas</a><span> - Mayo 15, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/05/gary-sanchez-activado-alineacion-los-yankees/' title='Gary Sánchez activado en alineación de los Yankees'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/gary-sanchez-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/05/gary-sanchez-activado-alineacion-los-yankees/' title='Gary Sánchez activado en alineación de los Yankees'> Gary Sánchez activado en alineación de los Yankees</a><span> - Mayo 5, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/02/los-jugadores-sorpresas-del-2017-las-mayores/' title='Los jugadores sorpresas del 2017 en las Mayores'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/eric-thames-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/02/los-jugadores-sorpresas-del-2017-las-mayores/' title='Los jugadores sorpresas del 2017 en las Mayores'> Los jugadores sorpresas del 2017 en las Mayores</a><span> - Mayo 2, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/18/starling-marte-fue-suspendido-80-juegos-dopaje/' title='MLB suspende a Starling Marte por 80 juegos por dopaje'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/starlin-marte-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/18/starling-marte-fue-suspendido-80-juegos-dopaje/' title='MLB suspende a Starling Marte por 80 juegos por dopaje'> MLB suspende a Starling Marte por 80 juegos por dopaje</a><span> - Abril 18, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/05/ex-grandes-ligas-pedro-guerrero-desperto-del-coma/' title='Ex Grandes Ligas Pedro Guerrero despertó del coma'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/Pedro-guerrero-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/05/ex-grandes-ligas-pedro-guerrero-desperto-del-coma/' title='Ex Grandes Ligas Pedro Guerrero despertó del coma'> Ex Grandes Ligas Pedro Guerrero despertó del coma</a><span> - Abril 5, 2017</span></div></li></ul><a href='https://diariodigital.com.do/seccion/deportes/beisbol/' title=''>View all</a></div><div class='' id='mn-latest-167510'><ul id='mn-latest-167510'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/27/zvonimir-boban-capitan-la-historica-croacia-francia-98-estara-la-rd/' title='Zvonimir Boban, capitán de la histórica Croacia de Francia 98, estará en la RD'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/Zvonimir-Boban-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/27/zvonimir-boban-capitan-la-historica-croacia-francia-98-estara-la-rd/' title='Zvonimir Boban, capitán de la histórica Croacia de Francia 98, estará en la RD'> Zvonimir Boban, capitán de la histórica Croacia de Francia 98, estará en la RD</a><span> - Abril 27, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/23/futbol-victoria-sabor-liderato-los-guerreros/' title='Fútbol: Victoria con sabor a liderato para Los Guerreros'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/futbol-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/23/futbol-victoria-sabor-liderato-los-guerreros/' title='Fútbol: Victoria con sabor a liderato para Los Guerreros'> Fútbol: Victoria con sabor a liderato para Los Guerreros</a><span> - Abril 23, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/21/celebraran-puerto-plata-la-cuarta-copa-futbol-edep/' title='Celebrarán en Puerto Plata  la cuarta copa de fútbol EDEP'></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/21/celebraran-puerto-plata-la-cuarta-copa-futbol-edep/' title='Celebrarán en Puerto Plata  la cuarta copa de fútbol EDEP'> Celebrarán en Puerto Plata  la cuarta copa de fútbol EDEP</a><span> - Abril 21, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/19/darly-batista-quiero-nuestra-aficion-apueste/' title='Darly Batista: “Quiero que nuestra afición apueste a nosotros”.'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/17855586_1846643152267637_4651657958888866273_o-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/19/darly-batista-quiero-nuestra-aficion-apueste/' title='Darly Batista: “Quiero que nuestra afición apueste a nosotros”.'> Darly Batista: “Quiero que nuestra afición apueste a nosotros”.</a><span> - Abril 19, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/07/atlantico-fc-enfrenta-moca-fc-primer-partido-casa/' title='Atlántico FC enfrenta a Moca FC en su primer partido fuera de casa'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/Jose-Fleitas-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/07/atlantico-fc-enfrenta-moca-fc-primer-partido-casa/' title='Atlántico FC enfrenta a Moca FC en su primer partido fuera de casa'> Atlántico FC enfrenta a Moca FC en su primer partido fuera de casa</a><span> - Abril 7, 2017</span></div></li></ul><a href='https://diariodigital.com.do/seccion/deportes/futbol/' title=''>View all</a></div><div class='' id='mn-latest-121779'><ul id='mn-latest-121779'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/17/anuncian-torneo-adozona-golf-cup-2017-20-mayo/' title='Anuncian torneo “ADOZONA Golf Cup 2017” el 20 de mayo'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/Rafael-Octavio-Castillo-director-técnico_-José-Tomás-Contreras-coordinador_-Luis-Emilio-Rodríguez-representanted-de-Casa-de-Campo-y-José-Manuel-Torres-vicepresidente-ADOZONA-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/17/anuncian-torneo-adozona-golf-cup-2017-20-mayo/' title='Anuncian torneo “ADOZONA Golf Cup 2017” el 20 de mayo'> Anuncian torneo “ADOZONA Golf Cup 2017” el 20 de mayo</a><span> - Hace 11 horas</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/13/nino-10-anos-se-perfila-estrella-golf/' title='Niño de 10 años se perfila como estrella en el golf'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/IMG_5236-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://diariodigital.com.do/wp-content/uploads/2017/05/IMG_5236-110x110.jpg 110w, https://diariodigital.com.do/wp-content/uploads/2017/05/IMG_5236-768x792.jpg 768w, https://diariodigital.com.do/wp-content/uploads/2017/05/IMG_5236.jpg 1457w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/13/nino-10-anos-se-perfila-estrella-golf/' title='Niño de 10 años se perfila como estrella en el golf'> Niño de 10 años se perfila como estrella en el golf</a><span> - Mayo 13, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/08/san-pedro-macoris-regresa-al-tope-del-atletismo-nacional/' title='San Pedro de Macorís regresa al tope del atletismo nacional'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/A-la-derecha-Gerardo-suero-Correa-y-Radhamés-Brea-premian-a-los-representantes-y-atletas-de-las-tres-provincias-que-ganaron-dominaron-el-campeonato.-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/08/san-pedro-macoris-regresa-al-tope-del-atletismo-nacional/' title='San Pedro de Macorís regresa al tope del atletismo nacional'> San Pedro de Macorís regresa al tope del atletismo nacional</a><span> - Mayo 8, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/07/lisandro-munoz-revalida-titulo-campeon-nacional-ajedrez/' title='Lisandro Muñoz revalida título campeón nacional ajedrez'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/IMG_5109-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/07/lisandro-munoz-revalida-titulo-campeon-nacional-ajedrez/' title='Lisandro Muñoz revalida título campeón nacional ajedrez'> Lisandro Muñoz revalida título campeón nacional ajedrez</a><span> - Mayo 7, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/07/nelson-soto-conquista-etapa-elite-panam-ciclismo/' title='Nelson Soto conquista etapa élite Panam Ciclismo'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/IMG_5108-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/07/nelson-soto-conquista-etapa-elite-panam-ciclismo/' title='Nelson Soto conquista etapa élite Panam Ciclismo'> Nelson Soto conquista etapa élite Panam Ciclismo</a><span> - Mayo 7, 2017</span></div></li></ul><a href='https://diariodigital.com.do/seccion/deportes/mas-deportes/' title=''>View all</a></div></div> 
</div>
</li>
<li id="menu-item-118110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-parent-item menu-item-118110 0"><a href="#">Economía</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-118175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118175 active color-none 1"><a href="https://diariodigital.com.do/seccion/economia-finanzas/">Economía &#038; Finanzas</a></li>
	<li id="menu-item-195426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195426 color-none 1"><a href="https://diariodigital.com.do/seccion/economia-finanzas/empresariales/">Empresariales</a></li>
	<li id="menu-item-118266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118266 color-none 1"><a href="https://diariodigital.com.do/seccion/economia-finanzas/inmobiliarias/">Inmobiliarias</a></li>
</ul>
</li>
<li id="menu-item-123426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-parent-item menu-item-123426 0"><a href="#">Entretenimiento</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-116776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116776 active color-none 1"><a href="https://diariodigital.com.do/seccion/espectaculos-cultura/">Espectáculos y Cultura</a></li>
	<li id="menu-item-163675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163675 color-none 1"><a href="https://diariodigital.com.do/seccion/espectaculos-cultura/cine-y-tv/">Cine y TV</a></li>
	<li id="menu-item-136283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136283 color-none 1"><a href="https://diariodigital.com.do/seccion/espectaculos-cultura/farandula/">Farándula</a></li>
	<li id="menu-item-195429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195429 color-none 1"><a href="https://diariodigital.com.do/seccion/espectaculos-cultura/musica/">Musica</a></li>
	<li id="menu-item-195430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195430 color-none 1"><a href="https://diariodigital.com.do/seccion/espectaculos-cultura/literatura/">Literatura</a></li>
</ul>
</li>
<li id="menu-item-117026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-parent-item menu-item-117026 0"><a href="#">Mundiales</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-116837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116837 active color-none 1"><a href="https://diariodigital.com.do/seccion/globales/">Globales</a></li>
	<li id="menu-item-117192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117192 color-none 1"><a href="https://diariodigital.com.do/seccion/globales/america-latina/">América Latina</a></li>
	<li id="menu-item-117442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117442 color-none 1"><a href="https://diariodigital.com.do/seccion/globales/el-caribe/">El Caribe</a></li>
	<li id="menu-item-195431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195431 color-none 1"><a href="https://diariodigital.com.do/seccion/globales/espana-europa/">España-Europa</a></li>
	<li id="menu-item-195432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195432 color-none 1"><a href="https://diariodigital.com.do/seccion/globales/estados-unidos/">Estados Unidos</a></li>
</ul>
</li>
<li id="menu-item-136287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-parent-item menu-item-136287 0"><a href="#">Opinión</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-136289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136289 active color-none 1"><a href="https://diariodigital.com.do/seccion/opinion/columnistas/">Columnistas</a></li>
	<li id="menu-item-136291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136291 color-none 1"><a href="https://diariodigital.com.do/seccion/opinion/carta-del-lector/">Carta del Lector</a></li>
</ul>
</li>
<li id="menu-item-136281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-136281 color-none 0"><a href="https://diariodigital.com.do/seccion/sociales/">Sociales</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-133427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133427 active color-none 1"><a href="https://diariodigital.com.do/seccion/sociales/las-sociales/">Las Sociales</a></li>
	<li id="menu-item-133629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133629 color-none 1"><a href="https://diariodigital.com.do/seccion/sociales/moda-y-belleza/">Moda y Belleza</a></li>
	<li id="menu-item-195434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195434 color-none 1"><a href="https://diariodigital.com.do/seccion/especiales/">Especiales</a></li>
	<li id="menu-item-195435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195435 color-none 1"><a href="https://diariodigital.com.do/seccion/personajes/">Personajes</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-133427'><ul id='mn-latest-133427'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/17/gyro-make-up-presenta-talento-semana-del-arte-2017/' title='Gyro Make Up presenta su talento en Semana del Arte 2017'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/DSC_0213-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/17/gyro-make-up-presenta-talento-semana-del-arte-2017/' title='Gyro Make Up presenta su talento en Semana del Arte 2017'> Gyro Make Up presenta su talento en Semana del Arte 2017</a><span> - Hace 7 horas</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/17/capacitan-docentes-manejo-mapas-globo-terraqueo/' title='Capacitan docentes en Manejo de Mapas y Globo Terráqueo'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/DSC_0488-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/17/capacitan-docentes-manejo-mapas-globo-terraqueo/' title='Capacitan docentes en Manejo de Mapas y Globo Terráqueo'> Capacitan docentes en Manejo de Mapas y Globo Terráqueo</a><span> - Hace 8 horas</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/16/primera-dama-entregara-premio-madre-ejemplar-32-mujeres/' title='Primera Dama entregará Premio “Madre Ejemplar” a 32 mujeres'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/FOTO-MADRE-EJEMPLAR-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/16/primera-dama-entregara-premio-madre-ejemplar-32-mujeres/' title='Primera Dama entregará Premio “Madre Ejemplar” a 32 mujeres'> Primera Dama entregará Premio “Madre Ejemplar” a 32 mujeres</a><span> - Hace 1 dia</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/16/80-recursos-programa-control-materno-infantil-se-usa-anticonceptivos/' title='Un 80% recursos Programa de Control Materno Infantil se usa anticonceptivos'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/Comisión-Desarrollo-Humano-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/16/80-recursos-programa-control-materno-infantil-se-usa-anticonceptivos/' title='Un 80% recursos Programa de Control Materno Infantil se usa anticonceptivos'> Un 80% recursos Programa de Control Materno Infantil se usa anticonceptivos</a><span> - Hace 1 dia</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/16/internet-aliado-compras-dia-las-madres/' title='Internet como aliado para compras por el Día de las Madres'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/Etiquetas-de-vino-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/16/internet-aliado-compras-dia-las-madres/' title='Internet como aliado para compras por el Día de las Madres'> Internet como aliado para compras por el Día de las Madres</a><span> - Hace 2 dias</span></div></li></ul><a href='https://diariodigital.com.do/seccion/sociales/las-sociales/' title=''>View all</a></div><div class='' id='mn-latest-133629'><ul id='mn-latest-133629'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/08/luis-menieur-realizara-casting-buscar-los-rostros-del-modelaje-2017/' title='Luis Menieur realizará casting para buscar los rostros del modelaje 2017'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/IMG_0675-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/08/luis-menieur-realizara-casting-buscar-los-rostros-del-modelaje-2017/' title='Luis Menieur realizará casting para buscar los rostros del modelaje 2017'> Luis Menieur realizará casting para buscar los rostros del modelaje 2017</a><span> - Mayo 8, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/03/adidas-presenta-la-coleccion-blue-blast/' title='Adidas presenta la colección Blue Blast'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/Blue-Blast-adidas-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/03/adidas-presenta-la-coleccion-blue-blast/' title='Adidas presenta la colección Blue Blast'> Adidas presenta la colección Blue Blast</a><span> - Mayo 3, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/05/milly-quezada-las-mejores-vestidas-la-alfombra-roja/' title='Milly Quezada: Entre las mejores vestidas de la alfombra roja'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/Milly-Alfombra-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/05/milly-quezada-las-mejores-vestidas-la-alfombra-roja/' title='Milly Quezada: Entre las mejores vestidas de la alfombra roja'> Milly Quezada: Entre las mejores vestidas de la alfombra roja</a><span> - Abril 5, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/03/30/asegura-medios-degradan-usan-objeto-la-mujer/' title='Asegura medios degradan y usan como objeto a la mujer'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/03/MUJER5-e1490879102807-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/03/30/asegura-medios-degradan-usan-objeto-la-mujer/' title='Asegura medios degradan y usan como objeto a la mujer'> Asegura medios degradan y usan como objeto a la mujer</a><span> - Marzo 30, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/03/28/presentan-candidatas-miss-belleza-caribena-2017/' title='Presentan candidatas Miss Belleza Caribeña 2017'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/03/001-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/03/28/presentan-candidatas-miss-belleza-caribena-2017/' title='Presentan candidatas Miss Belleza Caribeña 2017'> Presentan candidatas Miss Belleza Caribeña 2017</a><span> - Marzo 28, 2017</span></div></li></ul><a href='https://diariodigital.com.do/seccion/sociales/moda-y-belleza/' title=''>View all</a></div><div class='' id='mn-latest-195434'><ul id='mn-latest-195434'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/29/amor-odio-las-familias-rurales-cubanas-fogon-lena/' title='El amor-odio de las familias rurales cubanas por el fogón a leña'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/Cuba-fogones-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/29/amor-odio-las-familias-rurales-cubanas-fogon-lena/' title='El amor-odio de las familias rurales cubanas por el fogón a leña'> El amor-odio de las familias rurales cubanas por el fogón a leña</a><span> - Abril 29, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/27/mexico-grave-riesgo-la-presencia-especies-invasoras/' title='México en grave riesgo por la presencia de especies invasoras'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/especies-invasoras-mexico-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/27/mexico-grave-riesgo-la-presencia-especies-invasoras/' title='México en grave riesgo por la presencia de especies invasoras'> México en grave riesgo por la presencia de especies invasoras</a><span> - Abril 27, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/24/juan-bosch-los-diplomaticos-norteamericanos-1965/' title='Bosch y los diplomáticos norteamericanos en 1965'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/03/juan-bosch-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/24/juan-bosch-los-diplomaticos-norteamericanos-1965/' title='Bosch y los diplomáticos norteamericanos en 1965'> Bosch y los diplomáticos norteamericanos en 1965</a><span> - Abril 24, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/02/22/ocho-millones-mexicanos-padecen-enfermedades-raras/' title='Ocho millones de mexicanos padecen enfermedades raras'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/02/unnamed-3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/02/22/ocho-millones-mexicanos-padecen-enfermedades-raras/' title='Ocho millones de mexicanos padecen enfermedades raras'> Ocho millones de mexicanos padecen enfermedades raras</a><span> - Febrero 22, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/02/01/proteger-la-ninez-la-adolescencia-una-prioridad-del-estado-dominicano/' title='Proteger la niñez y la adolescencia: ¿Una prioridad del Estado Dominicano?'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/02/Thomas-Polanco-coordinador-de-la-Coalición-de-ONG-por-la-Infancia.-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/02/01/proteger-la-ninez-la-adolescencia-una-prioridad-del-estado-dominicano/' title='Proteger la niñez y la adolescencia: ¿Una prioridad del Estado Dominicano?'> Proteger la niñez y la adolescencia: ¿Una prioridad del Estado Dominicano?</a><span> - Febrero 1, 2017</span></div></li></ul><a href='https://diariodigital.com.do/seccion/especiales/' title=''>View all</a></div><div class='' id='mn-latest-195435'><ul id='mn-latest-195435'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/03/10/cheddy-garcia-estoy-preparada-se-acaba/' title='Cheddy García: “Estoy preparada por si esto se acaba”'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/03/Screen-Shot-2017-03-10-at-9.00.35-AM-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/03/10/cheddy-garcia-estoy-preparada-se-acaba/' title='Cheddy García: “Estoy preparada por si esto se acaba”'> Cheddy García: “Estoy preparada por si esto se acaba”</a><span> - Marzo 10, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/01/06/np-navilandia-se-convierte-lugar-ideal-disfrutar-los-reyes/' title='NP Navilandia se convierte en el lugar ideal para disfrutar de los Reyes'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/01/DSC_0425-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/01/06/np-navilandia-se-convierte-lugar-ideal-disfrutar-los-reyes/' title='NP Navilandia se convierte en el lugar ideal para disfrutar de los Reyes'> NP Navilandia se convierte en el lugar ideal para disfrutar de los Reyes</a><span> - Enero 6, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2016/12/06/una-noche-cuquin-victoria-puntacana-resort-club/' title='Una Noche con Cuquín Victoria  en Puntacana Resort &#038; Club'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2016/12/Playa-Blanca-Restaurante-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2016/12/06/una-noche-cuquin-victoria-puntacana-resort-club/' title='Una Noche con Cuquín Victoria  en Puntacana Resort &#038; Club'> Una Noche con Cuquín Victoria  en Puntacana Resort &#038; Club</a><span> - Diciembre 6, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2016/11/17/tania-baez-el-ego-fue-mi-gran-lucha/' title='Tania Báez: &#8220;El ego fue mi gran lucha&#8221;'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2016/11/tania-baez-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2016/11/17/tania-baez-el-ego-fue-mi-gran-lucha/' title='Tania Báez: &#8220;El ego fue mi gran lucha&#8221;'> Tania Báez: &#8220;El ego fue mi gran lucha&#8221;</a><span> - Noviembre 17, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2016/05/27/angela-carrasco/' title='Ángela Carrasco, habla de su vida y su carrera'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2016/05/image-158-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2016/05/27/angela-carrasco/' title='Ángela Carrasco, habla de su vida y su carrera'> Ángela Carrasco, habla de su vida y su carrera</a><span> - Mayo 27, 2016</span></div></li></ul><a href='https://diariodigital.com.do/seccion/personajes/' title=''>View all</a></div></div> 
</div>
</li>
</ul>									</div>
								</div>
							</nav>
							<div id="under-navigation" class="clearfix under-navigation">
								<div class="row-fluid">
																											<!-- Under navigation positions ( breadcrum, twitter widgets) -->
									<div class="span9">
										        
        <aside id="dw_focus_news_headlines-2" class="widget dw_focus_headlines">        <h3 class="widget-title">Calientes: </h3>        <div class="headlines" data-interval="5000">
            <ul>
                            <li><a href="https://diariodigital.com.do/2017/05/17/senado-aprueba-proyecto-castiga-lavado-activos-financiamiento-del-terrorismo/">Senado aprueba proyecto castiga lavado de activos y financiamiento del terrorismo</a><span class="time_diff"> - Hace 4 minutos</span></li>
                            <li><a href="https://diariodigital.com.do/2017/05/17/exigen-consejo-judicial-revoque-suspension-juez/">Exigen que Consejo Judicial revoque suspensión de juez</a><span class="time_diff"> - Hace 5 horas</span></li>
                            <li><a href="https://diariodigital.com.do/2017/05/17/inauguran-nueva-tienda-fajas/">Inauguran nueva tienda de Fajas</a><span class="time_diff"> - Hace 6 horas</span></li>
                            <li><a href="https://diariodigital.com.do/2017/05/17/segunda-promocion-dibujo-pintura-ninos-santo-domingo-este/">Segunda promoción Dibujo y Pintura de niños de Santo Domingo Este</a><span class="time_diff"> - Hace 6 horas</span></li>
                            <li><a href="https://diariodigital.com.do/2017/05/17/rd-llega-cannes-cuatro-dramas-alto-vuelo/">RD  llega a Cannes con cuatro dramas de alto vuelo</a><span class="time_diff"> - Hace 6 horas</span></li>
                 
            </ul>
        </div>
        </aside>									</div>
																		<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="https://diariodigital.com.do/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Buscar &hellip;" />
		<input type="submit" class="submit" name="submit" value="Buscar" />
	</form>
</div>
								</div>
							</div>
						</div>
					</div>
					</header> <!-- End header -->
					<div id="main">
						<div class="container">
							<div class="row">

    <div id="primary" class="site-content span9">
	
		<article id="post-315127" class="post-315127 post type-post status-publish format-standard has-post-thumbnail hentry category-baloncesto category-deportes content-print">
	<header class="entry-header">
		<h1 class="entry-title">Metros de Santiago se imponen a Basket USA</h1>
		<div class="entry-meta">
			<ul class="post-categories">
	<li><a href="https://diariodigital.com.do/seccion/deportes/baloncesto/" rel="tag">Baloncesto</a></li>
	<li><a href="https://diariodigital.com.do/seccion/deportes/" rel="tag">Deportes</a></li></ul><time class="entry-date" datetime="2017-05-17T22:05:33+00:00" pubdate>Hace 9 segundos</time> por Jose Tejada Gómez			</div><!-- .entry-meta -->
			</header><!-- .entry-header -->
			<!-- Go to www.addthis.com/dashboard to customize your tools -->
			<div class="addthis_native_toolbox"></div>
			
			<!--  	<div class="featured-imagen">
								<div class="entry-thumbnail">
									</div>
							</div> -->
			<div class="entry-content">
								<div class="anuncio-728">
					<!-- Pagina Interna Articulo Header -->
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- Dentro de Articulo -->
					<ins class="adsbygoogle"
					style="display:block"
					data-ad-client="ca-pub-0910148655417840"
					data-ad-slot="5700431137"
					data-ad-format="auto"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>
				<img width="320" height="240" src="https://diariodigital.com.do/wp-content/uploads/2017/05/IMG-20170517-WA0186-320x240.jpg" class="alignright wp-post-image" alt="" srcset="https://diariodigital.com.do/wp-content/uploads/2017/05/IMG-20170517-WA0186-320x240.jpg 320w, https://diariodigital.com.do/wp-content/uploads/2017/05/IMG-20170517-WA0186-55x42.jpg 55w" sizes="(max-width: 320px) 100vw, 320px" /><p><strong>Santiago.- Los Metros de Santiago se impusieron 101 por 91 a la selección de jugadores estadounidenses Basket USA, que se esta enfrentando a diferentes equipos del país de la Liga Nacional de Baloncesto que inicia el próximo 24 de mayo y que esta dedicada al inmortal del deporte Vinicio Muñoz.</strong></p>
<p>La ofensiva de los Metros la encabezo el refuerzo Frank Gaines con 24 puntos, seguido de Ricky Soliver con 14 y 11 para Nehemías Morillo. Mientras que por el equipo de Basket USA, Shon Robinson con 24 puntos, Darius Davis con 19 y Jamal Brantley con 13.</p>
<p>La primera mitad del encuentro que inicio a las siete de la noche fue dominado por Metros 50-49.</p>
<p><a href="https://diariodigital.com.do/wp-content/uploads/2017/05/IMG-20170517-WA0184.jpg"><img class="size-large wp-image-315128 alignleft" src="https://diariodigital.com.do/wp-content/uploads/2017/05/IMG-20170517-WA0184-640x360.jpg" alt="" width="640" height="360" srcset="https://diariodigital.com.do/wp-content/uploads/2017/05/IMG-20170517-WA0184-640x360.jpg 640w, https://diariodigital.com.do/wp-content/uploads/2017/05/IMG-20170517-WA0184-230x130.jpg 230w" sizes="(max-width: 640px) 100vw, 640px" /></a>El juego desarrollado en la Gran Arena del Cibao, contó con un juego de velocidad mostrado por la profundidad en la punta que tiene Metros, ademas del buen manejo del balón exhibido por Miguel Dicent. Con una buena asistencia de publico Los Metros hicieron una exhibición con los lances detrás del perímetro, encabezados por Ricky Soliver, Nehemías Morillo, Frank Gaines, Kevin Dixon y Filiberto Rodríguez.</p>
<p>Los próximos encuentros de Metros previo al inicio de la temporada son el próximo Viernes a las 7.30 de la noche contra Los Titanes, en el techado de Pueblo Nuevo totalmente gratis y el domingo un encuentro similar a las once de la mañana en el Polideportivo de Moca, frente a Los Reales de La Vega, donde los fanáticos pagaran 50 pesos por la entrada.</p>

                         <div class="abh_box abh_box_down abh_box_fancy"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">About</a></li> <li class="abh_posts"><a href="#abh_posts">Latest Posts</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="http://diariodigital.com.do/" class="url" target="_blank" title="Jose Tejada Gómez"><img alt='Jose Tejada Gómez' src='http://diariodigital.com.do/wp-content/uploads/2015/01/josetgomez_avatar-80x80.jpg' class='avatar avatar-80 photo' height='80' width='80' /></a></div><div class="abh_social"> </div><div class="abh_text"><h3 class="fn name" style="font-size:14px !important;"><a href="http://diariodigital.com.do/" class="url" target="_blank">Jose Tejada Gómez</a></h3><div class="abh_job" style="font-size:12px !important;"></div><div class="description note abh_description" style="font-size:12px !important;">Estudió en la Universalidad Autónoma de Santo Domingo (UASD). Periodista, fundador y director de DiarioDigitalRD. Ex presidente del Colegio Dominicano de Periodistas (CDP) y de la Asociación de Cronistas de Arte (Acroarte) Contacto: josetgomez@diariodigitalrd.com</div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="http://diariodigital.com.do/" class="url" target="_blank" title="Jose Tejada Gómez"><img alt='Jose Tejada Gómez' src='http://diariodigital.com.do/wp-content/uploads/2015/01/josetgomez_avatar-80x80.jpg' class='avatar avatar-80 photo' height='80' width='80' /></a></div><div class="abh_social"> </div><div class="abh_text"><h4 style="font-size:14px !important;">Latest posts by Jose Tejada Gómez <span class="abh_allposts">(<a href="https://diariodigital.com.do/autor/josetgomez/">see all</a>)</span></h4><div class="abh_description note" ><ul>				<li style="font-size:12px !important;" >					<a href="https://diariodigital.com.do/2017/05/17/metros-santiago-se-imponen-basket-usa/">Metros de Santiago se imponen a Basket USA</a><span> - Mayo 17, 2017</span>				</li>				<li style="font-size:12px !important;" >					<a href="https://diariodigital.com.do/2017/05/17/senado-aprueba-proyecto-castiga-lavado-activos-financiamiento-del-terrorismo/">Senado aprueba proyecto castiga lavado de activos y financiamiento del terrorismo</a><span> - Mayo 17, 2017</span>				</li>				<li style="font-size:12px !important;" >					<a href="https://diariodigital.com.do/2017/05/17/descubre-la-cultura-la-vuelta-esquina-la-costa-historica-la-florida/">Descubre la &#8216;cultura a la vuelta de cada esquina&#8217; en la costa histórica de la Florida</a><span> - Mayo 17, 2017</span>				</li></ul></div></div> </section></div> </div>						</div><!-- .entry-content -->
						<footer class="entry-meta entry-meta-bottom">
								<div class="author-info">
					<div class="author-avatar">
						<img alt='Jose Tejada Gómez' src='http://diariodigital.com.do/wp-content/uploads/2015/01/josetgomez_avatar-90x90.jpg' class='avatar avatar-90 photo' height='90' width='90' />						</div><!-- .author-avatar -->
						<div class="author-description">
							<h2><a href="https://diariodigital.com.do/autor/josetgomez/" rel="author">Jose Tejada Gómez</a></h2>
							<p class="description">Estudió en la Universalidad Autónoma de Santo Domingo (UASD). Periodista, fundador y director de DiarioDigitalRD. Ex presidente del Colegio Dominicano de Periodistas (CDP) y de la Asociación de Cronistas de Arte (Acroarte) Contacto: josetgomez@diariodigitalrd.com</p>
							</div><!-- .author-description -->
							</div><!-- .author-info -->
													</footer>
						</article><!-- #post-315127 -->		
	
		
		
			
<div id="disqus_thread">
    </div>

		</div>

        	
	    <div id="secondary" class="widget-area span3" role="complementary">
		<aside id="text-55" class="widget widget_text">			<div class="textwidget"><iframe allowfullscreen="" frameborder="0" height="250" src=" https://publicidad.dicom.gob.do/banners/medios/blogs/diariodigitalrd/index.html" width="300" scrolling="no"></iframe></div>
		</aside><aside id="text-56" class="widget widget_text">			<div class="textwidget"><a href="http://www.formalizate.gob.do"><img src="https://diariodigital.com.do/wp-content/uploads/2017/04/Banner-animado-webnn.gif"></a></div>
		</aside>	</div>
	            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row">
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://diariodigital.com.do"><span itemprop="title">DiarioDigitalRD</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://diariodigital.com.do/seccion/deportes/baloncesto/"><span itemprop="title">Baloncesto</span></a></li><li> Metros de Santiago se imponen a Basket USA</li></ul></div>
                                        <div class="span3"><a href="#" class="footer-toggle pull-right">Site index</a></div>
                                    </div>
            </div>

                        <div id="sidebar-footer" class="row-fluid">
                                <div id="sidebar-footer-1" class="span3">
                <aside id="dw_focus_popular_news-2" class="widget dw_focus_popular_posts latest-news"><h3 class="widget-title">Populares</h3>            <article class="first has-thumbnail post-314843 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias content-print">

                                <div class="entry-thumbnail">
                                        <a href="https://diariodigital.com.do/2017/05/16/emprendimiento-social-dominicano-busca-apoyo-concurso-mundial/">
                        <img width="110" height="110" src="https://diariodigital.com.do/wp-content/uploads/2017/05/1-3-e1494949496668-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                    </a>
                                    </div>
                
                
                <h2 class="entry-title"><a href="https://diariodigital.com.do/2017/05/16/emprendimiento-social-dominicano-busca-apoyo-concurso-mundial/">Emprendimiento social dominicano busca apoyo en concurso mundial</a></h2>
                
                            </article>
                                    <article class="item active has-thumbnail post-314771 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-destacadas category-medio-ambiente category-turismo content-print" >
              
                                
                <h2 class="entry-title"><a href="https://diariodigital.com.do/2017/05/16/rancho-baiguate-una-estadia-placentera-en-jarabacoa/" title="Rancho Baiguate, una estadía placentera en Jarabacoa">Rancho Baiguate, una estadía placentera en Jarabacoa</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-314621 post type-post status-publish format-standard has-post-thumbnail hentry category-baloncesto category-deportes content-print" >
              
                                
                <h2 class="entry-title"><a href="https://diariodigital.com.do/2017/05/15/correcaminos-triunfan-e-igualan-final-puerto-plata/" title="Correcaminos triunfan e igualan final en Puerto Plata">Correcaminos triunfan e igualan final en Puerto Plata</a></h2>   
                
                            </article>

                        <article class="item post-314633 post type-post status-publish format-standard hentry category-columnas category-columnistas category-opinion tag-claves tag-exito tag-fracaso tag-jorge-montesinos tag-motivacion content-print" >
              
                                
                <h2 class="entry-title"><a href="https://diariodigital.com.do/2017/05/15/5-claves-perder-miedo-emprender/" title="5 claves para perder el miedo a emprender">5 claves para perder el miedo a emprender</a></h2>   
                
                            </article>

                        <article class="item post-314590 post type-post status-publish format-standard hentry category-columnistas category-opinion content-print" >
              
                                
                <h2 class="entry-title"><a href="https://diariodigital.com.do/2017/05/14/la-persona-administrada-ante-cnm/" title="La persona administrada ante el CNM">La persona administrada ante el CNM</a></h2>   
                
                            </article>

                    </aside>                </div>
                                                <div id="sidebar-footer-2" class="span3">
                <aside id="text-40" class="widget widget_text"><h3 class="widget-title">Subscribete a nuestro boletín</h3>			<div class="textwidget"><script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("Este email es incorrecto");
        return false;
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("Tu debes aceptar el mensaje de privacidad");
        return false;
    }
    return true;
}
}
//]]>
</script>

<div class="newsletter newsletter-subscription">
<form method="post" action="http://diariodigital.com.do/wp-content/plugins/newsletter/do/subscribe.php" onsubmit="return newsletter_check(this)">

<table cellspacing="0" cellpadding="3" border="0">

<!-- email -->
<tr>
	<th>Email</th>
	<td align="left"><input class="newsletter-email" type="email" name="ne" size="30" required></td>
</tr>

<tr>
	<td colspan="2" class="newsletter-td-submit">
		<input class="newsletter-submit" type="submit" value="Subscribete"/>
	</td>
</tr>

</table>
</form>
</div></div>
		</aside>                </div>
                                                <div id="sidebar-footer-3" class="span3">
                <aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Más Opciones</h3><div class="menu-sec-menu-container"><ul id="menu-sec-menu" class="menu"><li id="menu-item-173351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173351"><a href="/">Inicio</a></li>
<li id="menu-item-199787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199787 color-none"><a href="https://diariodigital.com.do/seccion/espectaculos-cultura/">Espectáculos &#038; Cultura</a></li>
<li id="menu-item-199788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-199788 color-none"><a href="https://diariodigital.com.do/seccion/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-258525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258525 color-none"><a href="https://diariodigital.com.do/seccion/eleccionesrd-2016/">EleccionesRD 2016</a></li>
</ul>
</li>
<li id="menu-item-199789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199789 color-none"><a href="https://diariodigital.com.do/seccion/sociales/">Sociales</a></li>
<li id="menu-item-199790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199790 color-none"><a href="https://diariodigital.com.do/seccion/globales/">Globales</a></li>
<li id="menu-item-199791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199791 color-none"><a href="https://diariodigital.com.do/seccion/opinion/columnistas/">Columnistas</a></li>
<li id="menu-item-173350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173350"><a href="https://diariodigital.com.do/sobre-diario-digital-rd/">Sobre DiarioDigitalRD</a></li>
</ul></div></aside>                </div>
                                                <div id="sidebar-footer-4" class="span3">
                <aside id="text-39" class="widget widget_text"><h3 class="widget-title">Escríbenos</h3>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f199797-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2017/05/17/metros-santiago-se-imponen-basket-usa/#wpcf7-f199797-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="199797" />
<input type="hidden" name="_wpcf7_version" value="4.7" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f199797-o1" />
<input type="hidden" name="_wpnonce" value="d7ea1a3f71" />
</div>
<p>Su nombre (requerido)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Su e-mail (requerido)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Su mensaje<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</aside>                </div>
                            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <!--FORK EDIT START-->
        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>Copyright © 2017 Diario Digital RD | Editado en Santo Domingo, República Dominicana</p>
                    <p>Desarrollado por <a href="http://sitioweb123.com/contacto.html">SitioWeb123.com</a></p>

                </div>
            </div>
        </div>
        <!--FORK EDIT END-->
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>


<script type='text/javascript' src='https://diariodigital.com.do/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodigital.com.do/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://diariodigital.com.do/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.5","language":""},"disqusIdentifier":"315127 https:\/\/diariodigital.com.do\/?p=315127","disqusShortname":"diariodigitalrd","disqusTitle":"Metros de Santiago se imponen a Basket USA","disqusUrl":"https:\/\/diariodigital.com.do\/2017\/05\/17\/metros-santiago-se-imponen-basket-usa\/","options":{"manualSync":false},"postId":"315127"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodigital.com.do/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"diariodigitalrd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodigital.com.do/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.5'></script>



</body>
</html>
