<!DOCTYPE html>
	<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
		<head>
			<link href='https://fonts.googleapis.com/css?family=Titillium+Web' rel='stylesheet' type='text/css'>
				<meta charset="UTF-8" />
				<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
				
				<link rel="profile" href="http://gmpg.org/xfn/11" />
				<link rel="pingback" href="https://diariodigital.com.do/xmlrpc.php" />
				<!--[if lt IE 9]>
				<script src="https://diariodigital.com.do/wp-content/themes/dw-focus/assets/js/html5.js" type="text/javascript"></script>
				<![endif]-->

				<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16932638-2', 'auto');
  ga('send', 'pageview');

</script>

				<script type='text/javascript'>
					var googletag = googletag || {};
					googletag.cmd = googletag.cmd || [];
					(function() {
					var gads = document.createElement('script');
					gads.async = true;
					gads.type = 'text/javascript';
					var useSSL = 'https:' == document.location.protocol;
					gads.src = (useSSL ? 'https:' : 'http:') +
					'//www.googletagservices.com/tag/js/gpt.js';
					var node = document.getElementsByTagName('script')[0];
					node.parentNode.insertBefore(gads, node);
					})();
					</script>

					<script type='text/javascript'>
					googletag.cmd.push(function() {
					googletag.defineSlot('/1039824/SP950x72', [[728, 90], [950, 72]], 'div-gpt-ad-1424887005065-0').addService(googletag.pubads());
					// googletag.defineSlot('/1039824/SP950x72', [950, 72], 'div-gpt-ad-1421623699276-0').addService(googletag.pubads());
					googletag.defineSlot('/1039824/P728X90A', [728, 90], 'div-gpt-ad-1421609276686-0').addService(googletag.pubads());
					googletag.defineSlot('/1039824/P728X90B', [728, 90], 'div-gpt-ad-1421609276686-1').addService(googletag.pubads());
					googletag.defineSlot('/1039824/P728X90C', [728, 90], 'div-gpt-ad-1421609276686-2').addService(googletag.pubads());
					googletag.defineSlot('/1039824/P728X90D', [728, 90], 'div-gpt-ad-1421609276686-3').addService(googletag.pubads());
					googletag.defineSlot('/1039824/PH', [468, 60], 'div-gpt-ad-1421619323577-0').addService(googletag.pubads());
					googletag.defineSlot('/1039824/SBP300x100', [300, 100], 'div-gpt-ad-1421629394910-0').addService(googletag.pubads());
					googletag.defineSlot('/1039824/SBP300X250A', [300, 250], 'div-gpt-ad-1421720846803-0').addService(googletag.pubads());
					// Pagina Interna - Articulo Header
					googletag.defineSlot('/1039824/PI_AH', [728, 90], 'div-gpt-ad-1425007350974-0').addService(googletag.pubads());

					// Pagina Interna - Categoria Header

					googletag.pubads().enableSingleRequest();
					googletag.enableServices();
					});
				</script>


				
<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Madagascar, dignidad y estética de una nueva generación de artistas - DiarioDigitalRD</title>
<link rel="canonical" href="https://diariodigital.com.do/2017/06/03/madagascar-dignidad-estetica-una-nueva-generacion-artistas/" />
<link rel="publisher" href="https://plus.google.com/+diariodigitalrd/posts"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Madagascar, dignidad y estética de una nueva generación de artistas - DiarioDigitalRD" />
<meta property="og:description" content="Cuatro graciosos animales nos hacen vivir la inspiradora historia que inicia en el zoológico de NY y concluye moviendo el bote en la playa exótica de Madagascar, junto al Rey Julién y su cohorte de lémures adoradores. El musical Madagascar, fenómeno que encumbró en el gusto del público, desde la gran pantalla, DreamWorks Animatión en..." />
<meta property="og:url" content="https://diariodigital.com.do/2017/06/03/madagascar-dignidad-estetica-una-nueva-generacion-artistas/" />
<meta property="og:site_name" content="DiarioDigitalRD" />
<meta property="article:publisher" content="http://www.facebook.com/Diariodigitaldo" />
<meta property="article:section" content="Espectáculos &amp; Cultura" />
<meta property="article:published_time" content="2017-06-03T14:56:03+00:00" />
<meta property="article:modified_time" content="2017-06-03T14:56:21+00:00" />
<meta property="og:updated_time" content="2017-06-03T14:56:21+00:00" />
<meta property="fb:admins" content="100003152916400" />
<meta property="og:image" content="https://diariodigital.com.do/wp-content/uploads/2017/06/DEL-IPAD-1.jpg" />
<meta property="og:image:width" content="2592" />
<meta property="og:image:height" content="1684" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Cuatro graciosos animales nos hacen vivir la inspiradora historia que inicia en el zoológico de NY y concluye moviendo el bote en la playa exótica de Madagascar, junto al Rey Julién y su cohorte de lémures adoradores. El musical Madagascar, fenómeno que encumbró en el gusto del público, desde la gran pantalla, DreamWorks Animatión en..." />
<meta name="twitter:title" content="Madagascar, dignidad y estética de una nueva generación de artistas - DiarioDigitalRD" />
<meta name="twitter:site" content="@diariodigitaldo" />
<meta name="twitter:image" content="https://diariodigital.com.do/wp-content/uploads/2017/06/DEL-IPAD-1.jpg" />
<meta name="twitter:creator" content="@diariodigitaldo" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DiarioDigitalRD &raquo; Feed" href="https://diariodigital.com.do/feed/" />
<link rel="alternate" type="application/rss+xml" title="DiarioDigitalRD &raquo; RSS de los comentarios" href="https://diariodigital.com.do/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DiarioDigitalRD &raquo; Madagascar, dignidad y estética de una nueva  generación de artistas RSS de los comentarios" href="https://diariodigital.com.do/2017/06/03/madagascar-dignidad-estetica-una-nueva-generacion-artistas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodigital.com.do\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://diariodigital.com.do/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='https://diariodigital.com.do/wp-content/themes/dw-focus/assets/css/template.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='https://diariodigital.com.do/wp-content/themes/dw-focus/assets/css/responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://diariodigital.com.do/wp-content/themes/dw-focus/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='https://diariodigital.com.do/wp-content/themes/dw-focus/assets/css/print.css?ver=4.7.5' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='https://diariodigital.com.do/wp-content/themes/dw-focus/dwqa-templates/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://diariodigital.com.do/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://diariodigital.com.do/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://diariodigital.com.do/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://diariodigital.com.do/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://diariodigital.com.do/wp-content/themes/dw-focus/assets/js/bootstrap.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://diariodigital.com.do/wp-content/themes/dw-focus/assets/js/jquery.infinitescroll.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/diariodigital.com.do\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodigital.com.do/wp-content/themes/dw-focus/assets/js/custom.js?ver=4.7.5'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/diariodigital.com.do\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodigital.com.do/wp-content/themes/dw-focus/assets/js/single-socials.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://diariodigital.com.do/wp-content/themes/dw-focus/assets/js/jquery.mouse.move.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://diariodigital.com.do/wp-content/themes/dw-focus/assets/js/jquery.swipe.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='https://diariodigital.com.do/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodigital.com.do/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodigital.com.do/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://diariodigital.com.do/?p=316999' />
<link rel="alternate" type="application/json+oembed" href="https://diariodigital.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodigital.com.do%2F2017%2F06%2F03%2Fmadagascar-dignidad-estetica-una-nueva-generacion-artistas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariodigital.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodigital.com.do%2F2017%2F06%2F03%2Fmadagascar-dignidad-estetica-una-nueva-generacion-artistas%2F&#038;format=xml" />

<!-- StarBox - the Author Box for Humans 3.0.6, visit: http://wordpress.org/plugins/starbox/ -->
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='frontend.css-css'  href='https://diariodigital.com.do/wp-content/plugins/starbox//themes/fancy/css/frontend.css?ver=3.0.6' type='text/css' media='all' />
<script type='text/javascript' src='https://diariodigital.com.do/wp-content/plugins/starbox//themes/fancy/js/frontend.js?ver=3.0.6'></script>
<link rel='stylesheet' id='hidedefault.css-css'  href='https://diariodigital.com.do/wp-content/plugins/starbox//themes/admin/css/hidedefault.css?ver=3.0.6' type='text/css' media='all' />
<meta property="og:title" content="Madagascar, dignidad y estética de una nueva  generación de artistas" /><meta property="og:url" content="https://diariodigital.com.do/2017/06/03/madagascar-dignidad-estetica-una-nueva-generacion-artistas/" /><meta property="og:image" content="https://diariodigital.com.do/wp-content/uploads/2017/06/DEL-IPAD-1-110x110.jpg" /><meta property="og:description" content="Cuatro graciosos animales nos hacen vivir la inspiradora historia que inicia en el zoológico de NY y concluye moviendo el bote en la playa exótica de Madagascar, junto al Rey Julién y su cohorte de lémures adoradores. El musical Madagascar, fenómeno que encumbró en el gusto del público, desde la gran pantalla, DreamWorks Animatión en&lt;a href=&quot;https://diariodigital.com.do/2017/06/03/madagascar-dignidad-estetica-una-nueva-generacion-artistas/&quot; title=&quot;Read more&quot; &gt;...&lt;/a&gt;"/>   <style type="text/css">       
	/* Default image, safe for low-res desktop */
	.site-header #branding a {
            display: block;
            /*background: url "/assets/img/logo.png" no-repeat center;*/
            text-indent: -9999px;
        }
        #colophon.dark #site-info .small-logo {
            background-image: url();
        }
	/*Custom image on widescreen */
	@media (min-width: 1200px)
	{
	.site-header #branding a
	{
        display: block;
		//background: url() no-repeat center;*/
		text-indent: -9999px;
        }
	}
        @media ( max-width: 979px ) {
            .wrap-navigation .small-logo {
                background-image: url();
            }
        }

            </style>
    <link rel="shortcut icon" href="https://diariodigital.com.do/wp-content/themes/dw-focus/assets/img/favicon.ico">			</head>

			<!-- Super Portada
			<div id='div-gpt-ad-1424887005065-0' class="super-anuncio" style='width:950px; height:72px; margin:0 auto;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1424887005065-0'); });
			</script>
			</div> -->
			<body class="post-template-default single single-post postid-316999 single-format-standard desktop  not-login group-blog" >
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54bbd8076f0eab31" async="async"></script>
				<header id="masthead" class="site-header" role="banner">
					<div class="container">
						<div id="header">
							<!-- <div>
							<a href=""><img src="https://diariodigital.com.do/wp-content/uploads/2016/04/alfredo.gif" width="100%" border="0" /></a>
							</div> -->
							<div class="row">
								<div id="branding" class="span3 visible-desktop">
									<h1>
									<a href="https://diariodigital.com.do/" title="DiarioDigitalRD" rel="home">
										DiarioDigitalRD									</a>
									</h1>
								</div>
																<div id="sidebar-header"> <!--FORK EDIT-->
								<aside id="text-46" class="widget widget_text">			<div class="textwidget"><!-- Portada Header -->
<div id='div-gpt-ad-1421619323577-0' style='width:468px; height:60px; margin-top:20px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421619323577-0'); });
</script>
</div></div>
		</aside>							</div>
													</div>
					</div>
					<!-- 					<div class="btn-group top-news">
						        <a class="dropdown-toggle" data-toggle="dropdown" href="#">
            <span class="number">15</span>
            <span>Must read articles <i class="icon-caret-down"></i></span>
        </a>
                    <div class="top-news-inner">
                <ul class="dropdown-menu">
                    <div class="entry-meta">June 4, 2017</div>

                    <div class="row-fluid">
                        <ul>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/06/03/batuta-rojas-visita-nuevo-companeros-presos/" title="Bauta Rojas visita de nuevo a sus compañeros presos"><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2016/06/Bauta-R.-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/06/03/batuta-rojas-visita-nuevo-companeros-presos/" title="Bauta Rojas visita de nuevo a sus compañeros presos"> Bauta Rojas visita de nuevo a sus compañeros presos </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/06/03/tension-londres-incidentes-temen-sea-terrorismo/" title="Tensión en Londres por incidentes, temen sea terrorismo"><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/06/londres-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/06/03/tension-londres-incidentes-temen-sea-terrorismo/" title="Tensión en Londres por incidentes, temen sea terrorismo"> Tensión en Londres por incidentes, temen sea terrorismo </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/06/03/atlantico-fc-busca-mantener-buena-racha-defensiva/" title="Atlántico FC busca mantener su buena racha defensiva"><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/06/Ferreras-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://diariodigital.com.do/wp-content/uploads/2017/06/Ferreras-110x110.jpg 110w, https://diariodigital.com.do/wp-content/uploads/2017/06/Ferreras-768x767.jpg 768w, https://diariodigital.com.do/wp-content/uploads/2017/06/Ferreras.jpg 960w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/06/03/atlantico-fc-busca-mantener-buena-racha-defensiva/" title="Atlántico FC busca mantener su buena racha defensiva"> Atlántico FC busca mantener su buena racha defensiva </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/06/03/junta-elecciones-acroarte-aprueba-plancha-isidro-barros-filial-miami/" title="Junta Elecciones Acroarte aprueba plancha de Isidro Barros, filial Miami"><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/06/FOTO-1-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/06/03/junta-elecciones-acroarte-aprueba-plancha-isidro-barros-filial-miami/" title="Junta Elecciones Acroarte aprueba plancha de Isidro Barros, filial Miami"> Junta Elecciones Acroarte aprueba plancha de Isidro Barros, filial Miami </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/06/03/gedeon-santos-afirma-problemas-de-haiti-no-deben-verse-como-algo-aislado/" title="Gedeón Santos afirma problemas de Haití no deben verse como  algo aislado"><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2016/02/jpg-8-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/06/03/gedeon-santos-afirma-problemas-de-haiti-no-deben-verse-como-algo-aislado/" title="Gedeón Santos afirma problemas de Haití no deben verse como  algo aislado"> Gedeón Santos afirma problemas de Haití no deben verse como  algo aislado </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/06/03/madagascar-dignidad-estetica-una-nueva-generacion-artistas/" title="Madagascar, dignidad y estética de una nueva  generación de artistas"><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/06/DEL-IPAD-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/06/03/madagascar-dignidad-estetica-una-nueva-generacion-artistas/" title="Madagascar, dignidad y estética de una nueva  generación de artistas"> Madagascar, dignidad y estética de una nueva  generación de artistas </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/06/03/expo-turismo-2017-reconoce-alcalde-abel-martinez/" title="Expo Turismo 2017 reconoce  alcalde Abel Martínez"><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/06/Reconocimiento-a-Abel-Martinezrecibido-por-la-vice-alcaldesa-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/06/03/expo-turismo-2017-reconoce-alcalde-abel-martinez/" title="Expo Turismo 2017 reconoce  alcalde Abel Martínez"> Expo Turismo 2017 reconoce  alcalde Abel Martínez </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/06/03/mentores-orientan-emprendedores-startups-dominicanas/" title="Mentores orientan a emprendedores de Startups Dominicanas"><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/06/Piero-Nuñez-Gordan-Ganón-Oneil-Pereyra-Coral-Sanchez-Rodrigo-Delgado-Alberto-Gil-Carias.-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/06/03/mentores-orientan-emprendedores-startups-dominicanas/" title="Mentores orientan a emprendedores de Startups Dominicanas"> Mentores orientan a emprendedores de Startups Dominicanas </a></div>
                </li>
                            <li class="">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/06/03/orgullo-gay-2017-reparto-folletos-informativos/" title="El Orgullo Gay 2017 y el reparto de folletos informativos"></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/06/03/orgullo-gay-2017-reparto-folletos-informativos/" title="El Orgullo Gay 2017 y el reparto de folletos informativos"> El Orgullo Gay 2017 y el reparto de folletos informativos </a></div>
                </li>
                            <li class=" first">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/06/03/evidencias-la-precipitacion/" title="Evidencias de la precipitación"></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/06/03/evidencias-la-precipitacion/" title="Evidencias de la precipitación"> Evidencias de la precipitación </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/06/03/banca-sin-oficinas-gana-terreno/" title="Banca sin oficinas gana terreno"><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/06/servicios-bancarios-y-financieros-1280x768-3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/06/03/banca-sin-oficinas-gana-terreno/" title="Banca sin oficinas gana terreno"> Banca sin oficinas gana terreno </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/06/03/araujo-comanda-gran-noche-comanda-ofensiva-los-leones/" title="Araújo comanda en gran noche comanda ofensiva de los Leones"><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/06/Jonathan-Araújo-intenta-desplazar-al-refuerzo-Solomon-Jones-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/06/03/araujo-comanda-gran-noche-comanda-ofensiva-los-leones/" title="Araújo comanda en gran noche comanda ofensiva de los Leones"> Araújo comanda en gran noche comanda ofensiva de los Leones </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/06/03/idac-inicia-proceso-escoger-nuevas-reglas-comision-etica-publica/" title="IDAC inicia proceso para escoger con nuevas reglas Comisión de Ética Publica"><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/NI-60-17-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/06/03/idac-inicia-proceso-escoger-nuevas-reglas-comision-etica-publica/" title="IDAC inicia proceso para escoger con nuevas reglas Comisión de Ética Publica"> IDAC inicia proceso para escoger con nuevas reglas Comisión de Ética Publica </a></div>
                </li>
                            <li class="">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/06/03/nos-estan-tomando-pelo/" title="Nos están tomando el pelo"></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/06/03/nos-estan-tomando-pelo/" title="Nos están tomando el pelo"> Nos están tomando el pelo </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="https://diariodigital.com.do/2017/06/02/pn-apresa-uno-cuatro-malhechores-asaltaron-residencia-moca/" title="PN apresa uno de cuatro malhechores que asaltaron residencia en Moca"><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/POLICIA-MOCA-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="https://diariodigital.com.do/2017/06/02/pn-apresa-uno-cuatro-malhechores-asaltaron-residencia-moca/" title="PN apresa uno de cuatro malhechores que asaltaron residencia en Moca"> PN apresa uno de cuatro malhechores que asaltaron residencia en Moca </a></div>
                </li>
              
                        </ul>
                    </div>
                </ul>
            </div>
            					</div>
					 -->
					<div class="wrap-navigation">
						<nav id="site-navigation" class="main-navigation navbar" role="navigation">
							<div class="navbar-inner">
								<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								</button>
								<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
								<i class="icon-search"></i>
								</button>
								<a class="small-logo hidden-desktop" rel="home" title="Diario Digital RD" href="https://diariodigital.com.do/">Diario Digital RD</a>

																<ul class="social-links visible-desktop">
																											<li class="instagram"><a target="_blank" href="https://instagram.com/diariodigitalrd/" title="Instagram"><i class="icon-instagram"></i></a></li>
																																				<li class="rss"><a href="https://diariodigital.com.do/feed/" title="Rss"><i class="icon-rss"></i></a></li>
																											<!-- <li class="login"><a href="https://diariodigital.com.do/wp-login.php?redirect_to=https%3A%2F%2Fdiariodigital.com.do%2F2017%2F06%2F03%2Fmadagascar-dignidad-estetica-una-nueva-generacion-artistas%2F" title="Login"><i class="icon-user"></i></a> -->
																		</ul><!-- End social links -->
									<div class="search-collapse collapse">
											<form method="get" name="searchForm" class="searchForm" action="https://diariodigital.com.do/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Buscar &hellip;" />
		<input type="submit" class="submit" name="submit" value="Buscar" />
	</form>
									</div>
									<div class="nav-collapse collapse">
										<ul id="menu-top" class="nav"><li id="menu-item-114163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-parent-item menu-item-114163 0"><a href="#">Actualidad</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-195412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195412 active color-none 1"><a href="https://diariodigital.com.do/seccion/destacadas/">Destacadas</a></li>
	<li id="menu-item-114273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114273 color-none 1"><a href="https://diariodigital.com.do/seccion/actualidad/educacion/">Educación</a></li>
	<li id="menu-item-114573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114573 color-none 1"><a href="https://diariodigital.com.do/seccion/actualidad/medio-ambiente/">Medio Ambiente</a></li>
	<li id="menu-item-114270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114270 color-none 1"><a href="https://diariodigital.com.do/seccion/actualidad/noticias/">Noticias</a></li>
	<li id="menu-item-114272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114272 color-none 1"><a href="https://diariodigital.com.do/seccion/actualidad/politica/">Política</a></li>
	<li id="menu-item-195413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195413 color-none 1"><a href="https://diariodigital.com.do/seccion/actualidad/provincias/">Provincias</a></li>
	<li id="menu-item-195416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195416 color-none 1"><a href="https://diariodigital.com.do/seccion/actualidad/salud/">Salud</a></li>
	<li id="menu-item-195433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195433 color-none 1"><a href="https://diariodigital.com.do/seccion/actualidad/seguridad-publica/">Seguridad Pública</a></li>
	<li id="menu-item-114524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114524 color-none 1"><a href="https://diariodigital.com.do/seccion/actualidad/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-136284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-136284 color-none 0"><a href="https://diariodigital.com.do/seccion/ciencia-y-tecnologia/">Ciencia y Tec.</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-195423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195423 active color-none 1"><a href="https://diariodigital.com.do/seccion/ciencia-y-tecnologia/novedades/">Novedades</a></li>
	<li id="menu-item-136286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136286 color-none 1"><a href="https://diariodigital.com.do/seccion/ciencia-y-tecnologia/tecnologia/">Tecnologia</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-195423'><ul id='mn-latest-195423'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/31/judy-nuevo-virus-android-ataca-mediante-descargas-aplicaciones/' title='&#8220;Judy&#8221;, nuevo virus de Android ataca mediante descargas de aplicaciones'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/malware-judy-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/31/judy-nuevo-virus-android-ataca-mediante-descargas-aplicaciones/' title='&#8220;Judy&#8221;, nuevo virus de Android ataca mediante descargas de aplicaciones'> &#8220;Judy&#8221;, nuevo virus de Android ataca mediante descargas de aplicaciones</a><span> - Mayo 31, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/31/google-dedica-doodle-la-arquitecta-visionaria-zaha-hadid/' title='Google dedica doodle a la arquitecta visionaria Zaha Hadid'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/zaha-hadid-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/31/google-dedica-doodle-la-arquitecta-visionaria-zaha-hadid/' title='Google dedica doodle a la arquitecta visionaria Zaha Hadid'> Google dedica doodle a la arquitecta visionaria Zaha Hadid</a><span> - Mayo 31, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/15/uasd-examen-unico-ejercicio-la-medicina/' title='UASD en contra &#8220;Examen único&#8221; en el ejercicio de la medicina'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/DSC_1713-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/15/uasd-examen-unico-ejercicio-la-medicina/' title='UASD en contra &#8220;Examen único&#8221; en el ejercicio de la medicina'> UASD en contra &#8220;Examen único&#8221; en el ejercicio de la medicina</a><span> - Mayo 15, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/09/la-desigualdad-social-genera-circulo-vicioso-beneficia-al-grupo-mas-poder/' title='El grupo de más poder se auto-realiza en medio de la desigualdad social'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/03/Desigualdad-America-Latina_-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/09/la-desigualdad-social-genera-circulo-vicioso-beneficia-al-grupo-mas-poder/' title='El grupo de más poder se auto-realiza en medio de la desigualdad social'> El grupo de más poder se auto-realiza en medio de la desigualdad social</a><span> - Mayo 9, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/06/una-asesina-ciberespacio-la-ballena-azul/' title='Una asesina en el ciberespacio: La Ballena Azul'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/Ballena-azul-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/06/una-asesina-ciberespacio-la-ballena-azul/' title='Una asesina en el ciberespacio: La Ballena Azul'> Una asesina en el ciberespacio: La Ballena Azul</a><span> - Mayo 6, 2017</span></div></li></ul><a href='https://diariodigital.com.do/seccion/ciencia-y-tecnologia/novedades/' title=''>View all</a></div><div class='' id='mn-latest-136286'><ul id='mn-latest-136286'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/06/02/una-aplicacion-web-seguir-huracanes/' title='Una aplicación web para seguir huracanes'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/06/aplicacion-e1496408442558-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/06/02/una-aplicacion-web-seguir-huracanes/' title='Una aplicación web para seguir huracanes'> Una aplicación web para seguir huracanes</a><span> - Hace 2 dias</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/06/01/la-muerte-podria-opcional-las-proximas-decadas/' title='La muerte podría ser &#8220;opcional&#8221; en las próximas décadas'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/06/image_content_28762360_20170531151553-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/06/01/la-muerte-podria-opcional-las-proximas-decadas/' title='La muerte podría ser &#8220;opcional&#8221; en las próximas décadas'> La muerte podría ser &#8220;opcional&#8221; en las próximas décadas</a><span> - Junio 1, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/29/uber-snapchat-hacen-tus-viajes-mas-divertidos/' title='Uber y Snapchat hacen tus viajes más divertidos'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/Uber-Snapchat-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/29/uber-snapchat-hacen-tus-viajes-mas-divertidos/' title='Uber y Snapchat hacen tus viajes más divertidos'> Uber y Snapchat hacen tus viajes más divertidos</a><span> - Mayo 29, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/24/expertos-recomiendan-empresas-protegerse-ciberataques/' title='Expertos recomiendan a empresas a protegerse contra ciberataques'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/stands.axd_-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://diariodigital.com.do/wp-content/uploads/2017/05/stands.axd_-110x110.jpg 110w, https://diariodigital.com.do/wp-content/uploads/2017/05/stands.axd_.jpg 400w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/24/expertos-recomiendan-empresas-protegerse-ciberataques/' title='Expertos recomiendan a empresas a protegerse contra ciberataques'> Expertos recomiendan a empresas a protegerse contra ciberataques</a><span> - Mayo 24, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/23/orange-tricom-se-fusionan-altice/' title='Orange y Tricom se fusionan en Altice'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/altice-nueva-york-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/23/orange-tricom-se-fusionan-altice/' title='Orange y Tricom se fusionan en Altice'> Orange y Tricom se fusionan en Altice</a><span> - Mayo 23, 2017</span></div></li></ul><a href='https://diariodigital.com.do/seccion/ciencia-y-tecnologia/tecnologia/' title=''>View all</a></div></div> 
</div>
</li>
<li id="menu-item-121609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-121609 color-none 0"><a href="https://diariodigital.com.do/seccion/deportes/">Deportes</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-195424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195424 active color-none 1"><a href="https://diariodigital.com.do/seccion/deportes/baloncesto/">Baloncesto</a></li>
	<li id="menu-item-121706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121706 color-none 1"><a href="https://diariodigital.com.do/seccion/deportes/beisbol/">Béisbol</a></li>
	<li id="menu-item-167510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167510 color-none 1"><a href="https://diariodigital.com.do/seccion/deportes/futbol/">Fútbol</a></li>
	<li id="menu-item-121779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121779 color-none 1"><a href="https://diariodigital.com.do/seccion/deportes/mas-deportes/">Más deportes</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-195424'><ul id='mn-latest-195424'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/06/03/araujo-comanda-gran-noche-comanda-ofensiva-los-leones/' title='Araújo comanda en gran noche comanda ofensiva de los Leones'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/06/Jonathan-Araújo-intenta-desplazar-al-refuerzo-Solomon-Jones-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/06/03/araujo-comanda-gran-noche-comanda-ofensiva-los-leones/' title='Araújo comanda en gran noche comanda ofensiva de los Leones'> Araújo comanda en gran noche comanda ofensiva de los Leones</a><span> - Hace 23 horas</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/06/01/warriors-vencen-cavaliers-primer-partido-la-serie-final-nba/' title='Warriors vencen a Cavaliers en primer partido de la serie final NBA'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/06/NBA-Curry-y-Lebron-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/06/01/warriors-vencen-cavaliers-primer-partido-la-serie-final-nba/' title='Warriors vencen a Cavaliers en primer partido de la serie final NBA'> Warriors vencen a Cavaliers en primer partido de la serie final NBA</a><span> - Junio 1, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/31/soles-santo-domingo-derrotan-los-caneros-106-101-tiempo-extra/' title='Soles de Santo Domingo derrotan a los Cañeros 106-101 en tiempo extra'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/Ramón-Ruiz-de-Soles-en-gestión-ofensiva-ante-Ryan-Scott-y-Kelly-Beidler.-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/31/soles-santo-domingo-derrotan-los-caneros-106-101-tiempo-extra/' title='Soles de Santo Domingo derrotan a los Cañeros 106-101 en tiempo extra'> Soles de Santo Domingo derrotan a los Cañeros 106-101 en tiempo extra</a><span> - Mayo 31, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/31/indios-vencen-los-huracanes-puerto-plata/' title='Indios vencen a los Huracanes en Puerto Plata'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/DSC_0116-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/31/indios-vencen-los-huracanes-puerto-plata/' title='Indios vencen a los Huracanes en Puerto Plata'> Indios vencen a los Huracanes en Puerto Plata</a><span> - Mayo 31, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/28/metros-santiago-derrotan-huracanes/' title='Metros de Santiago derrotan a Huracanes'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/IMG_5300-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/28/metros-santiago-derrotan-huracanes/' title='Metros de Santiago derrotan a Huracanes'> Metros de Santiago derrotan a Huracanes</a><span> - Mayo 28, 2017</span></div></li></ul><a href='https://diariodigital.com.do/seccion/deportes/baloncesto/' title=''>View all</a></div><div class='' id='mn-latest-121706'><ul id='mn-latest-121706'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/26/policia-nacional-pasa-la-final-softbol-juegos-militares/' title='Policía Nacional pasa a la  final en el softbol Juegos Militares'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/Joel-Rojas-Amaury-Mejía-y-Pedro-Mieses-del-equipo-de-softbol-para-Oficiales-de-la-Policía-Nacional-2017-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/26/policia-nacional-pasa-la-final-softbol-juegos-militares/' title='Policía Nacional pasa a la  final en el softbol Juegos Militares'> Policía Nacional pasa a la  final en el softbol Juegos Militares</a><span> - Mayo 26, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/15/dominicanos-segura-cruz-marcan-paso-grandes-ligas/' title='Dominicanos Segura y Cruz marcan paso en Grandes Ligas'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/03/Dominicana-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/15/dominicanos-segura-cruz-marcan-paso-grandes-ligas/' title='Dominicanos Segura y Cruz marcan paso en Grandes Ligas'> Dominicanos Segura y Cruz marcan paso en Grandes Ligas</a><span> - Mayo 15, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/05/gary-sanchez-activado-alineacion-los-yankees/' title='Gary Sánchez activado en alineación de los Yankees'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/gary-sanchez-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/05/gary-sanchez-activado-alineacion-los-yankees/' title='Gary Sánchez activado en alineación de los Yankees'> Gary Sánchez activado en alineación de los Yankees</a><span> - Mayo 5, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/02/los-jugadores-sorpresas-del-2017-las-mayores/' title='Los jugadores sorpresas del 2017 en las Mayores'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/eric-thames-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/02/los-jugadores-sorpresas-del-2017-las-mayores/' title='Los jugadores sorpresas del 2017 en las Mayores'> Los jugadores sorpresas del 2017 en las Mayores</a><span> - Mayo 2, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/18/starling-marte-fue-suspendido-80-juegos-dopaje/' title='MLB suspende a Starling Marte por 80 juegos por dopaje'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/starlin-marte-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/18/starling-marte-fue-suspendido-80-juegos-dopaje/' title='MLB suspende a Starling Marte por 80 juegos por dopaje'> MLB suspende a Starling Marte por 80 juegos por dopaje</a><span> - Abril 18, 2017</span></div></li></ul><a href='https://diariodigital.com.do/seccion/deportes/beisbol/' title=''>View all</a></div><div class='' id='mn-latest-167510'><ul id='mn-latest-167510'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/06/03/atlantico-fc-busca-mantener-buena-racha-defensiva/' title='Atlántico FC busca mantener su buena racha defensiva'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/06/Ferreras-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://diariodigital.com.do/wp-content/uploads/2017/06/Ferreras-110x110.jpg 110w, https://diariodigital.com.do/wp-content/uploads/2017/06/Ferreras-768x767.jpg 768w, https://diariodigital.com.do/wp-content/uploads/2017/06/Ferreras.jpg 960w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/06/03/atlantico-fc-busca-mantener-buena-racha-defensiva/' title='Atlántico FC busca mantener su buena racha defensiva'> Atlántico FC busca mantener su buena racha defensiva</a><span> - Hace 16 horas</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/26/preparado-silbato-liga-nacional-infantil-sub-15-masculina/' title='Preparado el silbato para &#8220;Liga Nacional Infantil Sub-15 masculina&#8221;'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/png-logo-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://diariodigital.com.do/wp-content/uploads/2017/05/png-logo-110x110.png 110w, https://diariodigital.com.do/wp-content/uploads/2017/05/png-logo-768x768.png 768w, https://diariodigital.com.do/wp-content/uploads/2017/05/png-logo.png 1275w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/26/preparado-silbato-liga-nacional-infantil-sub-15-masculina/' title='Preparado el silbato para &#8220;Liga Nacional Infantil Sub-15 masculina&#8221;'> Preparado el silbato para &#8220;Liga Nacional Infantil Sub-15 masculina&#8221;</a><span> - Mayo 26, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/27/zvonimir-boban-capitan-la-historica-croacia-francia-98-estara-la-rd/' title='Zvonimir Boban, capitán de la histórica Croacia de Francia 98, estará en la RD'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/Zvonimir-Boban-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/27/zvonimir-boban-capitan-la-historica-croacia-francia-98-estara-la-rd/' title='Zvonimir Boban, capitán de la histórica Croacia de Francia 98, estará en la RD'> Zvonimir Boban, capitán de la histórica Croacia de Francia 98, estará en la RD</a><span> - Abril 27, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/23/futbol-victoria-sabor-liderato-los-guerreros/' title='Fútbol: Victoria con sabor a liderato para Los Guerreros'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/futbol-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/23/futbol-victoria-sabor-liderato-los-guerreros/' title='Fútbol: Victoria con sabor a liderato para Los Guerreros'> Fútbol: Victoria con sabor a liderato para Los Guerreros</a><span> - Abril 23, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/21/celebraran-puerto-plata-la-cuarta-copa-futbol-edep/' title='Celebrarán en Puerto Plata  la cuarta copa de fútbol EDEP'></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/21/celebraran-puerto-plata-la-cuarta-copa-futbol-edep/' title='Celebrarán en Puerto Plata  la cuarta copa de fútbol EDEP'> Celebrarán en Puerto Plata  la cuarta copa de fútbol EDEP</a><span> - Abril 21, 2017</span></div></li></ul><a href='https://diariodigital.com.do/seccion/deportes/futbol/' title=''>View all</a></div><div class='' id='mn-latest-121779'><ul id='mn-latest-121779'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/30/tiger-woods-no-estaba-borracho-sino-dormia-vehiculo/' title='Tiger Woods no estaba borracho, sino que dormía en vehículo'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/tiger-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/30/tiger-woods-no-estaba-borracho-sino-dormia-vehiculo/' title='Tiger Woods no estaba borracho, sino que dormía en vehículo'> Tiger Woods no estaba borracho, sino que dormía en vehículo</a><span> - Mayo 30, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/29/arrestan-tiger-woods-jumo/' title='Arrestan a Tiger Woods con un &#8220;jumo&#8221;'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/Tiger-Woods-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/29/arrestan-tiger-woods-jumo/' title='Arrestan a Tiger Woods con un &#8220;jumo&#8221;'> Arrestan a Tiger Woods con un &#8220;jumo&#8221;</a><span> - Mayo 29, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/26/preparada-pista-biojo-iv-nacional-motocross-11-junio/' title='Preparada pista de Biojó para IV Nacional de Motocross el 11 de junio'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/001-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/26/preparada-pista-biojo-iv-nacional-motocross-11-junio/' title='Preparada pista de Biojó para IV Nacional de Motocross el 11 de junio'> Preparada pista de Biojó para IV Nacional de Motocross el 11 de junio</a><span> - Mayo 26, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/24/pabellon-la-fama-resalta-labor-del-gimnasta-audrys-nin-reyes/' title='Pabellón de la Fama resalta labor del gimnasta Audrys Nin Reyes'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/Karim-Mella-con-la-Bandera-Dominicana-al-escalar-el-Monte-Everets-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/24/pabellon-la-fama-resalta-labor-del-gimnasta-audrys-nin-reyes/' title='Pabellón de la Fama resalta labor del gimnasta Audrys Nin Reyes'> Pabellón de la Fama resalta labor del gimnasta Audrys Nin Reyes</a><span> - Mayo 24, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/22/victor-estrella-eliminado-torneo-tenis-ginebra/' title='Víctor Estrella eliminado de torneo de tenis en Ginebra'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2016/08/victor-estrella-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/22/victor-estrella-eliminado-torneo-tenis-ginebra/' title='Víctor Estrella eliminado de torneo de tenis en Ginebra'> Víctor Estrella eliminado de torneo de tenis en Ginebra</a><span> - Mayo 22, 2017</span></div></li></ul><a href='https://diariodigital.com.do/seccion/deportes/mas-deportes/' title=''>View all</a></div></div> 
</div>
</li>
<li id="menu-item-118110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-parent-item menu-item-118110 0"><a href="#">Economía</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-118175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118175 active color-none 1"><a href="https://diariodigital.com.do/seccion/economia-finanzas/">Economía &#038; Finanzas</a></li>
	<li id="menu-item-195426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195426 color-none 1"><a href="https://diariodigital.com.do/seccion/economia-finanzas/empresariales/">Empresariales</a></li>
	<li id="menu-item-118266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118266 color-none 1"><a href="https://diariodigital.com.do/seccion/economia-finanzas/inmobiliarias/">Inmobiliarias</a></li>
</ul>
</li>
<li id="menu-item-123426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-parent-item menu-item-123426 0"><a href="#">Entretenimiento</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-116776" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-116776 active color-none 1"><a href="https://diariodigital.com.do/seccion/espectaculos-cultura/">Espectáculos y Cultura</a></li>
	<li id="menu-item-163675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163675 color-none 1"><a href="https://diariodigital.com.do/seccion/espectaculos-cultura/cine-y-tv/">Cine y TV</a></li>
	<li id="menu-item-136283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136283 color-none 1"><a href="https://diariodigital.com.do/seccion/espectaculos-cultura/farandula/">Farándula</a></li>
	<li id="menu-item-195429" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-195429 color-none 1"><a href="https://diariodigital.com.do/seccion/espectaculos-cultura/musica/">Musica</a></li>
	<li id="menu-item-195430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195430 color-none 1"><a href="https://diariodigital.com.do/seccion/espectaculos-cultura/literatura/">Literatura</a></li>
</ul>
</li>
<li id="menu-item-117026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-parent-item menu-item-117026 0"><a href="#">Mundiales</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-116837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116837 active color-none 1"><a href="https://diariodigital.com.do/seccion/globales/">Globales</a></li>
	<li id="menu-item-117192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117192 color-none 1"><a href="https://diariodigital.com.do/seccion/globales/america-latina/">América Latina</a></li>
	<li id="menu-item-117442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117442 color-none 1"><a href="https://diariodigital.com.do/seccion/globales/el-caribe/">El Caribe</a></li>
	<li id="menu-item-195431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195431 color-none 1"><a href="https://diariodigital.com.do/seccion/globales/espana-europa/">España-Europa</a></li>
	<li id="menu-item-195432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195432 color-none 1"><a href="https://diariodigital.com.do/seccion/globales/estados-unidos/">Estados Unidos</a></li>
</ul>
</li>
<li id="menu-item-136287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-parent-item menu-item-136287 0"><a href="#">Opinión</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-136289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136289 active color-none 1"><a href="https://diariodigital.com.do/seccion/opinion/columnistas/">Columnistas</a></li>
	<li id="menu-item-136291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136291 color-none 1"><a href="https://diariodigital.com.do/seccion/opinion/carta-del-lector/">Carta del Lector</a></li>
</ul>
</li>
<li id="menu-item-136281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-136281 color-none 0"><a href="https://diariodigital.com.do/seccion/sociales/">Sociales</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-133427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133427 active color-none 1"><a href="https://diariodigital.com.do/seccion/sociales/las-sociales/">Las Sociales</a></li>
	<li id="menu-item-133629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133629 color-none 1"><a href="https://diariodigital.com.do/seccion/sociales/moda-y-belleza/">Moda y Belleza</a></li>
	<li id="menu-item-195434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195434 color-none 1"><a href="https://diariodigital.com.do/seccion/especiales/">Especiales</a></li>
	<li id="menu-item-195435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195435 color-none 1"><a href="https://diariodigital.com.do/seccion/personajes/">Personajes</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-133427'><ul id='mn-latest-133427'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/06/02/swann-la-rosa-posadora-invitada-mister-rd-novatos-fisiculturismo-fitness/' title='Swann de la Rosa posadora invitada Mister RD para novatos fisiculturismo y fitness'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/06/27134-swann-de-la-rosa-13_final-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/06/02/swann-la-rosa-posadora-invitada-mister-rd-novatos-fisiculturismo-fitness/' title='Swann de la Rosa posadora invitada Mister RD para novatos fisiculturismo y fitness'> Swann de la Rosa posadora invitada Mister RD para novatos fisiculturismo y fitness</a><span> - Hace 2 dias</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/06/02/xiii-congreso-adoarh-resaltan-nuevo-rol-los-rrhh/' title='En el XIII Congreso de Adoarh resaltan el nuevo rol de los RRHH'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/06/DSC_6673-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/06/02/xiii-congreso-adoarh-resaltan-nuevo-rol-los-rrhh/' title='En el XIII Congreso de Adoarh resaltan el nuevo rol de los RRHH'> En el XIII Congreso de Adoarh resaltan el nuevo rol de los RRHH</a><span> - Hace 2 dias</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/06/02/grupo-mejia-arcala-realizo-degustaciones-leches-presento-promocion/' title='Grupo Mejía Arcalá realizó degustaciones de leches y presentó promoción'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/06/Foto-7-Publico-asistente-a-las-degustaciones-de-leche-Milex-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/06/02/grupo-mejia-arcala-realizo-degustaciones-leches-presento-promocion/' title='Grupo Mejía Arcalá realizó degustaciones de leches y presentó promoción'> Grupo Mejía Arcalá realizó degustaciones de leches y presentó promoción</a><span> - Hace 2 dias</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/06/01/punto-medico-realiza-charla-prevencion-2/' title='Punto Médico realiza Charla de Prevención'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/06/11-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/06/01/punto-medico-realiza-charla-prevencion-2/' title='Punto Médico realiza Charla de Prevención'> Punto Médico realiza Charla de Prevención</a><span> - Junio 1, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/30/margarita-cedeno-sostiene-la-sociedad-necesita-volver-los-valores/' title='Margarita Cedeño sostiene que la sociedad necesita volver a los valores'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/Foto-1-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/30/margarita-cedeno-sostiene-la-sociedad-necesita-volver-los-valores/' title='Margarita Cedeño sostiene que la sociedad necesita volver a los valores'> Margarita Cedeño sostiene que la sociedad necesita volver a los valores</a><span> - Mayo 30, 2017</span></div></li></ul><a href='https://diariodigital.com.do/seccion/sociales/las-sociales/' title=''>View all</a></div><div class='' id='mn-latest-133629'><ul id='mn-latest-133629'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/06/01/coronan-la-nueva-miss-teen-mundial-rd-2017/' title='Coronan la nueva Miss Teen Mundial RD 2017'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/06/Mayra-Alejandra-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/06/01/coronan-la-nueva-miss-teen-mundial-rd-2017/' title='Coronan la nueva Miss Teen Mundial RD 2017'> Coronan la nueva Miss Teen Mundial RD 2017</a><span> - Junio 1, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/18/lanzan-nueva-coleccion-cala-doshi-levien/' title='Lanzan nueva colección Cala por Doshi Levien'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/IMG_0506-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/18/lanzan-nueva-coleccion-cala-doshi-levien/' title='Lanzan nueva colección Cala por Doshi Levien'> Lanzan nueva colección Cala por Doshi Levien</a><span> - Mayo 18, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/08/luis-menieur-realizara-casting-buscar-los-rostros-del-modelaje-2017/' title='Luis Menieur realizará casting para buscar los rostros del modelaje 2017'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/IMG_0675-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/08/luis-menieur-realizara-casting-buscar-los-rostros-del-modelaje-2017/' title='Luis Menieur realizará casting para buscar los rostros del modelaje 2017'> Luis Menieur realizará casting para buscar los rostros del modelaje 2017</a><span> - Mayo 8, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/05/03/adidas-presenta-la-coleccion-blue-blast/' title='Adidas presenta la colección Blue Blast'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/05/Blue-Blast-adidas-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/05/03/adidas-presenta-la-coleccion-blue-blast/' title='Adidas presenta la colección Blue Blast'> Adidas presenta la colección Blue Blast</a><span> - Mayo 3, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/05/milly-quezada-las-mejores-vestidas-la-alfombra-roja/' title='Milly Quezada: Entre las mejores vestidas de la alfombra roja'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/Milly-Alfombra-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/05/milly-quezada-las-mejores-vestidas-la-alfombra-roja/' title='Milly Quezada: Entre las mejores vestidas de la alfombra roja'> Milly Quezada: Entre las mejores vestidas de la alfombra roja</a><span> - Abril 5, 2017</span></div></li></ul><a href='https://diariodigital.com.do/seccion/sociales/moda-y-belleza/' title=''>View all</a></div><div class='' id='mn-latest-195434'><ul id='mn-latest-195434'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/29/amor-odio-las-familias-rurales-cubanas-fogon-lena/' title='El amor-odio de las familias rurales cubanas por el fogón a leña'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/Cuba-fogones-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/29/amor-odio-las-familias-rurales-cubanas-fogon-lena/' title='El amor-odio de las familias rurales cubanas por el fogón a leña'> El amor-odio de las familias rurales cubanas por el fogón a leña</a><span> - Abril 29, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/27/mexico-grave-riesgo-la-presencia-especies-invasoras/' title='México en grave riesgo por la presencia de especies invasoras'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/04/especies-invasoras-mexico-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/27/mexico-grave-riesgo-la-presencia-especies-invasoras/' title='México en grave riesgo por la presencia de especies invasoras'> México en grave riesgo por la presencia de especies invasoras</a><span> - Abril 27, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/04/24/juan-bosch-los-diplomaticos-norteamericanos-1965/' title='Bosch y los diplomáticos norteamericanos en 1965'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/03/juan-bosch-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/04/24/juan-bosch-los-diplomaticos-norteamericanos-1965/' title='Bosch y los diplomáticos norteamericanos en 1965'> Bosch y los diplomáticos norteamericanos en 1965</a><span> - Abril 24, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/02/22/ocho-millones-mexicanos-padecen-enfermedades-raras/' title='Ocho millones de mexicanos padecen enfermedades raras'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/02/unnamed-3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/02/22/ocho-millones-mexicanos-padecen-enfermedades-raras/' title='Ocho millones de mexicanos padecen enfermedades raras'> Ocho millones de mexicanos padecen enfermedades raras</a><span> - Febrero 22, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/02/01/proteger-la-ninez-la-adolescencia-una-prioridad-del-estado-dominicano/' title='Proteger la niñez y la adolescencia: ¿Una prioridad del Estado Dominicano?'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/02/Thomas-Polanco-coordinador-de-la-Coalición-de-ONG-por-la-Infancia.-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/02/01/proteger-la-ninez-la-adolescencia-una-prioridad-del-estado-dominicano/' title='Proteger la niñez y la adolescencia: ¿Una prioridad del Estado Dominicano?'> Proteger la niñez y la adolescencia: ¿Una prioridad del Estado Dominicano?</a><span> - Febrero 1, 2017</span></div></li></ul><a href='https://diariodigital.com.do/seccion/especiales/' title=''>View all</a></div><div class='' id='mn-latest-195435'><ul id='mn-latest-195435'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/03/10/cheddy-garcia-estoy-preparada-se-acaba/' title='Cheddy García: “Estoy preparada por si esto se acaba”'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/03/Screen-Shot-2017-03-10-at-9.00.35-AM-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/03/10/cheddy-garcia-estoy-preparada-se-acaba/' title='Cheddy García: “Estoy preparada por si esto se acaba”'> Cheddy García: “Estoy preparada por si esto se acaba”</a><span> - Marzo 10, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2017/01/06/np-navilandia-se-convierte-lugar-ideal-disfrutar-los-reyes/' title='NP Navilandia se convierte en el lugar ideal para disfrutar de los Reyes'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2017/01/DSC_0425-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2017/01/06/np-navilandia-se-convierte-lugar-ideal-disfrutar-los-reyes/' title='NP Navilandia se convierte en el lugar ideal para disfrutar de los Reyes'> NP Navilandia se convierte en el lugar ideal para disfrutar de los Reyes</a><span> - Enero 6, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2016/12/06/una-noche-cuquin-victoria-puntacana-resort-club/' title='Una Noche con Cuquín Victoria  en Puntacana Resort &#038; Club'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2016/12/Playa-Blanca-Restaurante-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2016/12/06/una-noche-cuquin-victoria-puntacana-resort-club/' title='Una Noche con Cuquín Victoria  en Puntacana Resort &#038; Club'> Una Noche con Cuquín Victoria  en Puntacana Resort &#038; Club</a><span> - Diciembre 6, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2016/11/17/tania-baez-el-ego-fue-mi-gran-lucha/' title='Tania Báez: &#8220;El ego fue mi gran lucha&#8221;'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2016/11/tania-baez-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2016/11/17/tania-baez-el-ego-fue-mi-gran-lucha/' title='Tania Báez: &#8220;El ego fue mi gran lucha&#8221;'> Tania Báez: &#8220;El ego fue mi gran lucha&#8221;</a><span> - Noviembre 17, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://diariodigital.com.do/2016/05/27/angela-carrasco/' title='Ángela Carrasco, habla de su vida y su carrera'><img width="40" height="40" src="https://diariodigital.com.do/wp-content/uploads/2016/05/image-158-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://diariodigital.com.do/2016/05/27/angela-carrasco/' title='Ángela Carrasco, habla de su vida y su carrera'> Ángela Carrasco, habla de su vida y su carrera</a><span> - Mayo 27, 2016</span></div></li></ul><a href='https://diariodigital.com.do/seccion/personajes/' title=''>View all</a></div></div> 
</div>
</li>
</ul>									</div>
								</div>
							</nav>
							<div id="under-navigation" class="clearfix under-navigation">
								<div class="row-fluid">
																											<!-- Under navigation positions ( breadcrum, twitter widgets) -->
									<div class="span9">
										        
        <aside id="dw_focus_news_headlines-2" class="widget dw_focus_headlines">        <h3 class="widget-title">Calientes: </h3>        <div class="headlines" data-interval="5000">
            <ul>
                            <li><a href="https://diariodigital.com.do/2017/06/03/batuta-rojas-visita-nuevo-companeros-presos/">Bauta Rojas visita de nuevo a sus compañeros presos</a><span class="time_diff"> - Hace 12 horas</span></li>
                            <li><a href="https://diariodigital.com.do/2017/06/03/expo-turismo-2017-reconoce-alcalde-abel-martinez/">Expo Turismo 2017 reconoce  alcalde Abel Martínez</a><span class="time_diff"> - Hace 22 horas</span></li>
                            <li><a href="https://diariodigital.com.do/2017/06/03/mentores-orientan-emprendedores-startups-dominicanas/">Mentores orientan a emprendedores de Startups Dominicanas</a><span class="time_diff"> - Hace 22 horas</span></li>
                            <li><a href="https://diariodigital.com.do/2017/06/03/orgullo-gay-2017-reparto-folletos-informativos/">El Orgullo Gay 2017 y el reparto de folletos informativos</a><span class="time_diff"> - Hace 22 horas</span></li>
                            <li><a href="https://diariodigital.com.do/2017/06/03/banca-sin-oficinas-gana-terreno/">Banca sin oficinas gana terreno</a><span class="time_diff"> - Hace 22 horas</span></li>
                 
            </ul>
        </div>
        </aside>									</div>
																		<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="https://diariodigital.com.do/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Buscar &hellip;" />
		<input type="submit" class="submit" name="submit" value="Buscar" />
	</form>
</div>
								</div>
							</div>
						</div>
					</div>
					</header> <!-- End header -->
					<div id="main">
						<div class="container">
							<div class="row">

    <div id="primary" class="site-content span9">
	
		<article id="post-316999" class="post-316999 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos-cultura category-musica content-print">
	<header class="entry-header">
		<h1 class="entry-title">Madagascar, dignidad y estética de una nueva  generación de artistas</h1>
		<div class="entry-meta">
			<ul class="post-categories">
	<li><a href="https://diariodigital.com.do/seccion/espectaculos-cultura/" rel="tag">Espectáculos &amp; Cultura</a></li>
	<li><a href="https://diariodigital.com.do/seccion/espectaculos-cultura/musica/" rel="tag">Musica</a></li></ul><time class="entry-date" datetime="2017-06-03T14:56:03+00:00" pubdate>Hace 17 horas</time> por Servicios de Noticias			</div><!-- .entry-meta -->
			</header><!-- .entry-header -->
			<!-- Go to www.addthis.com/dashboard to customize your tools -->
			<div class="addthis_native_toolbox"></div>
			
			<!--  	<div class="featured-imagen">
								<div class="entry-thumbnail">
									</div>
							</div> -->
			<div class="entry-content">
								<div class="anuncio-728">
					<!-- Pagina Interna Articulo Header -->
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- Dentro de Articulo -->
					<ins class="adsbygoogle"
					style="display:block"
					data-ad-client="ca-pub-0910148655417840"
					data-ad-slot="5700431137"
					data-ad-format="auto"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>
				<img width="320" height="240" src="https://diariodigital.com.do/wp-content/uploads/2017/06/DEL-IPAD-1-320x240.jpg" class="alignright wp-post-image" alt="" srcset="https://diariodigital.com.do/wp-content/uploads/2017/06/DEL-IPAD-1-320x240.jpg 320w, https://diariodigital.com.do/wp-content/uploads/2017/06/DEL-IPAD-1-55x42.jpg 55w" sizes="(max-width: 320px) 100vw, 320px" /><h2 style="padding-left: 30px;"><em>Cuatro graciosos animales nos hacen vivir la inspiradora historia que inicia en el zoológico de NY y concluye moviendo el bote en la playa exótica de Madagascar, junto al Rey Julién y su cohorte de lémures adoradores.</em></h2>
<p><strong>El musical Madagascar, fenómeno que encumbró en el gusto del público, desde la gran pantalla, DreamWorks Animatión en base a libro de Kevín del Águila y música y letra originales de George Noriega y Joen Someillan, se está presentando en el Teatro Nacional. Y la experiencia que queda, tras verlo, es que el país cuenta con los talentos para una encomienda tal alta y difícil.</strong></p>
<p>Elizabeth Lenhart, Luis Marcel Ricart, aportan al ritmo de la vida dominicana, un enorme respiro de arte verdadero que nos permite desplazar – por dos horas- todo el ambiente social, cargado y agitado, que nos estremece. Y eso hay que agradecerlo.</p>
<p><a href="https://diariodigital.com.do/2017/06/03/madagascar-dignidad-estetica-una-nueva-generacion-artistas/dsc_6145/#main" rel="attachment wp-att-317002"><img class="alignleft size-large wp-image-317002" src="https://diariodigital.com.do/wp-content/uploads/2017/06/DSC_6145-640x360.jpg" alt="" width="640" height="360" srcset="https://diariodigital.com.do/wp-content/uploads/2017/06/DSC_6145-640x360.jpg 640w, https://diariodigital.com.do/wp-content/uploads/2017/06/DSC_6145-230x130.jpg 230w" sizes="(max-width: 640px) 100vw, 640px" /></a>El musical es el género de mayor demanda de entrega y esfuerzo. Es suma de su exigencia de muchos otros géneros: danza, teatro, canto, mimo, por lo que siempre nacen expectativas sobre el éxito, dominio o corrección, cada vez que una compañía nacional, anuncia su compromiso con el musical.</p>
<p>¿Será bueno? ¿Será digno? ¿Cómo se logrará el proyecto cuando quienes tienen la resposnabilidad de ejecutarlo es talento local?<br />
Cada una de estas inquietudes, las hicimos antes de llegar a Teatro Nacional, nueva vez, para enfrentar lo que ofrecía la cartelera; el musical Madagascar, para disfrutar de las aventuras de Alex, el León, Marty, la Cebra, Melman, la Jirafa y Gloria, la Hipopótama.</p>
<p>Lo que disfrutamos fue una aventura que nos conquistó con su fluida destreza artística, reforzada por un uso tan fino de los recursos técnicos, entre los cuales resaltan: la espectacular escenografía (de seis ambientes distintos) y su terminación en diseño; el vestuario de notable realización y que era un elemento clave para hacer creíble y disfrutable la historia; la coreografía coordinada, agudamente cuidada (con excepción de algunos gestos exagerados de algunos personajes con deseos de resaltar por encima del trabajo del equipo; la calidad de las voces y la interpretación actoral (afectada tan solo por momentos en los que no se entendía bien los parlamentos).</p>
<p>La coreografía merece ser tocada aparte. Gracielina Olivero y Elizabeth Lenhart y Luis Marcel Ricart hicieron una atinada selección de talentos, en los que resaltan a quienes hacen los personajes protagónicos; José Alexander Díaz (Alex, el León); Priscila Maltés (Marthy, la Cebra); Cinthia Céspedes Brens (Gloria, la Hipopótama) y Rafael Ravelo (Melman, la Jirafa) y Paulina Cuadra, quien logra impregnar al Rey Julián, del chispeante espíritu humorístico y grácil danzar, legado por la producción de cine.<br />
La parte danzaria, a pesar de la presencia de masas de bailarines integradas por infantes, revela un trabajo de dirección coreográfica realizado con entrega.</p>
<p>El nivel profesional alcanzado por Madagascar debe dar origen a un orgullo, ese que nace del encuentro con el talento verdadero, el atrevimiento necesario para marcar la historia escenográfico dominicano.</p>
<p>Una pena que un trabajo de esta magnitud, luego de tantos meses de preparación y desvelos, sus funciones queden limitadas a dos o tres fines de semana, como mucho. Nos hacen falta salas con condiciones para alojar por meses, trabajos como este, tal y como ocurre en otros países, en los cuales, los musicales duran meses y años en cartelera.</p>

                         <div class="abh_box abh_box_down abh_box_fancy"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">About</a></li> <li class="abh_posts"><a href="#abh_posts">Latest Posts</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="http://www.diariodigital.do" class="url" target="_blank" title="Servicios de Noticias"><img alt='Servicios de Noticias' src='http://diariodigital.com.do/wp-content/uploads/2015/05/Servicios-de-Noticias_avatar-80x80.jpg' class='avatar avatar-80 photo' height='80' width='80' /></a></div><div class="abh_social"> </div><div class="abh_text"><h3 class="fn name" style="font-size:14px !important;"><a href="http://www.diariodigital.do" class="url" target="_blank">Servicios de Noticias</a></h3><div class="abh_job" style="font-size:12px !important;"></div><div class="description note abh_description" style="font-size:12px !important;">Diario DigitalRD, fundado el 16 de enero del 2006, es propiedad de Editora Diario Digital SRL, una compañía formalmente constituida en Republica Dominicana. Escríbenos a editor@diariodigitalrd.com</div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="http://www.diariodigital.do" class="url" target="_blank" title="Servicios de Noticias"><img alt='Servicios de Noticias' src='http://diariodigital.com.do/wp-content/uploads/2015/05/Servicios-de-Noticias_avatar-80x80.jpg' class='avatar avatar-80 photo' height='80' width='80' /></a></div><div class="abh_social"> </div><div class="abh_text"><h4 style="font-size:14px !important;">Latest posts by Servicios de Noticias <span class="abh_allposts">(<a href="https://diariodigital.com.do/autor/sheymile/">see all</a>)</span></h4><div class="abh_description note" ><ul>				<li style="font-size:12px !important;" >					<a href="https://diariodigital.com.do/2017/06/03/gedeon-santos-afirma-problemas-de-haiti-no-deben-verse-como-algo-aislado/">Gedeón Santos afirma problemas de Haití no deben verse comoalgo aislado</a><span> - Junio 3, 2017</span>				</li>				<li style="font-size:12px !important;" >					<a href="https://diariodigital.com.do/2017/06/03/madagascar-dignidad-estetica-una-nueva-generacion-artistas/">Madagascar, dignidad y estética de una nuevageneración de artistas</a><span> - Junio 3, 2017</span>				</li>				<li style="font-size:12px !important;" >					<a href="https://diariodigital.com.do/2017/06/03/expo-turismo-2017-reconoce-alcalde-abel-martinez/">Expo Turismo 2017 reconocealcalde Abel Martínez</a><span> - Junio 3, 2017</span>				</li></ul></div></div> </section></div> </div>						</div><!-- .entry-content -->
						<footer class="entry-meta entry-meta-bottom">
								<div class="author-info">
					<div class="author-avatar">
						<img alt='Servicios de Noticias' src='http://diariodigital.com.do/wp-content/uploads/2015/05/Servicios-de-Noticias_avatar-90x90.jpg' class='avatar avatar-90 photo' height='90' width='90' />						</div><!-- .author-avatar -->
						<div class="author-description">
							<h2><a href="https://diariodigital.com.do/autor/sheymile/" rel="author">Servicios de Noticias</a></h2>
							<p class="description">Diario DigitalRD, fundado el 16 de enero del 2006, es propiedad de Editora Diario Digital SRL, una compañía formalmente constituida en Republica Dominicana. Escríbenos a editor@diariodigitalrd.com</p>
							</div><!-- .author-description -->
							</div><!-- .author-info -->
													</footer>
						</article><!-- #post-316999 -->		
	
		
		
			
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="post pingback">
        <p>Pingback: <a href='http://rdhoy.com/madagascar-dignidad-y-estetica-de-una-nueva-generacion-de-artistas/' rel='external nofollow' class='url'>Madagascar, dignidad y estética de una nueva generación de artistas - Noticias en RD Hoy</a>()</p>
    </li>
    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

		</div>

        	
	    <div id="secondary" class="widget-area span3" role="complementary">
		<aside id="text-56" class="widget widget_text">			<div class="textwidget"><a href="http://www.formalizate.gob.do"><img src="https://diariodigital.com.do/wp-content/uploads/2017/04/Banner-animado-webnn.gif"></a></div>
		</aside>	</div>
	            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row">
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://diariodigital.com.do"><span itemprop="title">DiarioDigitalRD</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://diariodigital.com.do/seccion/espectaculos-cultura/"><span itemprop="title">Espectáculos &amp; Cultura</span></a></li><li> Madagascar, dignidad y estética de una nueva  generación de artistas</li></ul></div>
                                        <div class="span3"><a href="#" class="footer-toggle pull-right">Site index</a></div>
                                    </div>
            </div>

                        <div id="sidebar-footer" class="row-fluid">
                                <div id="sidebar-footer-1" class="span3">
                <aside id="dw_focus_popular_news-2" class="widget dw_focus_popular_posts latest-news"><h3 class="widget-title">Populares</h3>            <article class="first has-thumbnail post-316715 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-destacadas category-noticias content-print">

                                <div class="entry-thumbnail">
                                        <a href="https://diariodigital.com.do/2017/06/01/angel-rondon-repartio-sobornos-odebrecht-demas-imputados/">
                        <img width="110" height="110" src="https://diariodigital.com.do/wp-content/uploads/2017/06/Angel-rondonn-y-sus-abogados-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                    </a>
                                    </div>
                
                
                <h2 class="entry-title"><a href="https://diariodigital.com.do/2017/06/01/angel-rondon-repartio-sobornos-odebrecht-demas-imputados/">Angel Rondón, la ficha clave en la red de sobornos de Odebrecht</a></h2>
                
                            </article>
                                    <article class="item active post-316739 post type-post status-publish format-standard hentry category-noticias content-print" >
              
                                
                <h2 class="entry-title"><a href="https://diariodigital.com.do/2017/06/01/gran-final-del-concurso-nacional-aboga/" title="Gran Final del Concurso Nacional &#8220;Aboga&#8221;">Gran Final del Concurso Nacional &#8220;Aboga&#8221;</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-316845 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-economia-finanzas content-print" >
              
                                
                <h2 class="entry-title"><a href="https://diariodigital.com.do/2017/06/01/lizardo-centroamerica-rd-tienen-pib-us320-mil-millones/" title="Lizardo: Centroamérica y RD tienen PIB de US$320 mil millones">Lizardo: Centroamérica y RD tienen PIB de US$320 mil millones</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-316886 post type-post status-publish format-standard has-post-thumbnail hentry category-ciencia-y-tecnologia category-tecnologia content-print" >
              
                                
                <h2 class="entry-title"><a href="https://diariodigital.com.do/2017/06/02/una-aplicacion-web-seguir-huracanes/" title="Una aplicación web para seguir huracanes">Una aplicación web para seguir huracanes</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-316761 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes content-print" >
              
                                
                <h2 class="entry-title"><a href="https://diariodigital.com.do/2017/06/01/club-isabel-villas-lidera-i-triangular-softbol-la-restauracion-rd/" title="Club Isabel Villas lidera I Triangular de Softbol de la Restauración RD">Club Isabel Villas lidera I Triangular de Softbol de la Restauración RD</a></h2>   
                
                            </article>

                    </aside>                </div>
                                                <div id="sidebar-footer-2" class="span3">
                <aside id="text-40" class="widget widget_text"><h3 class="widget-title">Subscribete a nuestro boletín</h3>			<div class="textwidget"><script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("Este email es incorrecto");
        return false;
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("Tu debes aceptar el mensaje de privacidad");
        return false;
    }
    return true;
}
}
//]]>
</script>

<div class="newsletter newsletter-subscription">
<form method="post" action="http://diariodigital.com.do/wp-content/plugins/newsletter/do/subscribe.php" onsubmit="return newsletter_check(this)">

<table cellspacing="0" cellpadding="3" border="0">

<!-- email -->
<tr>
	<th>Email</th>
	<td align="left"><input class="newsletter-email" type="email" name="ne" size="30" required></td>
</tr>

<tr>
	<td colspan="2" class="newsletter-td-submit">
		<input class="newsletter-submit" type="submit" value="Subscribete"/>
	</td>
</tr>

</table>
</form>
</div></div>
		</aside>                </div>
                                                <div id="sidebar-footer-3" class="span3">
                <aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Más Opciones</h3><div class="menu-sec-menu-container"><ul id="menu-sec-menu" class="menu"><li id="menu-item-173351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173351"><a href="/">Inicio</a></li>
<li id="menu-item-199787" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-199787 color-none"><a href="https://diariodigital.com.do/seccion/espectaculos-cultura/">Espectáculos &#038; Cultura</a></li>
<li id="menu-item-199788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-199788 color-none"><a href="https://diariodigital.com.do/seccion/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-258525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258525 color-none"><a href="https://diariodigital.com.do/seccion/eleccionesrd-2016/">EleccionesRD 2016</a></li>
</ul>
</li>
<li id="menu-item-199789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199789 color-none"><a href="https://diariodigital.com.do/seccion/sociales/">Sociales</a></li>
<li id="menu-item-199790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199790 color-none"><a href="https://diariodigital.com.do/seccion/globales/">Globales</a></li>
<li id="menu-item-199791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199791 color-none"><a href="https://diariodigital.com.do/seccion/opinion/columnistas/">Columnistas</a></li>
<li id="menu-item-173350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173350"><a href="https://diariodigital.com.do/sobre-diario-digital-rd/">Sobre DiarioDigitalRD</a></li>
</ul></div></aside>                </div>
                                                <div id="sidebar-footer-4" class="span3">
                <aside id="text-39" class="widget widget_text"><h3 class="widget-title">Escríbenos</h3>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f199797-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2017/06/03/madagascar-dignidad-estetica-una-nueva-generacion-artistas/#wpcf7-f199797-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="199797" />
<input type="hidden" name="_wpcf7_version" value="4.8" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f199797-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_nonce" value="d7ea1a3f71" />
</div>
<p>Su nombre (requerido)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Su e-mail (requerido)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Su mensaje<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</aside>                </div>
                            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <!--FORK EDIT START-->
        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>Copyright © 2017 Diario Digital RD | Editado en Santo Domingo, República Dominicana</p>
                    <p>Desarrollado por <a href="http://sitioweb123.com/contacto.html">SitioWeb123.com</a></p>

                </div>
            </div>
        </div>
        <!--FORK EDIT END-->
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>


<script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/app/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:'62e79e44f4dbf3284558cc28cc446afd'})})</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/diariodigital.com.do\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodigital.com.do/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://diariodigital.com.do/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.5","language":""},"disqusIdentifier":"316999 https:\/\/diariodigital.com.do\/?p=316999","disqusShortname":"diariodigitalrd","disqusTitle":"Madagascar, dignidad y est\u00e9tica de una nueva  generaci\u00f3n de artistas","disqusUrl":"https:\/\/diariodigital.com.do\/2017\/06\/03\/madagascar-dignidad-estetica-una-nueva-generacion-artistas\/","options":{"manualSync":false},"postId":"316999"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodigital.com.do/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"diariodigitalrd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodigital.com.do/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.5'></script>



</body>
</html>
