<!DOCTYPE html>
<html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/sxwk113emn2Wl5E0HpDhCVauFEI.js"></script><link rel="profile" href="https://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://diariodigital.com.do/xmlrpc.php"/>
<title>CNCO celebrará en Chavón por sus éxitos y sus premios - DiarioDigitalRD</title>

<link rel="canonical" href="https://diariodigital.com.do/2017/09/05/cnco-celebrara-chavon-exitos-premios.html"/>
<link rel="publisher" href="https://plus.google.com/+diariodigitalrd/posts"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="CNCO celebrará en Chavón por sus éxitos y sus premios - DiarioDigitalRD"/>
<meta property="og:description" content="Traen concierto espectacular para el 16 de septiembre CASA DE CAMPO, La Romana. La sexta..."/>
<meta property="og:url" content="https://diariodigital.com.do/2017/09/05/cnco-celebrara-chavon-exitos-premios.html"/>
<meta property="og:site_name" content="DiarioDigitalRD"/>
<meta property="article:publisher" content="http://www.facebook.com/Diariodigitaldo"/>
<meta property="article:section" content="Espectáculos &amp; Cultura"/>
<meta property="article:published_time" content="2017-09-05T08:46:09-04:00"/>
<meta property="article:modified_time" content="2017-09-05T09:17:21-04:00"/>
<meta property="og:updated_time" content="2017-09-05T09:17:21-04:00"/>
<meta property="fb:admins" content="100003152916400"/>
<meta property="og:image" content="https://diariodigital.com.do/wp-content/uploads/2017/09/CNCO-jul-2017-e1504615538297.jpg"/>
<meta property="og:image:secure_url" content="https://diariodigital.com.do/wp-content/uploads/2017/09/CNCO-jul-2017-e1504615538297.jpg"/>
<meta property="og:image:width" content="1979"/>
<meta property="og:image:height" content="1939"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Traen concierto espectacular para el 16 de septiembre CASA DE CAMPO, La Romana. La sexta..."/>
<meta name="twitter:title" content="CNCO celebrará en Chavón por sus éxitos y sus premios - DiarioDigitalRD"/>
<meta name="twitter:site" content="@diariodigitaldo"/>
<meta name="twitter:image" content="https://diariodigital.com.do/wp-content/uploads/2017/09/CNCO-jul-2017-e1504615538297.jpg"/>
<meta name="twitter:creator" content="@diariodigitaldo"/>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/diariodigital.com.do\/","name":"DiarioDigitalRD","alternateName":"diariodigitaldo","potentialAction":{"@type":"SearchAction","target":"https:\/\/diariodigital.com.do\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/diariodigital.com.do\/2017\/09\/05\/cnco-celebrara-chavon-exitos-premios.html","sameAs":["http:\/\/www.facebook.com\/Diariodigitaldo","http:\/\/diariodigitalrd","https:\/\/www.linkedin.com\/company\/diariodigitalrd","https:\/\/plus.google.com\/+diariodigitalrd\/posts","https:\/\/twitter.com\/diariodigitaldo"],"@id":"#organization","name":"editora diariodigital srl","logo":"https:\/\/diariodigital.com.do\/wp-content\/uploads\/2017\/06\/logo-diariodigital.png"}</script>

<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="DiarioDigitalRD &raquo; Feed" href="https://diariodigital.com.do/feed"/>
<link rel="alternate" type="application/rss+xml" title="DiarioDigitalRD &raquo; RSS de los comentarios" href="https://diariodigital.com.do/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="DiarioDigitalRD &raquo; CNCO celebrará en Chavón por sus éxitos y sus premios RSS de los comentarios" href="https://diariodigital.com.do/2017/09/05/cnco-celebrara-chavon-exitos-premios.html/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodigital.com.do\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="app-banners-styles-css" href="https://diariodigital.com.do/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="dashicons-css" href="https://diariodigital.com.do/wp-includes/css/dashicons.min.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="post-views-counter-frontend-css" href="https://diariodigital.com.do/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.8" type="text/css" media="all"/>
<link rel="stylesheet" id="mh-style-css" href="https://diariodigital.com.do/wp-content/themes/mh_newsdesk/style.css?ver=1.4.1" type="text/css" media="all"/>
<link rel="stylesheet" id="mh-font-awesome-css" href="https://diariodigital.com.do/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css" type="text/css" media="all"/>
<link rel="stylesheet" id="mh-google-fonts-css" href="https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700" type="text/css" media="all"/>
<script type="text/javascript" src="https://diariodigital.com.do/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="https://diariodigital.com.do/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript" src="https://diariodigital.com.do/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.8.1"></script>
<link rel="https://api.w.org/" href="https://diariodigital.com.do/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodigital.com.do/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodigital.com.do/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.8.1"/>
<link rel="shortlink" href="https://diariodigital.com.do/?p=327210"/>
<link rel="alternate" type="application/json+oembed" href="https://diariodigital.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodigital.com.do%2F2017%2F09%2F05%2Fcnco-celebrara-chavon-exitos-premios.html"/>
<link rel="alternate" type="text/xml+oembed" href="https://diariodigital.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodigital.com.do%2F2017%2F09%2F05%2Fcnco-celebrara-chavon-exitos-premios.html&#038;format=xml"/>
<meta name="apple-itunes-app" content="app-id=1271728207">
<meta name="google-play-app" content="app-id=com.diariodigital.com">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<style type="text/css">
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #005a8c; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #005a8c; }
    	    	    	    	    		</style>
<!--[if lt IE 9]>
<script src="https://diariodigital.com.do/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="https://diariodigital.com.do/wp-content/uploads/2017/08/cropped-Diario-Digital-LOGO-512-2-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://diariodigital.com.do/wp-content/uploads/2017/08/cropped-Diario-Digital-LOGO-512-2-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://diariodigital.com.do/wp-content/uploads/2017/08/cropped-Diario-Digital-LOGO-512-2-180x180.png"/>
<meta name="msapplication-TileImage" content="https://diariodigital.com.do/wp-content/uploads/2017/08/cropped-Diario-Digital-LOGO-512-2-270x270.png"/>
</head>
<body class="post-template-default single single-post postid-327210 single-format-standard mh-right-sb mh-loop-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="mh-wrapper">
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="header-wrap clearfix">
<div class="mh-col mh-1-3 header-logo">
<a href="https://diariodigital.com.do/" title="DiarioDigitalRD" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://diariodigital.com.do/wp-content/uploads/2017/06/logo-diariodigital.png" height="100" width="221" alt="DiarioDigitalRD"/>
</div>
</a>
</div>
<aside id="text-63" class="mh-col mh-2-3 widget_text"><div class="header-ad"> <div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/>
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-0910148655417840" data-ad-slot="5699849137" data-ad-format="auto"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div></aside> </div>
<div class="header-menu clearfix">
<nav class="main-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-318510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-318510"><a href="https://diariodigital.com.do">Inicio</a></li>
<li id="menu-item-114163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114163"><a href="#">Actualidad</a>
<ul class="sub-menu">
<li id="menu-item-195412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195412"><a href="https://diariodigital.com.do/seccion/destacadas">Destacadas</a></li>
<li id="menu-item-114273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114273"><a href="https://diariodigital.com.do/seccion/actualidad/educacion">Educación</a></li>
<li id="menu-item-114573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114573"><a href="https://diariodigital.com.do/seccion/actualidad/medio-ambiente">Medio Ambiente</a></li>
<li id="menu-item-114270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114270"><a href="https://diariodigital.com.do/seccion/actualidad/noticias">Noticias</a></li>
<li id="menu-item-114272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114272"><a href="https://diariodigital.com.do/seccion/actualidad/politica">Política</a></li>
<li id="menu-item-195413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195413"><a href="https://diariodigital.com.do/seccion/actualidad/provincias">Provincias</a></li>
<li id="menu-item-195416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195416"><a href="https://diariodigital.com.do/seccion/actualidad/salud">Salud</a></li>
<li id="menu-item-195433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195433"><a href="https://diariodigital.com.do/seccion/actualidad/seguridad-publica">Seguridad Pública</a></li>
<li id="menu-item-114524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114524"><a href="https://diariodigital.com.do/seccion/actualidad/turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-136284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-136284"><a href="https://diariodigital.com.do/seccion/ciencia-y-tecnologia">Ciencia y Tecnología</a>
<ul class="sub-menu">
<li id="menu-item-195423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195423"><a href="https://diariodigital.com.do/seccion/ciencia-y-tecnologia/novedades">Novedades</a></li>
<li id="menu-item-136286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136286"><a href="https://diariodigital.com.do/seccion/ciencia-y-tecnologia/tecnologia">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-117026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117026"><a href="#">Mundiales</a>
<ul class="sub-menu">
<li id="menu-item-116837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116837"><a href="https://diariodigital.com.do/seccion/globales">Globales</a></li>
<li id="menu-item-117192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117192"><a href="https://diariodigital.com.do/seccion/globales/america-latina">América Latina</a></li>
<li id="menu-item-117442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117442"><a href="https://diariodigital.com.do/seccion/globales/el-caribe">El Caribe</a></li>
<li id="menu-item-195431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195431"><a href="https://diariodigital.com.do/seccion/globales/espana-europa">España-Europa</a></li>
<li id="menu-item-195432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195432"><a href="https://diariodigital.com.do/seccion/globales/estados-unidos">Estados Unidos</a></li>
</ul>
</li>
<li id="menu-item-123426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-123426"><a href="#">Entretenimiento</a>
<ul class="sub-menu">
<li id="menu-item-116776" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-116776"><a href="https://diariodigital.com.do/seccion/espectaculos-cultura">Espectáculos y Cultura</a></li>
<li id="menu-item-163675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163675"><a href="https://diariodigital.com.do/seccion/espectaculos-cultura/cine-y-tv">Cine y TV</a></li>
<li id="menu-item-136283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136283"><a href="https://diariodigital.com.do/seccion/espectaculos-cultura/farandula">Farándula</a></li>
<li id="menu-item-195429" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-195429"><a href="https://diariodigital.com.do/seccion/espectaculos-cultura/musica">Musica</a></li>
<li id="menu-item-195430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195430"><a href="https://diariodigital.com.do/seccion/espectaculos-cultura/literatura">Literatura</a></li>
</ul>
</li>
<li id="menu-item-136281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-136281"><a href="https://diariodigital.com.do/seccion/sociales">Sociales</a>
<ul class="sub-menu">
<li id="menu-item-133427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133427"><a href="https://diariodigital.com.do/seccion/sociales/las-sociales">Las Sociales</a></li>
<li id="menu-item-133629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133629"><a href="https://diariodigital.com.do/seccion/sociales/moda-y-belleza">Moda y Belleza</a></li>
<li id="menu-item-195434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195434"><a href="https://diariodigital.com.do/seccion/especiales">Especiales</a></li>
<li id="menu-item-195435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195435"><a href="https://diariodigital.com.do/seccion/personajes">Personajes</a></li>
</ul>
</li>
<li id="menu-item-118110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118110"><a href="#">Economía</a>
<ul class="sub-menu">
<li id="menu-item-118175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118175"><a href="https://diariodigital.com.do/seccion/economia-finanzas">Economía &#038; Finanzas</a></li>
<li id="menu-item-195426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195426"><a href="https://diariodigital.com.do/seccion/economia-finanzas/empresariales">Empresariales</a></li>
<li id="menu-item-118266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118266"><a href="https://diariodigital.com.do/seccion/economia-finanzas/inmobiliarias">Inmobiliarias</a></li>
</ul>
</li>
<li id="menu-item-121609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121609"><a href="https://diariodigital.com.do/seccion/deportes">Deportes</a>
<ul class="sub-menu">
<li id="menu-item-195424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195424"><a href="https://diariodigital.com.do/seccion/deportes/baloncesto">Baloncesto</a></li>
<li id="menu-item-121706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121706"><a href="https://diariodigital.com.do/seccion/deportes/beisbol">Béisbol</a></li>
<li id="menu-item-167510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167510"><a href="https://diariodigital.com.do/seccion/deportes/futbol">Fútbol</a></li>
<li id="menu-item-121779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121779"><a href="https://diariodigital.com.do/seccion/deportes/mas-deportes">Más deportes</a></li>
</ul>
</li>
<li id="menu-item-136287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136287"><a href="#">Opinión</a>
<ul class="sub-menu">
<li id="menu-item-136289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136289"><a href="https://diariodigital.com.do/seccion/opinion/columnistas">Columnistas</a></li>
<li id="menu-item-136291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136291"><a href="https://diariodigital.com.do/seccion/opinion/carta-del-lector">Carta del Lector</a></li>
</ul>
</li>
</ul></div> </nav>
<div class="header-sub clearfix">
<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
<span class="ticker-title">
Calientes </span>
<ul class="ticker-content"> <li class="ticker-item">
<a class="ticker-item-link" href="https://diariodigital.com.do/2017/09/05/rd-emite-vigilancia-huracan-irma-ya-categoria-5.html" title="RD emite vigilancia de huracán; Irma ya es categoría 5">
<span class="ticker-item-date">Septiembre 5, 2017</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">RD emite vigilancia de huracán; Irma ya es categoría 5</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="https://diariodigital.com.do/2017/09/05/rd-deporta-80-mil-extranjeros-ano-mayoria-haitianos.html" title="RD deporta 80 mil extranjeros en un año, en su mayoría haitianos">
<span class="ticker-item-date">Septiembre 5, 2017</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">RD deporta 80 mil extranjeros en un año, en su mayoría haitianos</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="https://diariodigital.com.do/2017/09/04/comite-politico-del-pld-suspende-tres-regidores.html" title="Comité Político del PLD suspende tres regidores">
<span class="ticker-item-date">Septiembre 4, 2017</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Comité Político del PLD suspende tres regidores</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="https://diariodigital.com.do/2017/09/04/gobierno-dominicano-vigilia-ante-amenaza-huracan-irma.html" title="Gobierno dominicano en vigilia ante amenaza huracán Irma">
<span class="ticker-item-date">Septiembre 4, 2017</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Gobierno dominicano en vigilia ante amenaza huracán Irma</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="https://diariodigital.com.do/2017/09/04/arrestan-hombre-habria-trasladado-cuerpo-emely-peguero.html" title="Arrestan hombre habría trasladado el cuerpo de Emely Peguero">
<span class="ticker-item-date">Septiembre 4, 2017</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Arrestan hombre habría trasladado el cuerpo de Emely Peguero</span>
</a>
</li> </ul>
</div> <aside class="mh-col mh-1-3 header-search">
<form role="search" method="get" class="search-form" action="https://diariodigital.com.do/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value name="s"/>
</label>
<input type="submit" class="search-submit" value="Buscar"/>
</form> </aside>
</div>
</div>
</header><div class="mh-section mh-group">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://diariodigital.com.do" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://diariodigital.com.do/seccion/espectaculos-cultura" itemprop="url"><span itemprop="title">Espectáculos &amp; Cultura</span></a></span></nav>
<article id="post-327210" class="post-327210 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos-cultura category-musica">
<header class="entry-header clearfix">
<h1 class="entry-title">
CNCO celebrará en Chavón por sus éxitos y sus premios </h1> </header>
<div class="entry-thumbnail">
<img width="777" height="437" src="https://diariodigital.com.do/wp-content/uploads/2017/09/CNCO-jul-2017-e1504615538297-777x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt srcset="https://diariodigital.com.do/wp-content/uploads/2017/09/CNCO-jul-2017-e1504615538297-777x437.jpg 777w, https://diariodigital.com.do/wp-content/uploads/2017/09/CNCO-jul-2017-e1504615538297-180x101.jpg 180w, https://diariodigital.com.do/wp-content/uploads/2017/09/CNCO-jul-2017-e1504615538297-260x146.jpg 260w, https://diariodigital.com.do/wp-content/uploads/2017/09/CNCO-jul-2017-e1504615538297-373x210.jpg 373w, https://diariodigital.com.do/wp-content/uploads/2017/09/CNCO-jul-2017-e1504615538297-120x67.jpg 120w" sizes="(max-width: 777px) 100vw, 777px"/></div>
<div id="text-64" class="sb-widget post-ad post-ad-1 widget_text"> <div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/>
<br/>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0910148655417840" data-ad-slot="5700431137" data-ad-format="auto"></ins><br/>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div><p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="https://diariodigital.com.do/author/la-redaccion">La Redacción</a></span>
<span class="entry-meta-date updated">Septiembre 5, 2017</span>
</p>
<div class="entry-content clearfix">
<h2 style="padding-left: 30px;"><em>Traen concierto espectacular para el 16 de septiembre</em></h2>
<p>CASA DE CAMPO, La Romana. La sexta edición de los Premios Tu Mundo de la cadena en español Telemundo tuvo un gran significado para CNCO, donde la boy band más popular del momento fue la más premiada de la noche con tres estatuillas, ganando en las categorías Artista pop favorito, Canción comienza fiestas (por su hit «Hey DJ», feat. Yandel) y Fan Club del año.</p>
<p>Los galardones de Tu Mundo son tan solo una representación del gran reconocimiento y la popularidad de este fenómeno juvenil que el 16 de septiembre próximo tendrá en Altos de Chavón en Casa de Campo Resort &amp; Villas el escenario ideal para festejar por todo lo alto estas nuevas conquistas en los premios a la música más importantes.</p>
<p>Un día después de la ceremonia de los premios de Telemundo, se estrenó la versión bilingüe de «Reggaetón lento» que Little Mix grabó junto a CNCO, que debutó #5 en el Reino Unido y de esta manera este quinteto sigue sumando triunfos por donde quiera que llevan su música, dejando huellas que serán difíciles de igualar por el momento.</p>
<p>Las boletas para disfrutar del «Más allá Tour» del grupo están disponibles en UEPA Tickets, CCN Servicios en Supermercados Nacional y Jumbo, el Club de Lectores del Listín Diario y en la oficina del Club de Dueños de Villas en Casa de Campo. Los precios: RD$3,500 (general), RD$6,900 VIP y 16,600 pesos en Front Stage.</p>
<p>No dejes pasar la oportunidad de alojarte en el hotel Casa de Campo con el paquete especial a partir de US$275 dólares por persona por noche, el cual le incluye (2) dos boletas generales y desayuno para dos personas con un mínimo de 2 noches por estadía en la exclusiva habitación Elite.</p>
<p>Andrés Pichardo Rosenberg, presidente de Casa de Campo Resort, garantizó que este concierto será una gran celebración para cerrar las actividades del verano 2017: &#8220;CNCO y Yandel son dos propuestas musicales electrizantes, que no solo pone a gozar al público adolescente y joven, sino que se puede esperar una inolvidable descarga de éxitos para compartir en familia&#8221;.</p>
<p>Gamal Haché, empresario encargado de la producción del concierto, comentó que &#8220;reina un gran entusiasmo con la presentación de estas dos agrupaciones en República Dominicana. Nos encargaremos de poner todo en su punto para que el público ­–como ha sido con cada concierto en Altos de Chavón– regrese a la casa cargado de recuerdos inolvidables gracias a una experiencia musical única&#8221;. El concierto es patrocinado por las marcas MasterCard, Claro, el grupo Viamar, y National.</p>
<p>CNCO está integrado por Christopher, Richard, Zabdiel, Joel y Eric, nacidos en Ecuador, República Dominicana, Puerto Rico, México y Cuba, en ese mismo orden. En su corta trayectoria, exhiben trofeos de las premiaciones musicales más importantes, como Premios Juventud, Latin American Music Awards, Lo Nuestro y Billboard Latino.</p>
<p>Para obtener más información sobre estadías, precios y boletas, llame al teléfono: 1-809-523-8454, visite el portal: www.casadecampo.com.do<br/>
Síguenos por las redes sociales de Casa de Campo:<br/>
Instagram: www.instagram.com/casadecampodr/<br/>
Facebook: www.facebook.com/casadecamporesort/<br/>
Twitter: www.twitter.com/casadecampo</p>
<div class="post-views post-327210 entry-meta">
<span class="post-views-icon dashicons dashicons-chart-bar"></span>
<span class="post-views-label">Post Views: </span>
<span class="post-views-count">24</span>
</div> </div>
<div id="text-65" class="sb-widget post-ad post-ad-2 widget_text"> <div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-0910148655417840" data-ad-slot="4371219930"></ins><br/>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div></article><div class="mh-share-buttons mh-group">
<a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://diariodigital.com.do/2017/09/05/cnco-celebrara-chavon-exitos-premios.html&t=CNCO celebrará en Chavón por sus éxitos y sus premios', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
</a>
<a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=CNCO celebrará en Chavón por sus éxitos y sus premios -&url=https://diariodigital.com.do/2017/09/05/cnco-celebrara-chavon-exitos-premios.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
</a>
<a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://diariodigital.com.do/2017/09/05/cnco-celebrara-chavon-exitos-premios.html&media=https://diariodigital.com.do/wp-content/uploads/2017/09/CNCO-jul-2017-e1504615538297.jpg&description=CNCO celebrará en Chavón por sus éxitos y sus premios', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
</a>
<a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://diariodigital.com.do/2017/09/05/cnco-celebrara-chavon-exitos-premios.html', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
</a>
</div><nav class="post-nav-wrap" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://diariodigital.com.do/2017/09/05/luiba-maria-hevia-viaje-emocion-poesia-las-vidas-paralelas.html" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
<a href="https://diariodigital.com.do/2017/09/05/rd-deporta-80-mil-extranjeros-ano-mayoria-haitianos.html" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
<div class="mh-author-box">
<h4 class="widget-title mh-author-box-title">
<span>About the Author</span>
</h4>
<div class="author-box clearfix">
<div class="author-box-avatar">
 <a href="https://diariodigital.com.do/author/la-redaccion">
<img src="https://diariodigital.com.do/wp-content/uploads/2017/07/Diario-Digital-LOGO-150x150.png" width="100" height="100" alt="La Redacción" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo"/> </a>
</div>
<h5 class="author-box-name">
<a href="https://diariodigital.com.do/author/la-redaccion">
La Redacción </a>
</h5>
<div class="author-box-desc">
Diario DigitalRD.Com, primer diario en línea creado en República Dominicana, fundado el 16 de enero del 2006. Para contactos. Cel. 809-980-6500 y 809-6081130. <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="583d3c312c372a183c31392a31373c313f312c39342a3c763b3735">[email&#160;protected]</a> </div>
</div>
</div>
<div id="disqus_thread">
</div>
</div>
<aside class="mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="text-56" class="sb-widget clearfix widget_text"> <div class="textwidget"><a href="http://www.formalizate.gob.do"><img src="https://diariodigital.com.do/wp-content/uploads/2017/04/Banner-animado-webnn.gif"></a></div>
</div><div id="text-68" class="sb-widget clearfix widget_text"> <div class="textwidget"><p><a href="https://www.bhdleon.com.do/wps/portal/BHD/Inicio/bancapersona/MujerBHDLeon/!ut/p/z1/lVJNc4IwFPwrevDIJECgcMz4hdpKxfKVi0NiqnFMQEqtP79xphfbEWpmckiy-95m9wECMkBUcRa7ohGlKo76nBN3g_wRnCFkLryxY0Mcz9_cZfJqh0sLpLeAaTCBEFvPjr-OwmgROoC0PGP3hw_vLAz_x28BkHb9CSCAMNVUzR7kdL8dQKEEE-UA0kKxolfx-kM7MYDy88Drnkb0jrxUV9YwmY1AflyssgDJ60XFxFYXodTkDL0bjk-5gUyfGh53uWH6VsEY9fX2fsv-q4u0u5Je-3UY31Uj1xqe7mqYaG_Pgn-BWJW11KOwfvCLGp0OXzareBzpTrdmBRDMu5LRoycOpxPBOp9SNfzSgOyBgCoZx7H0bGlk8ODspHcxpinu978BZWQmSw!!/dz/d5/L2dBISEvZ0FBIS9nQSEh/?CVID=lKQXH4m"><img src="https://diariodigital.com.do/wp-content/uploads/2017/07/336x280_NEGOCIOS.jpg"/></a></p>
</div>
</div><div id="mh_newsdesk_custom_posts-8" class="sb-widget clearfix mh_newsdesk_custom_posts"> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-large clearfix">
<div class="cp-thumb-xl">
<a href="https://diariodigital.com.do/2017/09/05/rd-emite-vigilancia-huracan-irma-ya-categoria-5.html" title="RD emite vigilancia de huracán; Irma ya es categoría 5"><img width="373" height="210" src="https://diariodigital.com.do/wp-content/uploads/2017/09/mapa-ruta-Irma-373x210.png" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt srcset="https://diariodigital.com.do/wp-content/uploads/2017/09/mapa-ruta-Irma-373x210.png 373w, https://diariodigital.com.do/wp-content/uploads/2017/09/mapa-ruta-Irma-777x437.png 777w, https://diariodigital.com.do/wp-content/uploads/2017/09/mapa-ruta-Irma-180x101.png 180w, https://diariodigital.com.do/wp-content/uploads/2017/09/mapa-ruta-Irma-260x146.png 260w, https://diariodigital.com.do/wp-content/uploads/2017/09/mapa-ruta-Irma-120x67.png 120w" sizes="(max-width: 373px) 100vw, 373px"/> </a>
</div>
<p class="entry-meta">
<span class="updated">Septiembre 5, 2017</span>
</p>
<h3 class="cp-title-xl">
<a href="https://diariodigital.com.do/2017/09/05/rd-emite-vigilancia-huracan-irma-ya-categoria-5.html" title="RD emite vigilancia de huracán; Irma ya es categoría 5" rel="bookmark">
RD emite vigilancia de huracán; Irma ya es categoría 5 </a>
</h3>
<div class="cp-excerpt-xl">
<p>El gobierno de República Dominicana ha emitido una Vigilancia de Huracán que cubre un área&#8230;</p>
<a class="button" href="https://diariodigital.com.do/2017/09/05/rd-emite-vigilancia-huracan-irma-ya-categoria-5.html">
<span>Seguir Leyendo</span>
</a> </div>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="https://diariodigital.com.do/2017/09/05/rd-deporta-80-mil-extranjeros-ano-mayoria-haitianos.html" title="RD deporta 80 mil extranjeros en un año, en su mayoría haitianos"><img width="120" height="67" src="https://diariodigital.com.do/wp-content/uploads/2017/09/IMG-20170905-WA0004-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt srcset="https://diariodigital.com.do/wp-content/uploads/2017/09/IMG-20170905-WA0004-120x67.jpg 120w, https://diariodigital.com.do/wp-content/uploads/2017/09/IMG-20170905-WA0004-777x437.jpg 777w, https://diariodigital.com.do/wp-content/uploads/2017/09/IMG-20170905-WA0004-180x101.jpg 180w, https://diariodigital.com.do/wp-content/uploads/2017/09/IMG-20170905-WA0004-260x146.jpg 260w, https://diariodigital.com.do/wp-content/uploads/2017/09/IMG-20170905-WA0004-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px"/> </a>
</div>
<p class="entry-meta"><span class="updated">Septiembre 5, 2017</span></p>
<h3 class="cp-title-small">
<a href="https://diariodigital.com.do/2017/09/05/rd-deporta-80-mil-extranjeros-ano-mayoria-haitianos.html" title="RD deporta 80 mil extranjeros en un año, en su mayoría haitianos" rel="bookmark">
RD deporta 80 mil extranjeros en un año, en su mayoría haitianos </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="https://diariodigital.com.do/2017/09/05/cnco-celebrara-chavon-exitos-premios.html" title="CNCO celebrará en Chavón por sus éxitos y sus premios"><img width="120" height="67" src="https://diariodigital.com.do/wp-content/uploads/2017/09/CNCO-jul-2017-e1504615538297-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt srcset="https://diariodigital.com.do/wp-content/uploads/2017/09/CNCO-jul-2017-e1504615538297-120x67.jpg 120w, https://diariodigital.com.do/wp-content/uploads/2017/09/CNCO-jul-2017-e1504615538297-777x437.jpg 777w, https://diariodigital.com.do/wp-content/uploads/2017/09/CNCO-jul-2017-e1504615538297-180x101.jpg 180w, https://diariodigital.com.do/wp-content/uploads/2017/09/CNCO-jul-2017-e1504615538297-260x146.jpg 260w, https://diariodigital.com.do/wp-content/uploads/2017/09/CNCO-jul-2017-e1504615538297-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px"/> </a>
</div>
<p class="entry-meta"><span class="updated">Septiembre 5, 2017</span></p>
<h3 class="cp-title-small">
<a href="https://diariodigital.com.do/2017/09/05/cnco-celebrara-chavon-exitos-premios.html" title="CNCO celebrará en Chavón por sus éxitos y sus premios" rel="bookmark">
CNCO celebrará en Chavón por sus éxitos y sus premios </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="https://diariodigital.com.do/2017/09/05/luiba-maria-hevia-viaje-emocion-poesia-las-vidas-paralelas.html" title="Luiba María Hevia en un viaje de emoción y poesía por las Vidas Paralelas"><img width="120" height="67" src="https://diariodigital.com.do/wp-content/uploads/2017/09/Con-Maridalia-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt srcset="https://diariodigital.com.do/wp-content/uploads/2017/09/Con-Maridalia-120x67.jpg 120w, https://diariodigital.com.do/wp-content/uploads/2017/09/Con-Maridalia-300x165.jpg 300w, https://diariodigital.com.do/wp-content/uploads/2017/09/Con-Maridalia-768x422.jpg 768w, https://diariodigital.com.do/wp-content/uploads/2017/09/Con-Maridalia-1024x562.jpg 1024w, https://diariodigital.com.do/wp-content/uploads/2017/09/Con-Maridalia-777x437.jpg 777w, https://diariodigital.com.do/wp-content/uploads/2017/09/Con-Maridalia-180x101.jpg 180w, https://diariodigital.com.do/wp-content/uploads/2017/09/Con-Maridalia-260x146.jpg 260w, https://diariodigital.com.do/wp-content/uploads/2017/09/Con-Maridalia-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px"/> </a>
</div>
<p class="entry-meta"><span class="updated">Septiembre 5, 2017</span></p>
<h3 class="cp-title-small">
<a href="https://diariodigital.com.do/2017/09/05/luiba-maria-hevia-viaje-emocion-poesia-las-vidas-paralelas.html" title="Luiba María Hevia en un viaje de emoción y poesía por las Vidas Paralelas" rel="bookmark">
Luiba María Hevia en un viaje de emoción y poesía por las Vidas Paralelas </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="https://diariodigital.com.do/2017/09/04/comite-politico-del-pld-suspende-tres-regidores.html" title="Comité Político del PLD suspende tres regidores"><img width="120" height="67" src="https://diariodigital.com.do/wp-content/uploads/2017/09/IMG_6141-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt srcset="https://diariodigital.com.do/wp-content/uploads/2017/09/IMG_6141-120x67.jpg 120w, https://diariodigital.com.do/wp-content/uploads/2017/09/IMG_6141-777x437.jpg 777w, https://diariodigital.com.do/wp-content/uploads/2017/09/IMG_6141-180x101.jpg 180w, https://diariodigital.com.do/wp-content/uploads/2017/09/IMG_6141-260x146.jpg 260w, https://diariodigital.com.do/wp-content/uploads/2017/09/IMG_6141-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px"/> </a>
</div>
<p class="entry-meta"><span class="updated">Septiembre 4, 2017</span></p>
<h3 class="cp-title-small">
<a href="https://diariodigital.com.do/2017/09/04/comite-politico-del-pld-suspende-tres-regidores.html" title="Comité Político del PLD suspende tres regidores" rel="bookmark">
Comité Político del PLD suspende tres regidores </a>
</h3>
</article>
<hr class="mh-separator"> </div></div></aside></div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="wrapper-inner clearfix">
</div>
<div class="footer-bottom">
<div class="wrapper-inner clearfix">
<nav class="footer-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-sec-menu-container"><ul id="menu-sec-menu" class="menu"><li id="menu-item-173351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173351"><a href="/">Inicio</a></li>
<li id="menu-item-199787" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-199787"><a href="https://diariodigital.com.do/seccion/espectaculos-cultura">Espectáculos &#038; Cultura</a></li>
<li id="menu-item-199788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-199788"><a href="https://diariodigital.com.do/seccion/actualidad">Actualidad</a>
<ul class="sub-menu">
<li id="menu-item-258525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258525"><a href="https://diariodigital.com.do/seccion/eleccionesrd-2016">EleccionesRD 2016</a></li>
</ul>
</li>
<li id="menu-item-199789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199789"><a href="https://diariodigital.com.do/seccion/sociales">Sociales</a></li>
<li id="menu-item-199790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199790"><a href="https://diariodigital.com.do/seccion/globales">Globales</a></li>
<li id="menu-item-199791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199791"><a href="https://diariodigital.com.do/seccion/opinion/columnistas">Columnistas</a></li>
<li id="menu-item-173350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173350"><a href="https://diariodigital.com.do/sobre-diario-digital-rd">Sobre DiarioDigitalRD</a></li>
</ul></div> </nav>
<div class="copyright-wrap">
<p class="copyright">
Derechos Reservados </p>
</div>
</div>
</div>
</footer>
<div id="fb-root"></div>
<script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type="text/javascript" src="https://diariodigital.com.do/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=4.8.1"></script>
<script type="text/javascript">
/* <![CDATA[ */
var appBannersConfig = {"title":"Diario Digital RD","author":"","price":"","appStoreLanguage":"ES","inAppStore":"On the App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/diariodigital.com.do\/wp-content\/uploads\/2017\/08\/cropped-Diario-Digital-LOGO-512-2.png","iconGloss":"","url":"","button":"Bajar App","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type="text/javascript" src="https://diariodigital.com.do/wp-content/plugins/appbanners/js/config.min.js?ver=4.8.1"></script>
<script type="text/javascript" src="https://diariodigital.com.do/wp-includes/js/wp-embed.min.js?ver=4.8.1"></script>
<script type="text/javascript">
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.1","language":""},"disqusIdentifier":"327210 https:\/\/diariodigital.com.do\/?p=327210","disqusShortname":"diariodigitalrd","disqusTitle":"CNCO celebrar\u00e1 en Chav\u00f3n por sus \u00e9xitos y sus premios","disqusUrl":"https:\/\/diariodigital.com.do\/2017\/09\/05\/cnco-celebrara-chavon-exitos-premios.html","options":{"manualSync":false},"postId":"327210"};
/* ]]> */
</script>
<script type="text/javascript" src="https://diariodigital.com.do/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.1"></script>
<script type="text/javascript">
/* <![CDATA[ */
var countVars = {"disqusShortname":"diariodigitalrd"};
/* ]]> */
</script>
<script type="text/javascript" src="https://diariodigital.com.do/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.1"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16932638-2', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
