<!DOCTYPE html>
<html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/sxwk113emn2Wl5E0HpDhCVauFEI.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://diariodigital.com.do/xmlrpc.php" />
<title>Donald Trump llega a Corea del Sur con un tono conciliador hacia el régimen del norte - DiarioDigitalRD</title>

<link rel="canonical" href="https://diariodigital.com.do/2017/11/07/trump-llega-corea-del-sur-tono-conciliador-hacia-regimen-del-norte.html" />
<link rel="publisher" href="https://plus.google.com/+diariodigitalrd/posts" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Donald Trump llega a Corea del Sur con un tono conciliador hacia el régimen del norte - DiarioDigitalRD" />
<meta property="og:description" content="El gobernante de Estados Unidos, Donald Trump, arribó a Corea del Sur con un tono..." />
<meta property="og:url" content="https://diariodigital.com.do/2017/11/07/trump-llega-corea-del-sur-tono-conciliador-hacia-regimen-del-norte.html" />
<meta property="og:site_name" content="DiarioDigitalRD" />
<meta property="article:publisher" content="http://www.facebook.com/Diariodigitaldo" />
<meta property="article:tag" content="Corea del Norte" />
<meta property="article:tag" content="Corea del Sur" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:section" content="Destacadas" />
<meta property="article:published_time" content="2017-11-07T09:17:16-04:00" />
<meta property="article:modified_time" content="2017-11-07T09:28:14-04:00" />
<meta property="og:updated_time" content="2017-11-07T09:28:14-04:00" />
<meta property="fb:admins" content="100003152916400" />
<meta property="og:image" content="https://diariodigital.com.do/wp-content/uploads/2017/11/Donald-Trump-e1510060575520.jpg" />
<meta property="og:image:secure_url" content="https://diariodigital.com.do/wp-content/uploads/2017/11/Donald-Trump-e1510060575520.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El gobernante de Estados Unidos, Donald Trump, arribó a Corea del Sur con un tono..." />
<meta name="twitter:title" content="Donald Trump llega a Corea del Sur con un tono conciliador hacia el régimen del norte - DiarioDigitalRD" />
<meta name="twitter:site" content="@diariodigitaldo" />
<meta name="twitter:image" content="https://diariodigital.com.do/wp-content/uploads/2017/11/Donald-Trump-e1510060575520.jpg" />
<meta name="twitter:creator" content="@diariodigitaldo" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/diariodigital.com.do\/","name":"DiarioDigitalRD","alternateName":"diariodigitaldo","potentialAction":{"@type":"SearchAction","target":"https:\/\/diariodigital.com.do\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/diariodigital.com.do\/2017\/11\/07\/trump-llega-corea-del-sur-tono-conciliador-hacia-regimen-del-norte.html","sameAs":["http:\/\/www.facebook.com\/Diariodigitaldo","http:\/\/diariodigitalrd","https:\/\/www.linkedin.com\/company\/diariodigitalrd","https:\/\/plus.google.com\/+diariodigitalrd\/posts","https:\/\/twitter.com\/diariodigitaldo"],"@id":"#organization","name":"editora diariodigital srl","logo":"https:\/\/diariodigital.com.do\/wp-content\/uploads\/2017\/06\/logo-diariodigital.png"}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DiarioDigitalRD &raquo; Feed" href="https://diariodigital.com.do/feed" />
<link rel="alternate" type="application/rss+xml" title="DiarioDigitalRD &raquo; RSS de los comentarios" href="https://diariodigital.com.do/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="DiarioDigitalRD &raquo; Donald Trump llega a Corea del Sur con un tono conciliador hacia el régimen del norte RSS de los comentarios" href="https://diariodigital.com.do/2017/11/07/trump-llega-corea-del-sur-tono-conciliador-hacia-regimen-del-norte.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodigital.com.do\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='app-banners-styles-css' href='https://diariodigital.com.do/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://diariodigital.com.do/wp-includes/css/dashicons.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://diariodigital.com.do/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css' href='https://diariodigital.com.do/wp-content/themes/mh_newsdesk/style.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css' href='https://diariodigital.com.do/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript' src='https://diariodigital.com.do/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://diariodigital.com.do/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://diariodigital.com.do/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='https://diariodigital.com.do/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodigital.com.do/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodigital.com.do/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='https://diariodigital.com.do/?p=333324' />
<link rel="alternate" type="application/json+oembed" href="https://diariodigital.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodigital.com.do%2F2017%2F11%2F07%2Ftrump-llega-corea-del-sur-tono-conciliador-hacia-regimen-del-norte.html" />
<link rel="alternate" type="text/xml+oembed" href="https://diariodigital.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodigital.com.do%2F2017%2F11%2F07%2Ftrump-llega-corea-del-sur-tono-conciliador-hacia-regimen-del-norte.html&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=1271728207">
<meta name="google-play-app" content="app-id=com.diariodigital.com">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<style type="text/css">
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #005a8c; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #005a8c; }
    	    	    	    	    		</style>
<!--[if lt IE 9]>
<script src="https://diariodigital.com.do/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="https://diariodigital.com.do/wp-content/uploads/2017/08/cropped-Diario-Digital-LOGO-512-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://diariodigital.com.do/wp-content/uploads/2017/08/cropped-Diario-Digital-LOGO-512-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://diariodigital.com.do/wp-content/uploads/2017/08/cropped-Diario-Digital-LOGO-512-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://diariodigital.com.do/wp-content/uploads/2017/08/cropped-Diario-Digital-LOGO-512-2-270x270.png" />
</head>
<body class="post-template-default single single-post postid-333324 single-format-standard mh-right-sb mh-loop-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="mh-wrapper">
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="header-wrap clearfix">
<div class="mh-col mh-1-3 header-logo">
<a href="https://diariodigital.com.do/" title="DiarioDigitalRD" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://diariodigital.com.do/wp-content/uploads/2017/06/logo-diariodigital.png" height="100" width="221" alt="DiarioDigitalRD" />
</div>
</a>
</div>
<aside id="text-63" class="mh-col mh-2-3 widget_text"><div class="header-ad"> <div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-0910148655417840" data-ad-slot="5699849137" data-ad-format="auto"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div></aside> </div>
<div class="header-menu clearfix">
<nav class="main-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-318510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-318510"><a href="https://diariodigital.com.do">Inicio</a></li>
<li id="menu-item-114163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114163"><a href="#">Actualidad</a>
<ul class="sub-menu">
<li id="menu-item-195412" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-195412"><a href="https://diariodigital.com.do/seccion/destacadas">Destacadas</a></li>
<li id="menu-item-114273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114273"><a href="https://diariodigital.com.do/seccion/actualidad/educacion">Educación</a></li>
<li id="menu-item-114573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114573"><a href="https://diariodigital.com.do/seccion/actualidad/medio-ambiente">Medio Ambiente</a></li>
<li id="menu-item-114270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114270"><a href="https://diariodigital.com.do/seccion/actualidad/noticias">Noticias</a></li>
<li id="menu-item-114272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114272"><a href="https://diariodigital.com.do/seccion/actualidad/politica">Política</a></li>
<li id="menu-item-195413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195413"><a href="https://diariodigital.com.do/seccion/actualidad/provincias">Provincias</a></li>
<li id="menu-item-195416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195416"><a href="https://diariodigital.com.do/seccion/actualidad/salud">Salud</a></li>
<li id="menu-item-195433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195433"><a href="https://diariodigital.com.do/seccion/actualidad/seguridad-publica">Seguridad Pública</a></li>
<li id="menu-item-114524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114524"><a href="https://diariodigital.com.do/seccion/actualidad/turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-136284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-136284"><a href="https://diariodigital.com.do/seccion/ciencia-y-tecnologia">Ciencia y Tecnología</a>
<ul class="sub-menu">
<li id="menu-item-195423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195423"><a href="https://diariodigital.com.do/seccion/ciencia-y-tecnologia/novedades">Novedades</a></li>
<li id="menu-item-136286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136286"><a href="https://diariodigital.com.do/seccion/ciencia-y-tecnologia/tecnologia">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-117026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117026"><a href="#">Mundiales</a>
<ul class="sub-menu">
<li id="menu-item-116837" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-116837"><a href="https://diariodigital.com.do/seccion/globales">Globales</a></li>
<li id="menu-item-117192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117192"><a href="https://diariodigital.com.do/seccion/globales/america-latina">América Latina</a></li>
<li id="menu-item-117442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117442"><a href="https://diariodigital.com.do/seccion/globales/el-caribe">El Caribe</a></li>
<li id="menu-item-195431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195431"><a href="https://diariodigital.com.do/seccion/globales/espana-europa">España-Europa</a></li>
<li id="menu-item-195432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-195432"><a href="https://diariodigital.com.do/seccion/globales/estados-unidos">Estados Unidos</a></li>
</ul>
</li>
<li id="menu-item-123426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-123426"><a href="#">Entretenimiento</a>
<ul class="sub-menu">
<li id="menu-item-116776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116776"><a href="https://diariodigital.com.do/seccion/espectaculos-cultura">Espectáculos y Cultura</a></li>
<li id="menu-item-163675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163675"><a href="https://diariodigital.com.do/seccion/espectaculos-cultura/cine-y-tv">Cine y TV</a></li>
<li id="menu-item-136283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136283"><a href="https://diariodigital.com.do/seccion/espectaculos-cultura/farandula">Farándula</a></li>
<li id="menu-item-195429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195429"><a href="https://diariodigital.com.do/seccion/espectaculos-cultura/musica">Musica</a></li>
<li id="menu-item-195430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195430"><a href="https://diariodigital.com.do/seccion/espectaculos-cultura/literatura">Literatura</a></li>
</ul>
</li>
<li id="menu-item-136281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-136281"><a href="https://diariodigital.com.do/seccion/sociales">Sociales</a>
<ul class="sub-menu">
<li id="menu-item-133427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133427"><a href="https://diariodigital.com.do/seccion/sociales/las-sociales">Las Sociales</a></li>
<li id="menu-item-133629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133629"><a href="https://diariodigital.com.do/seccion/sociales/moda-y-belleza">Moda y Belleza</a></li>
<li id="menu-item-195434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195434"><a href="https://diariodigital.com.do/seccion/especiales">Especiales</a></li>
<li id="menu-item-195435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195435"><a href="https://diariodigital.com.do/seccion/personajes">Personajes</a></li>
</ul>
</li>
<li id="menu-item-118110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118110"><a href="#">Economía</a>
<ul class="sub-menu">
<li id="menu-item-118175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118175"><a href="https://diariodigital.com.do/seccion/economia-finanzas">Economía &#038; Finanzas</a></li>
<li id="menu-item-195426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195426"><a href="https://diariodigital.com.do/seccion/economia-finanzas/empresariales">Empresariales</a></li>
<li id="menu-item-118266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118266"><a href="https://diariodigital.com.do/seccion/economia-finanzas/inmobiliarias">Inmobiliarias</a></li>
</ul>
</li>
<li id="menu-item-121609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121609"><a href="https://diariodigital.com.do/seccion/deportes">Deportes</a>
<ul class="sub-menu">
<li id="menu-item-195424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195424"><a href="https://diariodigital.com.do/seccion/deportes/baloncesto">Baloncesto</a></li>
<li id="menu-item-121706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121706"><a href="https://diariodigital.com.do/seccion/deportes/beisbol">Béisbol</a></li>
<li id="menu-item-167510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167510"><a href="https://diariodigital.com.do/seccion/deportes/futbol">Fútbol</a></li>
<li id="menu-item-121779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121779"><a href="https://diariodigital.com.do/seccion/deportes/mas-deportes">Más deportes</a></li>
</ul>
</li>
<li id="menu-item-136287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136287"><a href="#">Opinión</a>
<ul class="sub-menu">
<li id="menu-item-136289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136289"><a href="https://diariodigital.com.do/seccion/opinion/columnistas">Columnistas</a></li>
<li id="menu-item-136291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136291"><a href="https://diariodigital.com.do/seccion/opinion/carta-del-lector">Carta del Lector</a></li>
</ul>
</li>
</ul></div> </nav>
<div class="header-sub clearfix">
<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
<span class="ticker-title">
Calientes </span>
<ul class="ticker-content"> <li class="ticker-item">
<a class="ticker-item-link" href="https://diariodigital.com.do/2017/11/07/trump-llega-corea-del-sur-tono-conciliador-hacia-regimen-del-norte.html" title="Donald Trump llega a Corea del Sur con un tono conciliador hacia el régimen del norte">
<span class="ticker-item-date">noviembre 7, 2017</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Donald Trump llega a Corea del Sur con un tono conciliador hacia el régimen del norte</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="https://diariodigital.com.do/2017/11/06/gobierno-posterga-decision-acerca-acepta-vender-glp-gasolineras.html" title="Gobierno posterga decisión acerca de si acepta vender GLP en gasolineras">
<span class="ticker-item-date">noviembre 6, 2017</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Gobierno posterga decisión acerca de si acepta vender GLP en gasolineras</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="https://diariodigital.com.do/2017/11/06/medina-renueva-compromiso-estado-derecho-democratico-servicio-al-pueblo.html" title="Medina renueva compromiso con Estado Derecho democrático y servicio al pueblo">
<span class="ticker-item-date">noviembre 6, 2017</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Medina renueva compromiso con Estado Derecho democrático y servicio al pueblo</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="https://diariodigital.com.do/2017/11/06/profamilia-rd-cuenta-puede-ejecutar-programa-educacion-sexual-integral.html" title="Profamilia: RD cuenta puede ejecutar programa de educación sexual integral">
<span class="ticker-item-date">noviembre 6, 2017</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Profamilia: RD cuenta puede ejecutar programa de educación sexual integral</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="https://diariodigital.com.do/2017/11/05/tirador-texas-profesor-estudios-biblico.html" title="El tirador de Texas era veterano Fuerza Aéra EEUU y profesor de estudios bíblicos">
<span class="ticker-item-date">noviembre 5, 2017</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">El tirador de Texas era veterano Fuerza Aéra EEUU y profesor de estudios bíblicos</span>
</a>
</li> </ul>
</div> <aside class="mh-col mh-1-3 header-search">
<form role="search" method="get" class="search-form" action="https://diariodigital.com.do/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form> </aside>
</div>
</div>
</header><div class="mh-section mh-group">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://diariodigital.com.do" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://diariodigital.com.do/seccion/destacadas" itemprop="url"><span itemprop="title">Destacadas</span></a></span></nav>
<article id="post-333324" class="post-333324 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-estados-unidos category-globales tag-corea-del-norte tag-corea-del-sur tag-donald-trump">
<header class="entry-header clearfix">
<h1 class="entry-title">
Donald Trump llega a Corea del Sur con un tono conciliador hacia el régimen del norte </h1><div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://diariodigital.com.do/etiqueta/corea-del-norte" rel="tag">Corea del Norte</a><a href="https://diariodigital.com.do/etiqueta/corea-del-sur" rel="tag">Corea del Sur</a><a href="https://diariodigital.com.do/etiqueta/donald-trump" rel="tag">Donald Trump</a></div> </header>
<div class="entry-thumbnail">
<img width="777" height="437" src="https://diariodigital.com.do/wp-content/uploads/2017/11/Donald-Trump-777x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="https://diariodigital.com.do/wp-content/uploads/2017/11/Donald-Trump-777x437.jpg 777w, https://diariodigital.com.do/wp-content/uploads/2017/11/Donald-Trump-300x169.jpg 300w, https://diariodigital.com.do/wp-content/uploads/2017/11/Donald-Trump-768x432.jpg 768w, https://diariodigital.com.do/wp-content/uploads/2017/11/Donald-Trump-180x101.jpg 180w, https://diariodigital.com.do/wp-content/uploads/2017/11/Donald-Trump-260x146.jpg 260w, https://diariodigital.com.do/wp-content/uploads/2017/11/Donald-Trump-373x210.jpg 373w, https://diariodigital.com.do/wp-content/uploads/2017/11/Donald-Trump-120x67.jpg 120w, https://diariodigital.com.do/wp-content/uploads/2017/11/Donald-Trump-e1510060575520.jpg 640w" sizes="(max-width: 777px) 100vw, 777px" /><span class="wp-caption-text">El presidente Donald Trump en Corea del Sur.</span>
</div>
<div id="text-64" class="sb-widget post-ad post-ad-1 widget_text"> <div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0910148655417840" data-ad-slot="5700431137" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div><p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="https://diariodigital.com.do/author/sheymile">Servicios de Noticias</a></span>
<span class="entry-meta-date updated">noviembre 7, 2017</span>
</p>
<div class="entry-content clearfix">
<p><strong>El gobernante de Estados Unidos, Donald Trump, arribó a Corea del Sur con un tono conciliador hacia Corea del Norte, a cuyo régimen ha instado a “regresar a la mesa de negociaciones” y llegar a un acuerdo.</strong></p>
<p>El discurso del mandatario estadounidense una vez pisó tierra surcoreana se distanció del mantenido en Japón, en el cual el exhibió un tono bélico y desafiante.</p>
<h2 style="text-align: center;"><em>Trump llegó este martes a Corea del Sur procedente de Japón en la segunda etapa de su gira por el este de Asia, siendo recibido en la base aérea Osan, a las afueras de Seúl.</em></h2>
<p>Voa Noticia ha denotando un mayor optimismo, Trump se mostró más partidario que nunca en favor de la diplomacia, porque “al final todo se resolverá, siempre se resuelve, tiene que resolverse”.</p>
<p>Tras reunirse con el presidente surcoreano, junto a quien luego ofreció una rueda de prensa, Trump indicó que “tiene sentido para Corea del Norte sentarse a la mesa y llegar a un acuerdo que sea bueno para el pueblo de Corea del Norte y para el mundo… Yo sí veo algo de movimiento”.</p>
<p>Mientras que la agencia RT reporta que el presidente Trump y su homólogo surcoreano, Moon Jae-in, acordaron buscar una solución pacífica al problema nuclear de Corea del Norte, informa RIA Novosti.</p>
<p>También informa que Washington y Seúl decidieron seguir ejerciendo presión sobre Pionyang. &#8220;Exigimos que Corea del Norte detenga el desarrollo de su programa nuclear y regrese a las negociaciones&#8221;, ha declarado el presidente surcoreano en una conferencia de prensa conjunta.</p>
<div class="post-views post-333324 entry-meta">
<span class="post-views-icon dashicons dashicons-chart-bar"></span>
<span class="post-views-label">Post Views: </span>
<span class="post-views-count">40</span>
</div> </div>
<div id="text-65" class="sb-widget post-ad post-ad-2 widget_text"> <div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-0910148655417840" data-ad-slot="4371219930"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div></article><div class="mh-share-buttons mh-group">
<a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://diariodigital.com.do/2017/11/07/trump-llega-corea-del-sur-tono-conciliador-hacia-regimen-del-norte.html&t=Donald Trump llega a Corea del Sur con un tono conciliador hacia el régimen del norte', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
</a>
<a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Donald Trump llega a Corea del Sur con un tono conciliador hacia el régimen del norte -&url=https://diariodigital.com.do/2017/11/07/trump-llega-corea-del-sur-tono-conciliador-hacia-regimen-del-norte.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
</a>
<a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://diariodigital.com.do/2017/11/07/trump-llega-corea-del-sur-tono-conciliador-hacia-regimen-del-norte.html&media=https://diariodigital.com.do/wp-content/uploads/2017/11/Donald-Trump-e1510060575520.jpg&description=Donald Trump llega a Corea del Sur con un tono conciliador hacia el régimen del norte', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
</a>
<a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://diariodigital.com.do/2017/11/07/trump-llega-corea-del-sur-tono-conciliador-hacia-regimen-del-norte.html', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
</a>
</div><nav class="post-nav-wrap" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://diariodigital.com.do/2017/11/07/dilema-carlos-santana-me-quedo-me-voy.html" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
<a href="https://diariodigital.com.do/2017/11/07/torneo-tenis-30-aniversario-viva-wyndham-resorts.html" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
<div class="mh-author-box">
<h4 class="widget-title mh-author-box-title">
<span>About the Author</span>
</h4>
<div class="author-box clearfix">
<div class="author-box-avatar">
<a href="https://diariodigital.com.do/author/sheymile">
<img src="https://diariodigital.com.do/wp-content/uploads/2017/07/Diario-Digital-LOGO-150x150.png" width="100" height="100" alt="Servicios de Noticias" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /> </a>
</div>
<h5 class="author-box-name">
<a href="https://diariodigital.com.do/author/sheymile">
Servicios de Noticias </a>
</h5>
<div class="author-box-desc">
Diario DigitalRD, fundado el 16 de enero del 2006, es propiedad de Editora Diario Digital SRL, una compañía formalmente constituida en Republica Dominicana. Escríbenos a <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="71141518051e033115181003181e1518161805101d03155f121e1c">[email&#160;protected]</a> </div>
</div>
</div> <h4 class="widget-title related-content-title">
<span>Related Articles</span>
</h4>
<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-330181 post type-post status-publish format-standard has-post-thumbnail hentry category-el-caribe category-globales tag-donald-trump tag-puerto-rico">
<div class="content-thumb content-grid-thumb">
<a href="https://diariodigital.com.do/2017/10/03/puerto-rico-espera-donald-trump.html" title="Puerto Rico espera a Donald Trump"><img width="180" height="101" src="https://diariodigital.com.do/wp-content/uploads/2017/03/Trump-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://diariodigital.com.do/wp-content/uploads/2017/03/Trump-180x101.jpg 180w, https://diariodigital.com.do/wp-content/uploads/2017/03/Trump-300x169.jpg 300w, https://diariodigital.com.do/wp-content/uploads/2017/03/Trump-768x432.jpg 768w, https://diariodigital.com.do/wp-content/uploads/2017/03/Trump-777x437.jpg 777w, https://diariodigital.com.do/wp-content/uploads/2017/03/Trump-260x146.jpg 260w, https://diariodigital.com.do/wp-content/uploads/2017/03/Trump-373x210.jpg 373w, https://diariodigital.com.do/wp-content/uploads/2017/03/Trump-120x67.jpg 120w, https://diariodigital.com.do/wp-content/uploads/2017/03/Trump.jpg 1023w" sizes="(max-width: 180px) 100vw, 180px" /> </a>
</div>
<p class="entry-meta">
<span><a href="https://diariodigital.com.do/seccion/globales/el-caribe" rel="category tag">El Caribe</a>, <a href="https://diariodigital.com.do/seccion/globales" rel="category tag">Globales</a></span>
</p>
<h3 class="entry-title content-grid-title">
<a href="https://diariodigital.com.do/2017/10/03/puerto-rico-espera-donald-trump.html" title="Puerto Rico espera a Donald Trump" rel="bookmark">
Puerto Rico espera a Donald Trump </a>
</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-329551 post type-post status-publish format-standard has-post-thumbnail hentry category-estados-unidos category-globales tag-corea-del-norte">
<div class="content-thumb content-grid-thumb">
<a href="https://diariodigital.com.do/2017/09/26/eeuu-aprieta-finanzas-corea-del-norte.html" title="EEUU aprieta finanzas de Corea del Norte"><img width="180" height="101" src="https://diariodigital.com.do/wp-content/uploads/2016/03/kin-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://diariodigital.com.do/wp-content/uploads/2016/03/kin-180x101.jpg 180w, https://diariodigital.com.do/wp-content/uploads/2016/03/kin-300x169.jpg 300w, https://diariodigital.com.do/wp-content/uploads/2016/03/kin-260x146.jpg 260w, https://diariodigital.com.do/wp-content/uploads/2016/03/kin-373x210.jpg 373w, https://diariodigital.com.do/wp-content/uploads/2016/03/kin-120x67.jpg 120w, https://diariodigital.com.do/wp-content/uploads/2016/03/kin.jpg 750w" sizes="(max-width: 180px) 100vw, 180px" /> </a>
</div>
<p class="entry-meta">
<span><a href="https://diariodigital.com.do/seccion/globales/estados-unidos" rel="category tag">Estados Unidos</a>, <a href="https://diariodigital.com.do/seccion/globales" rel="category tag">Globales</a></span>
</p>
<h3 class="entry-title content-grid-title">
<a href="https://diariodigital.com.do/2017/09/26/eeuu-aprieta-finanzas-corea-del-norte.html" title="EEUU aprieta finanzas de Corea del Norte" rel="bookmark">
EEUU aprieta finanzas de Corea del Norte </a>
</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-327960 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-educacion category-salud tag-corea tag-corea-del-sur tag-embarazo-adolescentes tag-embarazos">
<div class="content-thumb content-grid-thumb">
<a href="https://diariodigital.com.do/2017/09/12/rd-corea-trabajaran-prevencion-embarazos-adolescentes.html" title="RD y Corea trabajarán en prevención de embarazos en adolescentes"><img width="180" height="101" src="https://diariodigital.com.do/wp-content/uploads/2017/09/foto-embarazos-Copy-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://diariodigital.com.do/wp-content/uploads/2017/09/foto-embarazos-Copy-180x101.jpg 180w, https://diariodigital.com.do/wp-content/uploads/2017/09/foto-embarazos-Copy-777x437.jpg 777w, https://diariodigital.com.do/wp-content/uploads/2017/09/foto-embarazos-Copy-260x146.jpg 260w, https://diariodigital.com.do/wp-content/uploads/2017/09/foto-embarazos-Copy-373x210.jpg 373w, https://diariodigital.com.do/wp-content/uploads/2017/09/foto-embarazos-Copy-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" /> </a>
</div>
<p class="entry-meta">
<span><a href="https://diariodigital.com.do/seccion/actualidad" rel="category tag">Actualidad</a>, <a href="https://diariodigital.com.do/seccion/actualidad/educacion" rel="category tag">Educación</a>, <a href="https://diariodigital.com.do/seccion/actualidad/salud" rel="category tag">Salud</a></span>
</p>
<h3 class="entry-title content-grid-title">
<a href="https://diariodigital.com.do/2017/09/12/rd-corea-trabajaran-prevencion-embarazos-adolescentes.html" title="RD y Corea trabajarán en prevención de embarazos en adolescentes" rel="bookmark">
RD y Corea trabajarán en prevención de embarazos en adolescentes </a>
</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-323524 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-estados-unidos category-globales tag-donald-trump tag-estados-unidos">
<div class="content-thumb content-grid-thumb">
<a href="https://diariodigital.com.do/2017/08/02/meritos-y-habilidades-normarian-inmigracion-a-eeuu-no-nexos-familiares.html" title="Méritos y habilidades normarían inmigración a EEUU, no nexos familiares"><img width="180" height="101" src="https://diariodigital.com.do/wp-content/uploads/2017/08/Trump-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://diariodigital.com.do/wp-content/uploads/2017/08/Trump-180x101.jpg 180w, https://diariodigital.com.do/wp-content/uploads/2017/08/Trump-300x169.jpg 300w, https://diariodigital.com.do/wp-content/uploads/2017/08/Trump-768x432.jpg 768w, https://diariodigital.com.do/wp-content/uploads/2017/08/Trump-777x437.jpg 777w, https://diariodigital.com.do/wp-content/uploads/2017/08/Trump-260x146.jpg 260w, https://diariodigital.com.do/wp-content/uploads/2017/08/Trump-373x210.jpg 373w, https://diariodigital.com.do/wp-content/uploads/2017/08/Trump-120x67.jpg 120w, https://diariodigital.com.do/wp-content/uploads/2017/08/Trump.jpg 1023w" sizes="(max-width: 180px) 100vw, 180px" /> </a>
</div>
<p class="entry-meta">
<span><a href="https://diariodigital.com.do/seccion/destacadas" rel="category tag">Destacadas</a>, <a href="https://diariodigital.com.do/seccion/globales/estados-unidos" rel="category tag">Estados Unidos</a>, <a href="https://diariodigital.com.do/seccion/globales" rel="category tag">Globales</a></span>
</p>
<h3 class="entry-title content-grid-title">
<a href="https://diariodigital.com.do/2017/08/02/meritos-y-habilidades-normarian-inmigracion-a-eeuu-no-nexos-familiares.html" title="Méritos y habilidades normarían inmigración a EEUU, no nexos familiares" rel="bookmark">
Méritos y habilidades normarían inmigración a EEUU, no nexos familiares </a>
</h3>
</article>
<hr class="mh-separator content-grid-separator"> </div>
<div id="disqus_thread">
</div>
</div>
<aside class="mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="text-56" class="sb-widget clearfix widget_text"> <div class="textwidget"><a href="http://www.formalizate.gob.do"><img src="https://diariodigital.com.do/wp-content/uploads/2017/04/Banner-animado-webnn.gif"></a></div>
</div><div id="mh_newsdesk_custom_posts-8" class="sb-widget clearfix mh_newsdesk_custom_posts"> <div class="mh-cp-widget clearfix"> <article class="cp-wrap cp-large clearfix">
<div class="cp-thumb-xl">
<a href="https://diariodigital.com.do/2017/11/07/torneo-tenis-30-aniversario-viva-wyndham-resorts.html" title="Torneo de tenis por 30 aniversario de Viva Wyndham Resorts"><img width="373" height="210" src="https://diariodigital.com.do/wp-content/uploads/2017/11/Tommaso-Cutri-Jaime-Estevez-Jr.-e1510061506339-373x210.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="https://diariodigital.com.do/wp-content/uploads/2017/11/Tommaso-Cutri-Jaime-Estevez-Jr.-e1510061506339-373x210.jpg 373w, https://diariodigital.com.do/wp-content/uploads/2017/11/Tommaso-Cutri-Jaime-Estevez-Jr.-e1510061506339-180x101.jpg 180w, https://diariodigital.com.do/wp-content/uploads/2017/11/Tommaso-Cutri-Jaime-Estevez-Jr.-e1510061506339-260x146.jpg 260w, https://diariodigital.com.do/wp-content/uploads/2017/11/Tommaso-Cutri-Jaime-Estevez-Jr.-e1510061506339-120x67.jpg 120w" sizes="(max-width: 373px) 100vw, 373px" /> </a>
</div>
<p class="entry-meta">
<span class="updated">noviembre 7, 2017</span>
</p>
<h3 class="cp-title-xl">
<a href="https://diariodigital.com.do/2017/11/07/torneo-tenis-30-aniversario-viva-wyndham-resorts.html" title="Torneo de tenis por 30 aniversario de Viva Wyndham Resorts" rel="bookmark">
Torneo de tenis por 30 aniversario de Viva Wyndham Resorts </a>
</h3>
<div class="cp-excerpt-xl">
<p>Como parte de las actividades del 30 aniversario, la cadena de hoteles Viva Wyndham Resorts&#8230;</p>
<a class="button" href="https://diariodigital.com.do/2017/11/07/torneo-tenis-30-aniversario-viva-wyndham-resorts.html">
<span>Seguir Leyendo</span>
</a> </div>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="https://diariodigital.com.do/2017/11/07/trump-llega-corea-del-sur-tono-conciliador-hacia-regimen-del-norte.html" title="Donald Trump llega a Corea del Sur con un tono conciliador hacia el régimen del norte"><img width="120" height="67" src="https://diariodigital.com.do/wp-content/uploads/2017/11/Donald-Trump-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://diariodigital.com.do/wp-content/uploads/2017/11/Donald-Trump-120x67.jpg 120w, https://diariodigital.com.do/wp-content/uploads/2017/11/Donald-Trump-300x169.jpg 300w, https://diariodigital.com.do/wp-content/uploads/2017/11/Donald-Trump-768x432.jpg 768w, https://diariodigital.com.do/wp-content/uploads/2017/11/Donald-Trump-777x437.jpg 777w, https://diariodigital.com.do/wp-content/uploads/2017/11/Donald-Trump-180x101.jpg 180w, https://diariodigital.com.do/wp-content/uploads/2017/11/Donald-Trump-260x146.jpg 260w, https://diariodigital.com.do/wp-content/uploads/2017/11/Donald-Trump-373x210.jpg 373w, https://diariodigital.com.do/wp-content/uploads/2017/11/Donald-Trump-e1510060575520.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">noviembre 7, 2017</span></p>
<h3 class="cp-title-small">
<a href="https://diariodigital.com.do/2017/11/07/trump-llega-corea-del-sur-tono-conciliador-hacia-regimen-del-norte.html" title="Donald Trump llega a Corea del Sur con un tono conciliador hacia el régimen del norte" rel="bookmark">
 Donald Trump llega a Corea del Sur con un tono conciliador hacia el régimen del norte </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="https://diariodigital.com.do/2017/11/07/dilema-carlos-santana-me-quedo-me-voy.html" title="El dilema de Carlos Santana: &#8220;me quedo o me voy&#8221;"><img width="120" height="67" src="https://diariodigital.com.do/wp-content/uploads/2016/10/carlos-santana-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://diariodigital.com.do/wp-content/uploads/2016/10/carlos-santana-120x67.jpg 120w, https://diariodigital.com.do/wp-content/uploads/2016/10/carlos-santana-300x169.jpg 300w, https://diariodigital.com.do/wp-content/uploads/2016/10/carlos-santana-768x432.jpg 768w, https://diariodigital.com.do/wp-content/uploads/2016/10/carlos-santana-1024x576.jpg 1024w, https://diariodigital.com.do/wp-content/uploads/2016/10/carlos-santana-777x437.jpg 777w, https://diariodigital.com.do/wp-content/uploads/2016/10/carlos-santana-180x101.jpg 180w, https://diariodigital.com.do/wp-content/uploads/2016/10/carlos-santana-260x146.jpg 260w, https://diariodigital.com.do/wp-content/uploads/2016/10/carlos-santana-373x210.jpg 373w, https://diariodigital.com.do/wp-content/uploads/2016/10/carlos-santana-e1510059531318.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">noviembre 7, 2017</span></p>
<h3 class="cp-title-small">
<a href="https://diariodigital.com.do/2017/11/07/dilema-carlos-santana-me-quedo-me-voy.html" title="El dilema de Carlos Santana: &#8220;me quedo o me voy&#8221;" rel="bookmark">
El dilema de Carlos Santana: &#8220;me quedo o me voy&#8221; </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="https://diariodigital.com.do/2017/11/06/amistad-degradada.html" title="Amistad degradada"><img width="120" height="67" src="https://diariodigital.com.do/wp-content/uploads/2017/07/Juan-TH-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://diariodigital.com.do/wp-content/uploads/2017/07/Juan-TH-120x67.jpg 120w, https://diariodigital.com.do/wp-content/uploads/2017/07/Juan-TH-180x101.jpg 180w, https://diariodigital.com.do/wp-content/uploads/2017/07/Juan-TH-260x146.jpg 260w, https://diariodigital.com.do/wp-content/uploads/2017/07/Juan-TH-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">noviembre 6, 2017</span></p>
<h3 class="cp-title-small">
<a href="https://diariodigital.com.do/2017/11/06/amistad-degradada.html" title="Amistad degradada" rel="bookmark">
Amistad degradada </a>
</h3>
</article>
<hr class="mh-separator"> <article class="cp-wrap cp-small clearfix">
<div class="cp-thumb-small">
<a href="https://diariodigital.com.do/2017/11/06/gobierno-posterga-decision-acerca-acepta-vender-glp-gasolineras.html" title="Gobierno posterga decisión acerca de si acepta vender GLP en gasolineras"><img width="120" height="67" src="https://diariodigital.com.do/wp-content/uploads/2017/08/DSC_5299-1-e1503248082299-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://diariodigital.com.do/wp-content/uploads/2017/08/DSC_5299-1-e1503248082299-120x67.jpg 120w, https://diariodigital.com.do/wp-content/uploads/2017/08/DSC_5299-1-e1503248082299-777x437.jpg 777w, https://diariodigital.com.do/wp-content/uploads/2017/08/DSC_5299-1-e1503248082299-180x101.jpg 180w, https://diariodigital.com.do/wp-content/uploads/2017/08/DSC_5299-1-e1503248082299-260x146.jpg 260w, https://diariodigital.com.do/wp-content/uploads/2017/08/DSC_5299-1-e1503248082299-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /> </a>
</div>
<p class="entry-meta"><span class="updated">noviembre 6, 2017</span></p>
<h3 class="cp-title-small">
<a href="https://diariodigital.com.do/2017/11/06/gobierno-posterga-decision-acerca-acepta-vender-glp-gasolineras.html" title="Gobierno posterga decisión acerca de si acepta vender GLP en gasolineras" rel="bookmark">
Gobierno posterga decisión acerca de si acepta vender GLP en gasolineras </a>
</h3>
</article>
<hr class="mh-separator"> </div></div></aside></div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="wrapper-inner clearfix">
</div>
<div class="footer-bottom">
<div class="wrapper-inner clearfix">
<nav class="footer-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-sec-menu-container"><ul id="menu-sec-menu" class="menu"><li id="menu-item-173351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173351"><a href="/">Inicio</a></li>
<li id="menu-item-199787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199787"><a href="https://diariodigital.com.do/seccion/espectaculos-cultura">Espectáculos &#038; Cultura</a></li>
<li id="menu-item-199788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-199788"><a href="https://diariodigital.com.do/seccion/actualidad">Actualidad</a>
<ul class="sub-menu">
<li id="menu-item-258525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258525"><a href="https://diariodigital.com.do/seccion/eleccionesrd-2016">EleccionesRD 2016</a></li>
</ul>
</li>
<li id="menu-item-199789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199789"><a href="https://diariodigital.com.do/seccion/sociales">Sociales</a></li>
<li id="menu-item-199790" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-199790"><a href="https://diariodigital.com.do/seccion/globales">Globales</a></li>
<li id="menu-item-199791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199791"><a href="https://diariodigital.com.do/seccion/opinion/columnistas">Columnistas</a></li>
<li id="menu-item-173350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173350"><a href="https://diariodigital.com.do/sobre-diario-digital-rd">Sobre DiarioDigitalRD</a></li>
</ul></div> </nav>
<div class="copyright-wrap">
<p class="copyright">
Derechos Reservados </p>
</div>
</div>
</div>
</footer>
<div id="fb-root"></div>
<script src="/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type='text/javascript' src='https://diariodigital.com.do/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"Diario Digital RD","author":"","price":"","appStoreLanguage":"ES","inAppStore":"On the App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/diariodigital.com.do\/wp-content\/uploads\/2017\/08\/cropped-Diario-Digital-LOGO-512-2.png","iconGloss":"","url":"","button":"Bajar App","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodigital.com.do/wp-content/plugins/appbanners/js/config.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://diariodigital.com.do/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.3","language":""},"disqusIdentifier":"333324 https:\/\/diariodigital.com.do\/?p=333324","disqusShortname":"diariodigitalrd","disqusTitle":"Donald Trump llega a Corea del Sur con un tono conciliador hacia el r\u00e9gimen del norte","disqusUrl":"https:\/\/diariodigital.com.do\/2017\/11\/07\/trump-llega-corea-del-sur-tono-conciliador-hacia-regimen-del-norte.html","options":{"manualSync":false},"postId":"333324"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodigital.com.do/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"diariodigitalrd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodigital.com.do/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.3'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16932638-2', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
